<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<title>Celular explode e homem perde parte da visão - Ecos da Notícia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" data-no-defer="1">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>
/* <![CDATA[ */
(function(){		
	if(typeof wp == 'undefined'){
		var wp = {};
	}
	wp.autorefresh = {
		setTimeOutId : null,
		events : {'DOMContentLoaded':'document','keyup':'document','click':'document','past':'document','touchstart':'window','touchenter':'window','mousemove':'window','scroll':'window','scrollstart':'window'},
		callback : function(){
			if(wp.autorefresh.setTimeOutId){
				clearTimeout(wp.autorefresh.setTimeOutId);
			}
			wp.autorefresh.setTimeOutId = setTimeout(function(){
				var head = document.getElementsByTagName('head')[0],
					script = document.createElement("script");
					
				script.src = "https://ecosdanoticia.net.br/wp-content/plugins/easy-auto-reload/assets/js/clear-browser-cache.js";
				script.type = 'text/javascript';
				head.appendChild(script);
				head.insertBefore(script,head.childNodes[1]);
				script.onload = function(){
					if(typeof caches != 'undefined'){
						caches.keys().then((keyList) => Promise.all(keyList.map((key) => caches.delete(key))));
					}
				};
				location.reload();
			},(1e3*60*4));
		}
	};
	
	for(event in wp.autorefresh.events){
		if(wp.autorefresh.events[event] == 'document'){
			document.addEventListener(event, wp.autorefresh.callback);
		} else if(wp.autorefresh.events[event] == 'window'){
			window.addEventListener(event, wp.autorefresh.callback);
		}
	}
}());
/* ]]> */
</script>
<noscript><meta http-equiv="refresh" content="240"></noscript>

<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
<meta name="msvalidate.01" content="1C9CE8DD5E4580F3B596907DFA7DF7DE" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/favico-ecos.png">

<link rel="canonical" href="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Celular explode e homem perde parte da visão" />
<meta property="og:description" content="No último domingo (10), o agricultou Leandro Brasil foi parar no hospital após seu iPhone explodir e atingir seus olhos durante um almoço em família. O caso aconteceu no município de Pedra Branca, no interior do Ceará. As informações são do UOL. De acordo com Lucivando Silva, irmão de Leandro, o aparelho não estava ligado [&hellip;]" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia/" />
<meta property="article:published_time" content="2022-07-13T16:31:39+00:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="550" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Neucimar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Neucimar" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Notícia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia/"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ecosdanoticia.net.br/#/schema/logo/image/","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1-1.png?fit=300%2C106&ssl=1","contentUrl":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1-1.png?fit=300%2C106&ssl=1","width":300,"height":106,"caption":"Ecos da Notícia"},"image":{"@id":"https://ecosdanoticia.net.br/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Notícia","description":"Portal de notícias do Acre com conteúdos do norte , sul do Brasil e mundo. Polícia, Política, Esporte, Geral, Cotidiano e Mundo. Com respeito aos fatos","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ecosdanoticia.net.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?fit=1000%2C550&ssl=1","contentUrl":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?fit=1000%2C550&ssl=1","width":1000,"height":550,"caption":"Foto: reprodução"},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/","url":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/","name":"Celular explode e homem perde parte da visão - Ecos da Notícia","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#primaryimage"},"datePublished":"2022-07-13T16:31:39+00:00","dateModified":"2022-07-13T16:31:39+00:00","breadcrumb":{"@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/"]}]},{"@type":"BreadcrumbList","@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://ecosdanoticia.net.br/"},{"@type":"ListItem","position":2,"name":"Celular explode e homem perde parte da visão"}]},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/"},"author":{"name":"Neucimar","@id":"https://ecosdanoticia.net.br/#/schema/person/98b880f5eb3884e21306750b11d76916"},"headline":"Celular explode e homem perde parte da visão","datePublished":"2022-07-13T16:31:39+00:00","dateModified":"2022-07-13T16:31:39+00:00","mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/"},"wordCount":428,"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?fit=1000%2C550&ssl=1","articleSection":["Brasil"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ecosdanoticia.net.br/#/schema/person/98b880f5eb3884e21306750b11d76916","name":"Neucimar","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ecosdanoticia.net.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ce87c5df38ed71dde071c5b1bdf33de5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ce87c5df38ed71dde071c5b1bdf33de5?s=96&d=mm&r=g","caption":"Neucimar"},"url":"https://ecosdanoticia.net.br/author/neucimar/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo; Celular explode e homem perde parte da visão" href="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtr6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtZ6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCu173w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v25/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCuM73w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K3vXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='tds-front-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-JBZFKNY5T3");
</script>

<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/294447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/p85GMI-1eB9' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F07%2Fcelular-explode-e-homem-perde-parte-da-visao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F07%2Fcelular-explode-e-homem-perde-parte-da-visao%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /> <script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "cna7bqf8ee");
		</script>
<style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9df91c0d4b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"9df91c0d4b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"9df91c0d4b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":87};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="amphtml" href="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>
<CENTER><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<ins data-revive-zoneid="2" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div>
</CENTER>
<script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i+"?ref=bwt";        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "cna6j7kpha");</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "cna7bqf8ee");
</script>
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ADS-ABAIXO-MENU', [[320, 100], [300, 250], [970, 250], [1200, 250]], 'div-gpt-ad-1656949796082-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-294447 single-format-standard celular-explode-e-homem-perde-parte-da-visao global-block-template-1 tdb_template_87 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-251232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-251232"><a href="/">CAPA</a></li>
<li id="menu-item-251233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li id="menu-item-251234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li id="menu-item-251235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li id="menu-item-251236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li id="menu-item-251237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li id="menu-item-251238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li id="menu-item-251239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li id="menu-item-251240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABqAQAAAAAucFEdAAAAAnRSTlMAAHaTzTgAAAAaSURBVFjD7cEBDQAAAMKg90/t7AEUAAAAwA0QJgABVNbOKwAAAABJRU5ErkJggg==" alt="Logo" title="" width="300" height="106" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo"  title=""  width="300" height="106" data-eio="l" /></noscript></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_11 .tdb-block-inner{
                    justify-content: center;
                }.tdi_11 .tdb-head-date-txt{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-head-date-txt{
                    font-size:15px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">13 julho 2022 11:31 </div></div></div> </div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_14 .tdb-block-inner{
                    text-align: right;
                }.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_14 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob svg,
                .tdi_14 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.tdi_16 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_16:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_15_rand_style td-element-style"></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }#tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_18,
				.tdi_18 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_18 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_18 .tdc-row-video-background-error,
	                .tdi_18 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
position:relative;
}
}

</style>
<div class="tdi_17_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_21 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_21">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_21 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button svg,
                .tdi_21 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover svg,
                .tdi_21 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24 .tdb-logo-a,
                .tdi_24 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_24 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_24 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_24 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_24 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_24 .tdb-logo-icon{
                    top: 3px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-text-title{
                    display: none;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABqAQAAAAAucFEdAAAAAnRSTlMAAHaTzTgAAAAaSURBVFjD7cEBDQAAAMKg90/t7AEUAAAAwA0QJgABVNbOKwAAAABJRU5ErkJggg==" alt="Logo" title="" width="300" height="106" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo"  title=""  width="300" height="106" data-eio="l" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-block-inner{
                    text-align: right;
                }.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_27 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob svg,
                .tdi_27 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_28" class="tdc-zone"><div class="tdc_zone tdi_29  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29{
                    min-height: 0;
                }.tdi_29:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_29:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_30" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_31 { 
display:none !important;
} }

</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_34_rand_style td-element-style"><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-right:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_39 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div id=tdi_42 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-week-slider .td-next-prev-wrap {
  position: absolute;
  top: 5px;
  width: 100%;
  height: 40px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 12px;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 10px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 36px;
  min-height: 36px;
  position: absolute;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a i {
  line-height: 36px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -60px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -60px;
}
</style></div></div><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_43 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_43 .tdb-logo-icon{
                    top: 3px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABqAQAAAAAucFEdAAAAAnRSTlMAAHaTzTgAAAAaSURBVFjD7cEBDQAAAMKg90/t7AEUAAAAwA0QJgABVNbOKwAAAABJRU5ErkJggg==" alt="Logo" title="" width="300" height="106" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo"  title=""  width="300" height="106" data-eio="l" /></noscript></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-block-inner{
                    justify-content: center;
                }.tdi_44 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:15px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">13 julho 2022 11:31 </div></div></div> </div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ecosdanoticia.net.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_48" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_48_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_52_rand_style td-element-style"><style>
.tdi_52_rand_style{
background-color:#152bf7 !important;
}
 </style></div>
<style>
.tdi_52 .tdb-menu > li.current-menu-item > a,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52 .tdb-menu > li:hover > a,
				.tdi_52 .tdb-menu > li.tdb-hover > a,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #152bf7;
				}.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #152bf7;
				}
</style><div id=tdi_52 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.tdi_56:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_56:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_57" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58{
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
padding-left:10px !important;
}
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_61 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
padding-bottom:-8px !important;
z-index:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_61 .tdb-logo-a,
                .tdi_61 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_61 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_61 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_61 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_61 .tdb-logo-icon{
                    top: 3px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style>
<div class="tdi_61_rand_style td-element-style"><style>
.tdi_61_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABqAQAAAAAucFEdAAAAAnRSTlMAAHaTzTgAAAAaSURBVFjD7cEBDQAAAMKg90/t7AEUAAAAwA0QJgABVNbOKwAAAABJRU5ErkJggg==" alt="Logo" title="" width="300" height="106" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo"  title=""  width="300" height="106" data-eio="l" /></noscript></span></a></div></div> </div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_64{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#000000 !important;
}
 </style></div>
<style>
.tdi_64 .tdb-menu > li.current-menu-item > a,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64 .tdb-menu > li:hover > a,
				.tdi_64 .tdb-menu > li.tdb-hover > a,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="294447" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-87" class="post-87 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_70,
				.tdi_70 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_70{
margin-bottom:110px !important;
padding-top:10px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:100px !important;
padding-top:50px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:120px !important;
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:110px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_69_rand_style td-element-style"><style>
.tdi_69_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
margin-bottom:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:-90px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><center><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ADS-ABAIXO-MENU', [[320, 100], [300, 250], [970, 250], [1200, 250]], 'div-gpt-ad-1656949796082-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1656949796082-0' style='min-width: 300px; min-height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1656949796082-0'); });
  </script>
</div>
</center>
</div>
</center></div><div class="td_block_wrap tdb_title tdi_74 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-top:20px !important;
margin-right:auto !important;
margin-bottom:10px !important;
margin-left:auto !important;
width:90% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:15px !important;
margin-bottom:30px !important;
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:10px !important;
margin-bottom:10px !important;
padding-right:10px !important;
padding-left:10px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_74 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_74 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74{
					text-align: center;
				}.tdi_74 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Celular explode e homem perde parte da visão</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_75  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index"><center><p><font size="5"></font></p></center>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="383" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAF/AQAAAACKvocTAAAAAnRSTlMAAHaTzTgAAAA4SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg3wCDqAABSztdKgAAAABJRU5ErkJggg==" alt="" title="04" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=696%2C383&ssl=1" decoding="async" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=696%2C383&#038;ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=1000%2C550&#038;ssl=1 1392w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="383" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=696%2C383&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=696%2C383&#038;ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?resize=1000%2C550&#038;ssl=1 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" 
                                        alt="" 
                                        title="04"
 data-eio="l" /></noscript>
<figcaption class="tdb-caption-text">Foto: reprodução</figcaption></figure></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_78{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_81 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_81 .tdb-entry-category{
					padding: 0px;
				
					margin: 5px 10px;
				
					color: #ffffff !important;
				
					font-family:Montserrat !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_81 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_81 .tdb-entry-category:hover{
					color: rgba(255,255,255,0.8) !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_81 .tdb-cat-sep-svg svg,
				.tdi_81 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_81 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Montserrat !important;
				}.td-theme-wrap .tdi_81{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-entry-category{
					margin: 0 4px 0;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 11px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ecosdanoticia.net.br/categoria/brasil/"><span class="tdb-cat-bg"></span>Brasil</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div></div></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }#tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-right:15px !important;
margin-bottom:30px !important;
margin-left:15px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-bottom:40px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_86{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_86 svg{
                    width: 14px;
                }.tdi_86 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-13T11:31:39-05:00">13 de julho de 2022</time></div></div> <div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90 .vc_column-inner,
				.tdi_90 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_91  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><p><font size="4"><b>Por Redação Ecos da Notícia</font></p></b></div></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-bottom:80px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:71% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:70% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-post-sharing,
				.tdi_98 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhado</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F07%2Fcelular-explode-e-homem-perde-parte-da-visao%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Celular+explode+e+homem+perde+parte+da+vis%C3%A3o&url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F07%2Fcelular-explode-e-homem-perde-parte-da-visao%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg&description=Celular+explode+e+homem+perde+parte+da+vis%C3%A3o" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Celular+explode+e+homem+perde+parte+da+vis%C3%A3o %0A%0A https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_99 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicidade -</span>
<ins data-revive-zoneid="1" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div><p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">No último domingo (10), o agricultou Leandro Brasil foi parar no hospital após seu iPhone explodir e atingir seus olhos durante um almoço em família. O caso aconteceu no município de Pedra Branca, no interior do Ceará. As informações são do UOL.</p>
<p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">De acordo com Lucivando Silva, irmão de Leandro, o aparelho não estava ligado à tomada no momento da explosão. “<strong>O celular começou a inchar na mão dele. Ele foi tirar a capinha do celular para ver o que era, mas, antes de tirar a capinha, o celular explodiu e atingiu em cheio os olhos dele. Ele explodiu e pegou fogo ao mesmo tempo</strong>”, declarou.</p>
<div class="intra-article-ad intra-article-ad-half" data-rendered="true"></div>
<p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">Encaminhado para o Hospital Instituto Dr. José Frota, Leandro passou com um especialista para entender a gravidade do acidente. “<strong>O médico anestesiou, fez a limpeza, passou um medicamento e mandou ele de volta para casa. Hoje deveríamos retornar à capital, mas preferimos levar ele a uma clínica particular aqui do interior. No momento, o médico afirmou que as possibilidades de cirurgia foram descartadas</strong>”, disse Lucivando.</p>
<p class="continue-read-break" data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">Conforme o irmão de Leandro, a vítima ficou com cerca de 80% da visão do olho esquerdo e apenas 20% do direito após o incidente. “A gente tem que esperar. Está muito recente também. Temos que esperar para ver se a medicação evolui em algo. Vamos esperar daqui até lá e rezar muito para que tudo dê certo”, acrescentou.</p>
<p class="" data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">O dono da loja responsável por vender o aparelho ao agricultou informou que o celular era “de vitrine”, termo usado para especificar telefones de segunda mão, mas sem qualquer marca de uso. De acordo com ele, a responsável pela compra do iPhone procurou a loja para informar que a bateria do celular estava “acabando muito rápido”.</p>
<p class="" data-t="{&quot;n&quot;:&quot;blueLinks&quot;}">“<strong>Pedi para a compradora me enviar o aparelho, mas ela disse que iria vender, pois não tinha se acostumado com o modelo</strong>”, afirmou. O proprietário da loja também explicou que aparelhos “de vitrine” têm garantia de 90 dias. “<strong>Neste domingo, outra jovem entrou em contato comigo relatando o problema [a explosão] e disse que queria ajuda. Me propus a ajudá-los, mas relatei que a minha responsabilidade sobre o aparelho não existia mais. Poderia ajudá-los como ser humano e por respeito à situação vivida no momento, mas, pelo que pude entender na conversa, eles queriam que eu me responsabilizasse pelo aparelho fora da garantia</strong>”, completou.</p>
<p data-t="{&quot;n&quot;:&quot;blueLinks&quot;}"><em><strong>Fonte: Istoé</strong></em></p>

<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><center>

<body>
<script type="text/javascript" id="bekuac">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=e09nc9gqv4o999odewdbd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bekuac");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
<CENTER><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<CENTER>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1644025391993-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1644025391993-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644025391993-0'); });
  </script>
</div>
<p></p>
</CENTER></div>
</CENTER></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_100.td-a-rec{
					text-align: center;
				}.tdi_100 .td-element-style{
					z-index: -1;
				}
</style><center>

<ins data-revive-zoneid="968" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
</center></div><div class="td_block_wrap tdb_single_next_prev tdi_101 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_101">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101{
margin-bottom:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_101 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_101 .tdb-next-post-bg{
					background-color: #f7f7f7;
				}.tdi_101 .tdb-next-post a{
					color: #000000;
				
					font-family:PT Serif !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_101 .tdb-next-post:hover a{
					color: #1e73be;
				}.tdi_101 .tdb-next-post span{
					color: #000000;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdb-next-post a{
					font-family:PT Serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_101 .tdb-next-post span{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdb-next-post{
					padding: 10px;
				}.tdi_101 .tdb-next-post a{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_101 .tdb-next-post span{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101 .tdb-next-post{
					padding: 10px;
				}.tdi_101 .tdb-next-post a{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_101 .tdb-next-post span{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notícia Anterior</span><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/">Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_102 td_block_template_1">
<style>
/* custom css */
.tdi_102.td-a-rec{
					text-align: center;
				}.tdi_102 .td-element-style{
					z-index: -1;
				}
</style><div class="td_block_template_1 jetpack_subscription_widget"><h4 class="block-title"><span>RECEBA NOSSAS NOTÍCIAS EM SEU EMAIL</span></h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div>
<div class="jetpack-subscribe-count">
<p>
Junte-se a 146.932 outros assinantes </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-1">
Endereço de e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-1" placeholder="Endereço de e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-1" />
<button type="submit" class="wp-block-button__link" style="margin-left: 0px;" name="jetpack_subscriptions_widget">
ASSINAR </button>
</p>
</form>
</div>
<center><div id="native_alright"></div></center></div></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_104{
width:29% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_104{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_105 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_105.td-a-rec{
					text-align: center;
				}.tdi_105 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="9" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_106 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_106.td-a-rec{
					text-align: center;
				}.tdi_106 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.latinon.com/revive/www/delivery/ajs.php':'http://adserver.latinon.com/revive/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=965");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</CENTER></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_107">
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:25px !important;
padding-bottom:12px !important;
border-color:#1e73be !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
margin-bottom:16px !important;
padding-bottom:8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_107{
                    text-align: left !important;
                }.tdi_107 .tdm-descr{
                    color: #1e73be;
                
					font-family:Work Sans !important;font-size:32px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107 .tdm-descr{
					font-family:Work Sans !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107 .tdm-descr{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><p class="tdm-descr">ÚLTIMAS</p></div><div class="td_block_wrap td_flex_block_1 tdi_108 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_108">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/" rel="nofollow bookmark" class="td-image-wrap " title="Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111842_Facebook.jpg?resize=978%2C550&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_109 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111842_Facebook.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/" rel="bookmark" title="Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364">Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/camara-vota-30-projetos-antes-do-recesso-incluindo-pls-polemicos-e-ldo-de-r-18-bi/" rel="nofollow bookmark" class="td-image-wrap " title="Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_110 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111114_Facebook.jpg?resize=976%2C598&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_110 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111114_Facebook.jpg?resize=696%2C426&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/camara-vota-30-projetos-antes-do-recesso-incluindo-pls-polemicos-e-ldo-de-r-18-bi/" rel="bookmark" title="Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi">Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/tudo-sobre-o-acidente-que-deixou-gabi-lopes-com-silicone-torto/" rel="nofollow bookmark" class="td-image-wrap " title="Tudo sobre o acidente que deixou Gabi Lopes com silicone torto">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_111 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-19.jpg?resize=1000%2C550&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_111 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-19.jpg?resize=696%2C383&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/tudo-sobre-o-acidente-que-deixou-gabi-lopes-com-silicone-torto/" rel="bookmark" title="Tudo sobre o acidente que deixou Gabi Lopes com silicone torto">Tudo sobre o acidente que deixou Gabi Lopes com silicone torto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/fase-municipal-dos-jogos-escolares-avanca-em-rio-branco/" rel="nofollow bookmark" class="td-image-wrap " title="Fase municipal dos Jogos Escolares avança em Rio Branco">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_112 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/IMG-20220713-WA0021.jpg?resize=1280%2C853&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_112 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/IMG-20220713-WA0021.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/fase-municipal-dos-jogos-escolares-avanca-em-rio-branco/" rel="bookmark" title="Fase municipal dos Jogos Escolares avança em Rio Branco">Fase municipal dos Jogos Escolares avança em Rio Branco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/boninho-ameaca-sair-da-globo-apos-demissao-de-ana-furtado-diz-colunista/" rel="nofollow bookmark" class="td-image-wrap " title="Boninho ameaça sair da Globo após demissão de Ana Furtado, diz colunista">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_113 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-18.jpg?resize=1000%2C550&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_113 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-18.jpg?resize=696%2C383&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/boninho-ameaca-sair-da-globo-apos-demissao-de-ana-furtado-diz-colunista/" rel="bookmark" title="Boninho ameaça sair da Globo após demissão de Ana Furtado, diz colunista">Boninho ameaça sair da Globo após demissão de Ana Furtado, diz colunista</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style><CENTER>
<div id="SC_TBlock_733451"></div>
<script type="text/javascript">
(sc_adv_out = window.sc_adv_out || []).push({
    id: 733451,
    domain: "n.ads1-adnow.com",
});
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_115 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="10" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_116 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_116.td-a-rec{
					text-align: center;
				}.tdi_116 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="11" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_117 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_117.td-a-rec{
					text-align: center;
				}.tdi_117 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="12" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_118 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_118.td-a-rec{
					text-align: center;
				}.tdi_118 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="13" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="14" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div></div></div></div></div><div id="tdi_120" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_121  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_121,
                .tdi_121 .tdc-columns{
                    min-height: 0;
                }.tdi_121,
				.tdi_121 .tdc-columns{
				    display: block;
				}.tdi_121 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_121{
margin-top:200px !important;
padding-bottom:100px !important;
position:relative;
}

.tdi_121 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_121{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:140px !important;
padding-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-top:170px !important;
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_120_rand_style td-element-style"><style>
.tdi_120_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_125  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_125{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_125,
				.tdi_125 .tdc-inner-columns{
				    display: block;
				}.tdi_125 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_125{
margin-top:-200px !important;
}

.tdi_125 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
margin-top:-170px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-top:-140px !important;
}
}

</style><div class="vc_column_inner tdi_127  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 .vc_column-inner > .wpb_wrapper,
				.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_127 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neucimar"><meta itemprop="url" content="https://ecosdanoticia.net.br/author/neucimar/"></span><meta itemprop="datePublished" content="2022-07-13T11:31:39-05:00"><meta itemprop="dateModified" content="2022-07-13T11:31:39-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2022/07/celular-explode-e-homem-perde-parte-da-visao/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Celular explode e homem perde parte da visão"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-20.jpg?fit=1000%2C550&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="550"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_128" class="tdc-zone"><div class="tdc_zone tdi_129  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_129{
                    min-height: 0;
                }.tdi_129 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_128_rand_style td-element-style"></div><div id="tdi_130" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_131  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_131,
                .tdi_131 .tdc-columns{
                    min-height: 0;
                }.tdi_131,
				.tdi_131 .tdc-columns{
				    display: block;
				}.tdi_131 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131{
padding-top:30px !important;
position:relative;
}

.tdi_131 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_131{
position:relative;
}
}

</style>
<div class="tdi_130_rand_style td-element-style"><style>
.tdi_130_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_135  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135,
				.tdi_135 .tdc-inner-columns{
				    display: block;
				}.tdi_135 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 .vc_column-inner > .wpb_wrapper,
				.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_138 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

.tdi_138{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_138 .tdb-logo-a,
                .tdi_138 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_138 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_138 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_138 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_138 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_138 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_138 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_138 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_138 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_138 .tdb-logo-icon{
                    top: 3px;
                }.tdi_138 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_138 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_138 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazyload" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABqAQAAAAAucFEdAAAAAnRSTlMAAHaTzTgAAAAaSURBVFjD7cEBDQAAAMKg90/t7AEUAAAAwA0QJgABVNbOKwAAAABJRU5ErkJggg==" alt="Logo" title="" width="300" height="106" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" decoding="async" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo"  title=""  width="300" height="106" data-eio="l" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_140  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 .vc_column-inner > .wpb_wrapper,
				.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_141 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_141 .menu{
					display: flex;
				}.tdi_141 .sub-menu{
					display: none;
				}.tdi_141 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_141 ul li{
					margin-right: 30px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 a{
					color: #ffffff;
				}.tdi_141 li.current-menu-item > a,
				.tdi_141 li.current-menu-ancestor > a,
				.tdi_141 li.current-category-ancestor > a,
				.tdi_141 a:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141 ul li{
					margin-right: 25px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 ul{
					margin: 15px;
				}.tdi_141 ul li{
					margin-right: 15px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_141 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_141 ul li{
					margin-right: 15px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_143  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_143{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_143,
				.tdi_143 .tdc-inner-columns{
				    display: block;
				}.tdi_143 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_143{
margin-bottom:40px !important;
}

.tdi_143 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_147 .tdm-title{
					color: #ffffff;
				}.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-sm">SOBRE</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_148 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148{
                    text-align: left !important;
                }.tdi_148 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_148 .tdm-descr a{
                    color: #ffffff;
                }.tdi_148 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ADMINISTRAÇÃO:
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="482b27263c293c27082d2b273b2c2926273c212b212966262d3c662a3a">[email&#160;protected]</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_149 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149">
<style>

/* inline tdc_css att */

.tdi_149{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_149{
                    text-align: left !important;
                }.tdi_149 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_149 .tdm-descr a{
                    color: #ffffff;
                }.tdi_149 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">REDAÇÃO:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f7d6a6b6e6c6e604f6a6c607c6b6e61607b666c666e21616a7b216d7d">[email&#160;protected]</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_150">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_150{
text-align:left !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_151 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_151 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_151 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_151 .tdm-social-item{
					background: #000000;
				}body .tdi_151 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #1e73be;
				}.tdi_151 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_151 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_151 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_151 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_151"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_153  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 .vc_column-inner > .wpb_wrapper,
				.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_153 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_154 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_155 .tdm-title{
					color: #000000;
				}.tdi_155 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_155 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_155 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_155"><h3 class="tdm-title tdm-title-sm"></h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_156 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_156">
<style>

/* inline tdc_css att */

.tdi_156{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_156{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_156 ul{
					margin: 2px 0;
				}.tdi_156 ul li{
					margin-bottom: 12px;
				}.tdi_156 ul li:last-child{
					margin-bottom: 0;
				}.tdi_156 a{
					color: #ffffff;
				}.tdi_156 li.current-menu-item > a,
				.tdi_156 li.current-menu-ancestor > a,
				.tdi_156 li.current-category-ancestor > a,
				.tdi_156 a:hover{
					color: #ffffff;
				}.tdi_156 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_156 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156 ul li{
					margin-bottom: 10px;
				}.tdi_156 ul li:last-child{
					margin-bottom: 0;
				}.tdi_156 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_156 ul li{
					margin-bottom: 15px;
				}.tdi_156 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_156 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_158  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_158{
                    vertical-align: baseline;
                }.tdi_158 .vc_column-inner > .wpb_wrapper,
				.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_158{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_159 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_159"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_160 .tdm-title{
					color: #ffffff;
				}.tdi_160 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_160"><h3 class="tdm-title tdm-title-sm">ÚLTIMAS NOTÍCIAS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_161 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_161">
<style>

/* inline tdc_css att */

.tdi_161{
margin-bottom:0px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_161 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/" rel="nofollow bookmark" class="td-image-wrap " title="Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_162 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111842_Facebook.jpg?resize=978%2C550&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_162 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111842_Facebook.jpg?resize=696%2C391&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/" rel="bookmark" title="Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364">Cerca de 200 trabalhadores serão demitidos com paralisação dos serviços de recuperação da BR-364</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T11:15:03-05:00">13 de julho de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/07/cerca-de-200-trabalhadores-serao-demitidos-com-paralisacao-dos-servicos-de-recuperacao-da-br-364/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A paralisação dos serviços de recuperação da rodovia 364...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/camara-vota-30-projetos-antes-do-recesso-incluindo-pls-polemicos-e-ldo-de-r-18-bi/" rel="nofollow bookmark" class="td-image-wrap " title="Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_163 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111114_Facebook.jpg?resize=976%2C598&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_163 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/Screenshot_20220713-111114_Facebook.jpg?resize=696%2C426&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/camara-vota-30-projetos-antes-do-recesso-incluindo-pls-polemicos-e-ldo-de-r-18-bi/" rel="bookmark" title="Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi">Câmara vota 30 projetos antes do recesso, incluindo PLs polêmicos e LDO de R$ 1,8 bi</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/politica/" class="td-post-category">Política</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T11:07:53-05:00">13 de julho de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/07/camara-vota-30-projetos-antes-do-recesso-incluindo-pls-polemicos-e-ldo-de-r-18-bi/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A dois dias para o início do recesso parlamentar,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/07/tudo-sobre-o-acidente-que-deixou-gabi-lopes-com-silicone-torto/" rel="nofollow bookmark" class="td-image-wrap " title="Tudo sobre o acidente que deixou Gabi Lopes com silicone torto">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_164 {
                                                      background-image: url("https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-19.jpg?resize=1000%2C550&ssl=1");
                                                  }
                                              }
                                        </style>
<span class="entry-thumb td-thumb-css tdi_164 lazyload" style="" data-bg="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/07/04-19.jpg?resize=696%2C383&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/07/tudo-sobre-o-acidente-que-deixou-gabi-lopes-com-silicone-torto/" rel="bookmark" title="Tudo sobre o acidente que deixou Gabi Lopes com silicone torto">Tudo sobre o acidente que deixou Gabi Lopes com silicone torto</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/entretenimento/" class="td-post-category">Entretenimento</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-13T11:03:06-05:00">13 de julho de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/07/tudo-sobre-o-acidente-que-deixou-gabi-lopes-com-silicone-torto/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Gabi Lopes revelou recentemente aos seus seguidores das redes...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_166{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_168  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_168{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168,
				.tdi_168 .tdc-inner-columns{
				    display: block;
				}.tdi_168 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_168{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_168 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_170  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170{
                    vertical-align: baseline;
                }.tdi_170 .vc_column-inner > .wpb_wrapper,
				.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_171 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_171">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_171{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_171 .tdm-descr{
                    color: #ffffff;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_171 .tdm-descr a{
                    color: #ffffff;
                }.tdi_171 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_171 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">2006-2022 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=660.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"9df91c0d4b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script>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</script>
<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.1',blog:'119566796',post:'294447',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '294447' ]);
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader31053";
                                        c.src = "//scripts.cleverwebserver.com/dc238c9533597a8cc2a9738ebde4bfcb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</body>
</html>


