<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<title>Hoje é Dia: veja datas e feriados de junho de 2022</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
<meta name="msvalidate.01" content="1C9CE8DD5E4580F3B596907DFA7DF7DE" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/favico-ecos.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo; Hoje é Dia: veja datas e feriados de junho de 2022" href="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v24/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtr6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v24/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtZ6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v24/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCu173w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v24/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCuM73w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v17/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K3vXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v17/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='tds-front-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-JBZFKNY5T3");
</script>

<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/282403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/" />
<link rel='shortlink' href='https://wp.me/p85GMI-1bsT' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F06%2Fhoje-e-dia-veja-datas-e-feriados-de-junho-de-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F06%2Fhoje-e-dia-veja-datas-e-feriados-de-junho-de-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d985420c7b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"d985420c7b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"d985420c7b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":87};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="O mês de junho de 2022 terá um dia de ponto facultativo nacional: é o dia de Corpus Christi (que não está na lista de feriados nacionais), que, neste ano, cai no dia 16 de junho. O mês, aliás, é recheado de comemorações religiosas. É em junho que são lembrados três santos católicos: santo Antônio (no&hellip;" />
<link rel="amphtml" href="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Hoje é Dia: veja datas e feriados de junho de 2022" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/" />
<meta property="og:description" content="O mês de junho de 2022 terá um dia de ponto facultativo nacional: é o dia de Corpus Christi (que não está na lista de feriados nacionais), que, neste ano, cai no dia 16 de junho. O mês, aliás, é re…" />
<meta property="article:published_time" content="2022-06-01T12:15:13+00:00" />
<meta property="article:modified_time" content="2022-06-01T12:15:13+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?fit=568%2C340&#038;ssl=1" />
<meta property="og:image:width" content="568" />
<meta property="og:image:height" content="340" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="Hoje é Dia: veja datas e feriados de junho de 2022" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?fit=568%2C340&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>
<CENTER><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<ins data-revive-zoneid="2" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div>
</CENTER>
<meta http-equiv="refresh" content="300" />
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-282403 single-format-standard hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022 global-block-template-1 tdb_template_87 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-251232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-251232"><a href="/">CAPA</a></li>
<li id="menu-item-251233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li id="menu-item-251234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li id="menu-item-251235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li id="menu-item-251236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li id="menu-item-251237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li id="menu-item-251238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li id="menu-item-251239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li id="menu-item-251240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_11 .tdb-block-inner{
                    justify-content: center;
                }.tdi_11 .tdb-head-date-txt{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-head-date-txt{
                    font-size:15px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">1 junho 2022 7:15 </div></div></div> </div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_14 .tdb-block-inner{
                    text-align: right;
                }.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_14 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob svg,
                .tdi_14 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.tdi_16 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_16:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_15_rand_style td-element-style"></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }#tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_18,
				.tdi_18 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_18 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_18 .tdc-row-video-background-error,
	                .tdi_18 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
position:relative;
}
}

</style>
<div class="tdi_17_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_21 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_21">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_21 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button svg,
                .tdi_21 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover svg,
                .tdi_21 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24 .tdb-logo-a,
                .tdi_24 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_24 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_24 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_24 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_24 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_24 .tdb-logo-icon{
                    top: 3px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-text-title{
                    display: none;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-block-inner{
                    text-align: right;
                }.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_27 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob svg,
                .tdi_27 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_28" class="tdc-zone"><div class="tdc_zone tdi_29  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29{
                    min-height: 0;
                }.tdi_29:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_29:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_30" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_31 { 
display:none !important;
} }

</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_34_rand_style td-element-style"><style>
.tdi_34_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-right:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_39 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div id=tdi_42 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-week-slider .td-next-prev-wrap {
  position: absolute;
  top: 5px;
  width: 100%;
  height: 40px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 12px;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 10px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 36px;
  min-height: 36px;
  position: absolute;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a i {
  line-height: 36px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -60px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -60px;
}
</style></div></div><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_43 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_43 .tdb-logo-icon{
                    top: 3px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-block-inner{
                    justify-content: center;
                }.tdi_44 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:15px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">1 junho 2022 7:15 </div></div></div> </div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ecosdanoticia.net.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_48" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_48_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_52_rand_style td-element-style"><style>
.tdi_52_rand_style{
background-color:#152bf7 !important;
}
 </style></div>
<style>
.tdi_52 .tdb-menu > li.current-menu-item > a,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52 .tdb-menu > li:hover > a,
				.tdi_52 .tdb-menu > li.tdb-hover > a,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #152bf7;
				}.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #152bf7;
				}
</style><div id=tdi_52 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.tdi_56:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_56:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_57" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58{
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
padding-left:10px !important;
}
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_61 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
padding-bottom:-8px !important;
z-index:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_61 .tdb-logo-a,
                .tdi_61 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_61 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_61 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_61 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_61 .tdb-logo-icon{
                    top: 3px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style>
<div class="tdi_61_rand_style td-element-style"><style>
.tdi_61_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_64{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#000000 !important;
}
 </style></div>
<style>
.tdi_64 .tdb-menu > li.current-menu-item > a,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64 .tdb-menu > li:hover > a,
				.tdi_64 .tdb-menu > li.tdb-hover > a,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="282403" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-87" class="post-87 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_70,
				.tdi_70 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_70{
margin-bottom:110px !important;
padding-top:10px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:100px !important;
padding-top:50px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:120px !important;
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:110px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_69_rand_style td-element-style"><style>
.tdi_69_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
margin-bottom:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:-90px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><center><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<style>
.example_responsive_1 { width: 320; height: 100; }
@media(min-width: 50px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 970px; height: 250px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</center></div><div class="td_block_wrap tdb_title tdi_74 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-top:20px !important;
margin-right:auto !important;
margin-bottom:10px !important;
margin-left:auto !important;
width:90% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:15px !important;
margin-bottom:30px !important;
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:10px !important;
margin-bottom:10px !important;
padding-right:10px !important;
padding-left:10px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_74 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_74 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74{
					text-align: center;
				}.tdi_74 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Hoje é Dia: veja datas e feriados de junho de 2022</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_75  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index"><center><p><font size="5">Confira os destaques do mês de junho na seção Hoje é Dia</font></p></center>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="568" height="340" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?resize=568%2C340&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?w=568&ssl=1 568w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?resize=300%2C180&ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?resize=150%2C90&ssl=1 150w" sizes="(max-width: 568px) 100vw, 568px" alt="" title="02" />
<figcaption class="tdb-caption-text">Foto: reprodução</figcaption></figure></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_78{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_81 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_81 .tdb-entry-category{
					padding: 0px;
				
					margin: 5px 10px;
				
					color: #ffffff !important;
				
					font-family:Montserrat !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_81 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_81 .tdb-entry-category:hover{
					color: rgba(255,255,255,0.8) !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_81 .tdb-cat-sep-svg svg,
				.tdi_81 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_81 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Montserrat !important;
				}.td-theme-wrap .tdi_81{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-entry-category{
					margin: 0 4px 0;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 11px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ecosdanoticia.net.br/categoria/geral/"><span class="tdb-cat-bg"></span>Geral</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div></div></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }#tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-right:15px !important;
margin-bottom:30px !important;
margin-left:15px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-bottom:40px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_86{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_86 svg{
                    width: 14px;
                }.tdi_86 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-01T07:15:13-05:00">1 de junho de 2022</time></div></div> <div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90 .vc_column-inner,
				.tdi_90 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_91  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><p><font size="4"><b>Por Redação Ecos da Notícia</font></p></b></div></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-bottom:80px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:71% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:70% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-post-sharing,
				.tdi_98 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhado</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F06%2Fhoje-e-dia-veja-datas-e-feriados-de-junho-de-2022%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoje+%C3%A9+Dia%3A+veja+datas+e+feriados+de+junho+de+2022&url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F06%2Fhoje-e-dia-veja-datas-e-feriados-de-junho-de-2022%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg&description=Hoje+%C3%A9+Dia%3A+veja+datas+e+feriados+de+junho+de+2022" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Hoje+%C3%A9+Dia%3A+veja+datas+e+feriados+de+junho+de+2022 %0A%0A https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_99 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>O mês de junho de 2022 terá um dia de ponto facultativo nacional: é o dia de Corpus Christi (que não está na lista de feriados nacionais), que, neste ano, cai no dia 16 de junho. O mês, aliás, é recheado de comemorações religiosas.<img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.png?w=696&#038;ssl=1" data-recalc-dims="1" /><img src="https://i0.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=696&#038;ssl=1" data-recalc-dims="1" /></p>
<p>É em junho que são lembrados três santos católicos: santo Antônio (no dia 13), são João (no dia 24) e são Pedro (no dia 29). Depois de dois anos de festejos cancelados (por conta da emergência sanitária imposta pela covid-19), os brasileiros voltam a se encontrar para celebrar, em todos os cantos do país, as tradicionais festas juninas.</p>
<p>Junho também tem o início do inverno no hemisfério Sul. O solstício, também conhecido como o “dia mais curto do ano”, será no dia 21 de junho. Em 2022, a estação mais fria do ano começa no Brasil exatamente às 6h13 deste dia.</p>
<p>O mês é marcado, ainda, pelo centenário de duas figuras marcantes no mundo da arte. Logo no dia 1º, o nascimento da atriz fluminense Abigail Izquierdo Ferreira, mais conhecida como Bibi Ferreira, completa 100 anos. No dia 10, complata-se um século do nascimento da atriz, cantora e compositora norte-americana Judy Garland &#8211; a eterna Dorothy do clássico <em>O Mágico de Oz</em>.</p>
<p>No dia 26, o cantor, compositor e imortal da Academia Brasileira de Letras Gilberto Gil completa 80 anos de vida. Quem também “faz aniversário” é a Marinha do Brasil. A fundação das Forças Armadas Marítimas completa 200 anos no dia 11 de junho &#8211; data em que também é celebrado o “Dia da Marinha do Brasil”.</p>
<p>As datas são alguns dos 149 fatos históricos, datas comemorativas e feriados selecionados pelo Projeto Efemérides, da <strong>Empresa Brasil de Comunicação (EBC)</strong>. O Projeto Efemérides traz temas relacionados à história, cultura, ciência, a personalidades, sempre ressaltando as datas nacionais e regionais. Ele foi criado com o objetivo de oferecer mais um serviço para as áreas produtoras de conteúdo por meio de sugestões de pautas para matérias jornalísticas. A equipe da Gerência de Acervo atende aos pedidos de pesquisa: basta enviar um<em> e-mail</em> para <a href="/cdn-cgi/l/email-protection#f596909b81879499919085908684809c869486b5909796db969a98db9787"><span class="__cf_email__" data-cfemail="bdded8d3c9cfdcd1d9d8cdd8ceccc8d4cedccefdd8dfde93ded2d093dfcf">[email&#160;protected]</span></a>.</p>
<h2>Confira a relação completa de datas do <strong>Hoje é Dia</strong> do mês de junho de 2022:</h2>
<div class="cmpTable tcols-2">
<div class="cmpTableTitle">Junho de 2022</div>
<div class="cmpTableCell cmpWeekEmphasis">1</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do guitarrista britânico Ronnie Wood, dos Rolling Stones (75 anos)</p>
<p>Nascimento da atriz fluminense Abigail Izquierdo Ferreira, famosa como Bibi Ferreira (100 anos)</p>
<p>Nascimento do cantor, compositor e produtor paulista José Plínio Transferetti, o Paraíso (75 anos)</p>
<p>Dia Internacional do Leite &#8211; criado pela Organização das Nações Unidas para Alimentação e Agricultura, para reconhecer a importância do leite como alimento global</p>
<p>Dia Nacional da Imprensa</p>
<p>Criada a companhia Vale do Rio Doce (80 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">2</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do general francês Giuseppe Garibaldi (200 anos) &#8211; considerado herói no Brasil e na Itália</p>
<p>Nascimento do compositor britânico Edward Elgar (165 anos)</p>
<p>Morte do guitarrista espanhol Andrés Segovia (35 anos) &#8211; considerado o pai do violão erudito moderno pela maioria dos estudiosos de música; muitos compositores fizeram obras especificamente para ele como Turina, Villa-Lobos, Castelnuovo-Tedesco e Pedrell</p>
<p>Dia Internacional da Prostituta &#8211; instituído para marcar a data de 2 de junho de 1975, em que cerca de 150 trabalhadoras sexuais entraram para a história ao ocuparem a Igreja de São Nizier, na cidade francesa de Lyón, exigindo que o trabalho prestado por elas fosse considerado tão útil à França como outro ofício qualquer</p>
<p>O jornalista Tim Lopes é assassinado no complexo do Alemão (20 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">3</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do cineasta francês Alain Resnais (100 anos)</p>
<p>Morte do cineasta italiano Roberto Rosselini (45 anos)</p>
<p>Dia Mundial da Bicicleta &#8211; dia oficial de conscientização sobre os vários benefícios sociais de usar a bicicleta para transporte e lazer</p>
<p>Dia da Conscientização Contra a Obesidade Mórbida Infantil</p>
<p>Dom Pedro I nega fidelidade à Constituição portuguesa e convoca a primeira Assembleia Constituinte brasileira (200 anos)</p>
<p>Líderes de 180 nações iniciam a Eco-92, no Rio de Janeiro (30 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">4</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do cantor, compositor e instrumentista paulista João Izidoro Pereira, o Zé do Rancho (95 anos) &#8211; autor da música <em>Abra a porta, Mariquinha</em>, sucesso na voz dos netos Sandy e Júnior</p>
<p>Nascimento do cantor de carimbó paraense Pinduca (75 anos)</p>
<p>Nascimento da atriz gaúcha Ittala Nandi (80 anos)</p>
<p>Nascimento do ator e diretor fluminense Hugo Carvana (85 anos)</p>
<p>Nascimento da socióloga, professora universitária e ex-senadora paulista Eva Alterman Blay (85 anos)</p>
<p>Dia Internacional das Crianças Vítimas Inocentes de Agressão</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">5</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do compositor e cantor fluminense Jorge Fernandes (115 anos) &#8211; trabalhou na <strong>Rádio Nacional do Rio de Janeiro</strong></p>
<p>Nascimento da pianista paulista Lydia Alimonda (105 anos) &#8211; teve especial atuação como difusora da música brasileira na Europa, e criou, com sua irmã, a violinista Altéia, o duo Alimonda, com o qual se apresentou por todo o Brasil</p>
<p>Dia do Divino Espirito Santo (data móvel) &#8211; a festa é celebrada no Dia de Pentecostes, que acontece 50 dias após o domingo da Páscoa</p>
<p>Dia Mundial do Meio Ambiente &#8211; comemoração internacional, que foi instituída pela 27ª sessão da Assembleia Geral da ONU, na Resolução nº 2.994, de 15 de dezembro de 1972</p>
<p>Na Universidade de Harvard, George Marshall apresenta o Plano Marshall, de ajuda aos países europeus afetados pela Segunda Guerra Mundial (75 anos)</p>
<p>Início da Guerra dos Seis Dias entre Israel e os estados árabes do Egito, Síria e Jordânia (55 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">6</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento da atriz paulista Liana Duval (95 anos) &#8211; atuou em montagens de peças como <em>O rei da vela</em>, <em>Gota d&#8217;água</em> e <em>Galileu, Galilei</em>; e também fez parte do elenco de novelas da TV Tupi e TV Globo</p>
<p>Nascimento do radialista, ator de cinema e apresentador de televisão cearense César de Alencar (105 anos)</p>
<p>Nascimento do cineasta fluminense Fábio Barreto (65 anos)</p>
<p>Dia Nacional do Teste do Pezinho</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">7</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do militar e ex-presidente da Líbia de Muammar al-Gaddafi (80 anos)</p>
<p>Nascimento do ator paulista Ary França (65 anos)</p>
<p>Nascimento do maestro húngaro George Szell (125 anos) &#8211; maestro e compositor de origem húngara, é lembrado pelas numerosas gravações que fez de diversas obras com a Orquestra de Cleveland</p>
<p>Nascimento do ator norte-americano Dean Martin (105 anos) &#8211; um dos mais influentes artistas do século 20, tanto na música, televisão, bem como no cinema</p>
<p>Morte do pianista, compositor e ator fluminense Bené Nunes (25 anos)</p>
<p>Nascimento do bandolinista e compositor paulista Izaias Bueno de Almeida, o Izaias do Bandolim (85 anos)</p>
<p>Dia Nacional da Liberdade de Imprensa</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">8</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do jogador de futsal paulista Falcão (45 anos)</p>
<p>Nascimento do arquiteto norte-americano Frank Lloyd Wright (155 anos)</p>
<p>Morte do jornalista e escritor paulista Ivan Lessa (10 anos)</p>
<p>Morte do líder religioso árabe Maomé (1.390 anos) &#8211; fundador do islamismo</p>
<p>Dia Mundial dos Oceanos &#8211; comemoração estabelecida em 1992, durante a Eco-92, com o fim de enfatizar a importância de todos os produtos fornecidos pelo Oceano Atlântico, Oceano Pacífico, Oceano Antártico, Oceano Índico e Oceano Ártico</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">9</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do Pedro I, czar russo conhecido como Pedro, O Grande (350 anos)</p>
<p>Nascimento do historiador britânico Eric Hobsbawm (105 anos)</p>
<p>Partida da Comissão Cruls (130 anos) &#8211; nomeada pelo presidente Floriano Peixoto, a Comissão Exploradora do Planalto Central partiu a fim de demarcar o local onde seria construída a futura capital do país</p>
<p>Dia Nacional de Anchieta &#8211; data que destaca a vida e a obra do padre José de Anchieta</p>
<p>Dia Internacional dos Arquivos &#8211; comemorado para marcar a data da criação do Conselho Internacional dos Arquivos, foi instituído pela Unesco em 9 de junho de 1948; a data promove o valor das instituições de arquivos no serviço da pesquisa, da cultura, da memória, e da transparência</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">10</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento da atriz, cantora e compositora norte-americana Judy Garland (100 anos)</p>
<p>Lançado Apple II, um dos primeiros computadores de uso pessoal (45 anos)</p>
<p>Dia Mundial dos Alcoólicos Anônimos &#8211; comemorado para marcar aquela que é tradicionalmente tida como a data da fundação do grupo de autoajuda de homens e mulheres, que partilham entre si sua dependência das bebidas alcoólicas. O grupo foi fundado na cidade norte-americana de Akron, em 10 de junho de 1935</p>
<p>Dia de Portugal, de Camões e das Comunidades Portuguesas &#8211; celebrado na data da morte do poeta português Luiz de Camões, que faleceu em 10 de junho de 1580</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">11</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do compositor e letrista mineiro Geraldo Carneiro (70 anos)</p>
<p>Nascimento do artista plástico pernambucano Francisco Brennand (95 anos)</p>
<p>Nascimento da atriz Isabela Garcia (55 anos)</p>
<p>Fundação da Marinha do Brasil (200 anos)</p>
<p>Lançado o filme <em>ET, o Extraterrestre</em> (40 anos)</p>
<p>Dia da Marinha do Brasil</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">12</div>
<div class="cmpTableCell cmpTopics">
<p>Presidente José Sarney anuncia o lançamento do Plano Bresser, que congela os aluguéis e os salários (35 anos)</p>
<p>Dia Mundial Contra o Trabalho Infantil &#8211; instituído em 2002 pela Organização Internacional do Trabalho</p>
<p>Dia dos Namorados &#8211; comemoração extraoficial do Brasil desde 1948, que surgiu a partir de uma campanha publicitária encomendada pela extinta rede de lojas de departamentos Exposição Clipper, de São Paulo</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">13</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do compositor e regente paulista Antônio Lago (135 anos)</p>
<p>Início da Conferência das Nações Unidas sobre Desenvolvimento Sustentável, a Rio+20 (10 anos)</p>
<p>Dia de Santo Antônio</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">14</div>
<div class="cmpTableCell cmpTopics">
<p>Morte da atriz fluminense Leila Diniz (50 anos)</p>
<p>Nascimento da atriz fluminense Camila Pitanga (45 anos)</p>
<p>Termina a Guerra das Malvinas, com rendição dos argentinos (40 anos)</p>
<p>Dia Mundial do Doador de Sangue</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">15</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do instrumentista Artur de Souza Nascimento, o Tute (65 anos)</p>
<p>Acre é elevado á categoria de estado (60 anos)</p>
<p>Início da II Conferência de Paz, em Haia, na Holanda (115 anos) &#8211; Rui Barbosa, que chefiou a delegação brasileira, contestou a igualdade baseada na força e sustentou, no âmbito do direito internacional público, a igualdade dos Estados</p>
<p>Benjamin Franklin inventa o para-raios (270 anos)</p>
<p>Dia Mundial de Conscientização da Violência contra a Pessoa Idosa &#8211; comemoração instituída em 2006 pela Rede Internacional de Prevenção de Abusos contra Idosos, que conta com o apoio da Organização Mundial de Saúde</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">16</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do escritor paraibano Ariano Suassuna (95 anos)</p>
<p>Dia de Corpus Christi &#8211; data móvel</p>
<p>Bloomsday &#8211; instituído na Irlanda para homenagear o personagem Leopold Bloom, protagonista de <em>Ulisses</em>, de James Joyce. Em todo o mundo, é o único dia dedicado a um personagem de um livro</p>
<p>Dia Mundial da Tartaruga Marinha</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">17</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do estilista paulista Clodovil Hernandes (85 anos)</p>
<p>Nascimento da médica, educadora e política alagoana Lily Lages (115 anos) &#8211; primeira mulher titular de uma cátedra de medicina no Brasil e primeira deputada de Alagoas</p>
<p>Seleção brasileira de futebol masculino conquista o segundo título mundial no Chile (60 anos)</p>
<p>Dia Mundial do Combate à Seca e à Desertificação &#8211; data instituída pela Resolução A/RES/49/115, de 30 de janeiro de 1995, da Assembleia Geral da ONU para marcar a data da adoção da Convenção das Nações Unidas para o Combate à Desertificação, estabelecida na cidade francesa de Paris, em 17 de junho de 1994</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">18</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do cantor, compositor, multi-instrumentista, empresário, produtor musical, cinematográfico e ativista dos direitos dos animais britânico Paul McCartney (80 anos)</p>
<p>Nascimento do baterista fluminense Fê Lemos (60 anos) &#8211; fundador das bandas Aborto Elétrico e Capital Inicial</p>
<p>Nascimento do cantor paulista Sérgio Ricardo (90 anos)</p>
<p>Nascimento da cantora paulista Celly Campello (80 anos)</p>
<p>Nascimento compositor, cineasta e cantor paulista Sérgio Ricardo (90 anos)</p>
<p>Dia Nacional da Imigração Japonesa &#8211; comemorado por brasileiros, conforme lei nº 11.142, de 25 de julho de 2005, para marcar a data da chegada ao Brasil do navio japonês Kasato-Maru, que aportou na cidade brasileira de Santos em 18 de junho de 1908</p>
<p>Dia Nacional do Tambor de Crioula</p>
<p>Dia do Orgulho Autista &#8211; comemorado para marcar a data da criação da Aspies for Freedom (Aspies pela Liberdade, em tradução do inglês), constituída em 18 de junho de 2004 e que se converteu na primeira instituição mundial a utilizar o termo &#8220;orgulho&#8221; relacionado ao autismo, com o fim de educar o público em geral sobre as questões relacionadas com o autismo</p>
<p>Dia Nacional do Químico</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">19</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do compositor russo Igor Stravinski (140 anos)</p>
<p>Dia do Cinema Brasileiro &#8211; marca a data da primeira filmagem da baía da Guanabara, que foi realizada em 19 de junho de 1898 com uma câmera Lumière pelo primeiro cineasta brasileiro, Afonso Segreto. Segreto fez as imagens a partir do navio francês <em>Brèsil</em>, ao retornar de uma viagem à Europa, onde fora para buscar equipamentos de filmagem</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">20</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do compositor piauiense João Evangelista de Melo Fortes, o João Só (30 anos)</p>
<p>Nascimento da atriz australiana Nicole Kidman (55 anos)</p>
<p>Criação do Banco Nacional de Desenvolvimento Econômico e Social, o BNDES (70 anos)</p>
<p>Dia Mundial dos Refugiados &#8211; comemoração instituída pelo Alto Comissariado das Nações Unidas para os Refugiados (Acnur) na Resolução 55/76 de 2000, para marcar a data do aniversário da Convenção de Genebra de 1951 (em vigor desde 1974), que definiu o refugiado como toda a pessoa que, em razão de fundados temores de perseguição devido à sua raça, religião, nacionalidade, associação a determinado grupo social ou opinião política, encontra-se fora de seu país de origem e que, por causa dos ditos temores, não pode ou não quer regressar a esse país</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">21</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do jornalista, produtor musical e diretor de televisão sergipano Fernando Faro (95 anos)</p>
<p>Solstício de inverno no hemisfério Sul</p>
<p>Dia Mundial do Skate</p>
<p>Dia Internacional do Ioga &#8211; a data foi oficializada pela ONU em sua 69ª Assembleia Geral, realizada no dia 11 de dezembro de 2014, e recebeu a mais alta taxa de aprovação até então recebida numa assembleia da organização: 175 nações votaram a favor</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">22</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do ator, cantor e dançarino norte-americano Fred Astaire (35 anos)</p>
<p>Dia Mundial do Fusca</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">23</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento da atriz e humorista fluminense Dercy Gonçalves (115 anos)</p>
<p>Nascimento do instrumentista e cantor uruguaio Heber Artiga Fróis, o Gaúcho da Fronteira (75 anos) &#8211; gravou a canção de sucesso <em>Herdeiro da Pampa Pobre</em>, parceria com Vainê Darde, que foi regravada pelo grupo gaúcho de rock Engenheiros do Hawaii, em 1991</p>
<p>Dia do Desporto &#8211; criado pela Lei Pelé</p>
<p>Dia Olímpico</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">24</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do compositor e regente paraibano José de Lima Siqueira (115 anos) &#8211; regente e compositor reconhecido em nível internacional. Lima Siqueira teve suma importância como educador, pelo papel de liderança que exerceu no meio musical de sua época e pela participação da criação de várias entidades de classe e culturais, tornando-se uma das grandes figuras da música brasileira no século XX</p>
<p>Nascimento de Milton da Silva &#8211; pai de Ayrton Senna e maior incentivador da carreira do filho, do início no kart, até o tricampeonato da Fórmula 1 (95 anos)</p>
<p>Dia de São João</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">25</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do explorador francês Jacques Cousteau (25 anos)</p>
<p>Primeira transmissão mundial de TV ao vivo, via satélite (55 anos) &#8211; o canal inglês BBC se uniu a um pool de emissoras de 26 países para transmitir uma apresentação do grupo The Beatles gravando ao vivo no Abbey Road Studios a música <em>All you need is love</em></p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">26</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do cantor e compositor baiano Gilberto Gil (80 anos)</p>
<p>Nascimento do compositor paulista Antenor Serra, o Serrinha (105 anos) &#8211; compositor de <em>Chitãozinho e Xororó, Bom Jesus de Pirapora e Do mundo nada se leva</em>, dentre outras</p>
<p>J.K. Rowling lança o primeiro livro da série Harry Potter (25 anos)</p>
<p>Dia Internacional contra o Abuso e o Tráfico Ilícito de Drogas &#8211; data instituída pela Assembleia Geral da ONU, na sua Resolução nº 42/112, de 7 de dezembro de 1987, e que está oficializada no Brasil pelo Decreto 8.091, de 28 de maio de 1999, através do qual se criou a Semana Nacional Antidrogas</p>
<p>Dia Internacional das Nações Unidas em apoio às Vítimas de Tortura &#8211; data instituída pela ONU, na sua Resolução nº 52/149, de 12 de dezembro de 1997, para marcar a data de 26 de junho de 1987, em que entrou em vigor nos países-membros signatários a&#8221;Convenção Contra a Tortura e Outros Tratamentos ou Penas Cruéis, Desumanas ou Degradantes</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">27</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento do jornalista naturalizado brasileiro Vladimir Herzog (85 anos) &#8211; símbolo na luta pela democratização do Brasil</p>
<p>Morte da pintora e professora franco-brasileira Bertha Worms (85 anos)</p>
<p>Nascimento da soprano italiana Anna Moffo (90 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">28</div>
<div class="cmpTableCell cmpTopics">
<p>Nascimento o filósofo suiço Jean-Jacques Rousseau (310 anos)</p>
<p>Nascimento do regente e compositor cearense Elezar de Carvalho (110 anos)</p>
<p>Nascimento do compositor norte-americano Richard Rodgers (120 anos)</p>
<p>Dia Internacional do Orgulho LGBTI &#8211; comemoração para marcar a data do Incidente de Stonewall, de 28 de junho de 1969, quando frequentadores do bar Stonewall Inn, em Greenwich Village, na cidade norte-americana de Nova York, reagiram pela primeira vez contra as constantes ações policiais ali ocorridas para prender travestis e todos os que vestissem mais de três peças do sexo oposto</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">29</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do poeta cordelista e repentista cearense Cego Aderaldo (55 anos)</p>
<p>Dia de São Pedro</p>
<p>A Apple Inc. lança, nos Estados Unidos, a primeira geração do iPhone. (15 anos)</p>
</div>
<div class="cmpTableCell cmpWeekEmphasis">30</div>
<div class="cmpTableCell cmpTopics">
<p>Morte do engenheiro e músico baiano Osmar Macedo (25 anos) &#8211; um dos criadores do trio elétrico</p>
<p>Nascimento da cantora e compositora mineira Maria Helena Toledo (85 anos) &#8211; gravou os LPs <em>Maria Toledo sings Bonfá</em>, em 1962, <em>Jazz, samba, encore</em>, em 1963, cantando em português e acompanhada por Stan Getz, e <em>Braziliana</em>, em 1965, com Luiz Bonfá e Bob Scott; em 1966, participou como compositora do I Festival Internacional da Canção, na TV Rio, com <em>Dia das rosas</em>, com Luiz Bonfá, interpretada por Maysa e classificada em terceiro lugar</p>
<p>Morte do médium e escritor mineiro Chico Xavier (20 anos)</p>
<p>Nascimento da monja zen budista paulista Cláudia Dias Baptista de Sousa, a Monja Coen Roshi (75 anos)</p>
<p>Reino Unido transfere soberania de Hong Kong para China (25 anos)</p>
<p>Seleção brasileira de futebol masculino conquista o quinto título mundial (20 anos)</p>
<p>Dia Nacional do Bumba meu Boi.</p>
<p><em><strong>Fonte: Agência Brasil</strong></em></p>
</div>
</div>

<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><center>

<body data-rsssl=1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" id="bekuac">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=e09nc9gqv4o999odewdbd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bekuac");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>

<ins data-revive-zoneid="1" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center>
<CENTER><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<CENTER>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1644025391993-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1644025391993-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644025391993-0'); });
  </script>
</div>
<p></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</CENTER></div>
</CENTER></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_100 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-bottom:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_100 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_100 .tdb-next-post-bg{
					background-color: #f7f7f7;
				}.tdi_100 .tdb-next-post a{
					color: #000000;
				
					font-family:PT Serif !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post:hover a{
					color: #1e73be;
				}.tdi_100 .tdb-next-post span{
					color: #000000;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdb-next-post{
					padding: 10px;
				}.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-next-post{
					padding: 10px;
				}.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notícia Anterior</span><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/">Marido chora ao voltar ao local onde esposa morreu em acidente</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101 td_block_template_1">
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}
</style><div class="td_block_template_1 jetpack_subscription_widget"><h4 class="block-title"><span>RECEBA NOSSAS NOTÍCIAS EM SEU EMAIL</span></h4>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-1">
<div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este blog e receber notificações de novas publicações por e-mail.</p>
</div>
<div class="jetpack-subscribe-count">
<p>
Junte-se a 146.314 outros assinantes </p>
</div>
<p id="subscribe-email">
<label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-1">
Endereço de e-mail </label>
<input type="email" name="email" required="required" value="" id="subscribe-field-1" placeholder="Endereço de e-mail" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="subscribe-blog-1" />
<button type="submit" class="wp-block-button__link" style="margin-left: 0px;" name="jetpack_subscriptions_widget">
ASSINAR </button>
</p>
</form>
</div>
<center><div id="native_alright"></div></center></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103{
width:29% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="9" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:25px !important;
padding-bottom:12px !important;
border-color:#1e73be !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:16px !important;
padding-bottom:8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_105{
                    text-align: left !important;
                }.tdi_105 .tdm-descr{
                    color: #1e73be;
                
					font-family:Work Sans !important;font-size:32px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdm-descr{
					font-family:Work Sans !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-descr{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><p class="tdm-descr">ÚLTIMAS</p></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/" rel="nofollow bookmark" class="td-image-wrap " title="Marido chora ao voltar ao local onde esposa morreu em acidente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/MARIDO-ALESSANDRA.webp?resize=696%2C418&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/" rel="bookmark" title="Marido chora ao voltar ao local onde esposa morreu em acidente">Marido chora ao voltar ao local onde esposa morreu em acidente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-morre-no-pronto-socorro-de-rio-branco-apos-ser-baleado-por-criminosos/" rel="nofollow bookmark" class="td-image-wrap " title="Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/IMG-20220531-WA0188.jpg?resize=696%2C380&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-morre-no-pronto-socorro-de-rio-branco-apos-ser-baleado-por-criminosos/" rel="bookmark" title="Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos">Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/pm-apreende-drogas-durante-abordagem-em-rio-branco/" rel="nofollow bookmark" class="td-image-wrap " title="PM apreende drogas durante abordagem em Rio Branco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/Picsart_22-05-31_21-24-08-899.jpg?resize=696%2C392&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/pm-apreende-drogas-durante-abordagem-em-rio-branco/" rel="bookmark" title="PM apreende drogas durante abordagem em Rio Branco">PM apreende drogas durante abordagem em Rio Branco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-e-vitima-de-tentativa-de-execucao/" rel="nofollow bookmark" class="td-image-wrap " title="Personal trainer é vítima de tentativa de execução"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/Picsart_22-05-31_21-50-37-458.jpg?resize=696%2C392&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-e-vitima-de-tentativa-de-execucao/" rel="bookmark" title="Personal trainer é vítima de tentativa de execução">Personal trainer é vítima de tentativa de execução</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/apos-pausa-por-questao-familiar-acreano-recomeca-em-ms-aventura-de-bike-ate-rio-de-janeiro/" rel="nofollow bookmark" class="td-image-wrap " title="Após pausa por questão familiar, acreano recomeça em MS aventura de bike até Rio de Janeiro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/333.jpg?resize=600%2C449&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/apos-pausa-por-questao-familiar-acreano-recomeca-em-ms-aventura-de-bike-ate-rio-de-janeiro/" rel="bookmark" title="Após pausa por questão familiar, acreano recomeça em MS aventura de bike até Rio de Janeiro">Após pausa por questão familiar, acreano recomeça em MS aventura de bike até Rio de Janeiro</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="10" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="11" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="12" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_110.td-a-rec{
					text-align: center;
				}.tdi_110 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="13" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="14" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
margin-top:200px !important;
padding-bottom:100px !important;
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-top:140px !important;
padding-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
margin-top:170px !important;
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_112_rand_style td-element-style"><style>
.tdi_112_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115{
padding-top:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117{
margin-top:-200px !important;
}

.tdi_117 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-top:-170px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:-140px !important;
}
}

</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Neucimar"><meta itemprop="url" content="https://ecosdanoticia.net.br/author/neucimar/"></span><meta itemprop="datePublished" content="2022-06-01T07:15:13-05:00"><meta itemprop="dateModified" content="2022-06-01T07:15:13-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2022/06/hoje-e-dia-veja-datas-e-feriados-de-junho-de-2022/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Hoje é Dia: veja datas e feriados de junho de 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/06/02.jpg?fit=568%2C340&ssl=1"><meta itemprop="width" content="568"><meta itemprop="height" content="340"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }.tdi_121 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_120_rand_style td-element-style"></div><div id="tdi_122" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:30px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
position:relative;
}
}

</style>
<div class="tdi_122_rand_style td-element-style"><style>
.tdi_122_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_127  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127,
				.tdi_127 .tdc-inner-columns{
				    display: block;
				}.tdi_127 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_130 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .tdb-logo-a,
                .tdi_130 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_130 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_130 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_130 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_130 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_130 .tdb-logo-icon{
                    top: 3px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_133 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_133 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_133 .menu{
					display: flex;
				}.tdi_133 .sub-menu{
					display: none;
				}.tdi_133 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_133 ul li{
					margin-right: 30px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 a{
					color: #ffffff;
				}.tdi_133 li.current-menu-item > a,
				.tdi_133 li.current-menu-ancestor > a,
				.tdi_133 li.current-category-ancestor > a,
				.tdi_133 a:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133 ul li{
					margin-right: 25px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 ul{
					margin: 15px;
				}.tdi_133 ul li{
					margin-right: 15px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_133 ul li{
					margin-right: 15px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_135  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135,
				.tdi_135 .tdc-inner-columns{
				    display: block;
				}.tdi_135 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
margin-bottom:40px !important;
}

.tdi_135 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 .vc_column-inner > .wpb_wrapper,
				.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_139 .tdm-title{
					color: #ffffff;
				}.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_139"><h3 class="tdm-title tdm-title-sm">SOBRE</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140{
                    text-align: left !important;
                }.tdi_140 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_140 .tdm-descr a{
                    color: #ffffff;
                }.tdi_140 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ADMINISTRAÇÃO:
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="72111d1c0613061d3217111d0116131c1d061b111b135c1c17065c1000">[email&#160;protected]</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141{
                    text-align: left !important;
                }.tdi_141 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_141 .tdm-descr a{
                    color: #ffffff;
                }.tdi_141 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">REDAÇÃO:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a3d1c6c7c2c0c2cce3c6c0ccd0c7c2cdccd7cac0cac28dcdc6d78dc1d1">[email&#160;protected]</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
text-align:left !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_143 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_143 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_143 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_143 .tdm-social-item{
					background: #000000;
				}body .tdi_143 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #1e73be;
				}.tdi_143 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_143 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_143 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_143"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_147 .tdm-title{
					color: #000000;
				}.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-sm"></h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_148 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148 ul{
					margin: 2px 0;
				}.tdi_148 ul li{
					margin-bottom: 12px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}.tdi_148 a{
					color: #ffffff;
				}.tdi_148 li.current-menu-item > a,
				.tdi_148 li.current-menu-ancestor > a,
				.tdi_148 li.current-category-ancestor > a,
				.tdi_148 a:hover{
					color: #ffffff;
				}.tdi_148 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 ul li{
					margin-bottom: 10px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}.tdi_148 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_148 ul li{
					margin-bottom: 15px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_151"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: #ffffff;
				}.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">ÚLTIMAS NOTÍCIAS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/" rel="nofollow bookmark" class="td-image-wrap " title="Marido chora ao voltar ao local onde esposa morreu em acidente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/MARIDO-ALESSANDRA.webp?resize=696%2C418&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/" rel="bookmark" title="Marido chora ao voltar ao local onde esposa morreu em acidente">Marido chora ao voltar ao local onde esposa morreu em acidente</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/policia/" class="td-post-category">Polícia</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T23:35:44-05:00">31 de maio de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/05/marido-chora-ao-voltar-ao-local-onde-esposa-morreu-em-acidente/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">A enfermeira Maria Alessandra de Souza da Silva, de...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-morre-no-pronto-socorro-de-rio-branco-apos-ser-baleado-por-criminosos/" rel="nofollow bookmark" class="td-image-wrap " title="Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/IMG-20220531-WA0188.jpg?resize=696%2C380&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-morre-no-pronto-socorro-de-rio-branco-apos-ser-baleado-por-criminosos/" rel="bookmark" title="Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos">Personal Trainer morre no Pronto-Socorro de Rio Branco após ser baleado por criminosos</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/manchete/" class="td-post-category">Manchete</a>
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T23:19:48-05:00">31 de maio de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/05/personal-trainer-morre-no-pronto-socorro-de-rio-branco-apos-ser-baleado-por-criminosos/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O Personal trainer Marcelo de Araújo Brígido, 42 anos,...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/05/pm-apreende-drogas-durante-abordagem-em-rio-branco/" rel="nofollow bookmark" class="td-image-wrap " title="PM apreende drogas durante abordagem em Rio Branco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/05/Picsart_22-05-31_21-24-08-899.jpg?resize=696%2C392&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/05/pm-apreende-drogas-durante-abordagem-em-rio-branco/" rel="bookmark" title="PM apreende drogas durante abordagem em Rio Branco">PM apreende drogas durante abordagem em Rio Branco</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/manchete/" class="td-post-category">Manchete</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T22:19:42-05:00">31 de maio de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/05/pm-apreende-drogas-durante-abordagem-em-rio-branco/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O 1º Batalhão da Polícia Militar (1º BPM) registrou...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_157  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157,
				.tdi_157 .tdc-inner-columns{
				    display: block;
				}.tdi_157 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_157 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_160 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_160">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_160 .tdm-descr{
                    color: #ffffff;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_160 .tdm-descr a{
                    color: #ffffff;
                }.tdi_160 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">2006-2022 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"d985420c7b","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script>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</script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'119566796',post:'282403',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '282403' ]);
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader31053";
                                        c.src = "//scripts.cleverwebserver.com/dc238c9533597a8cc2a9738ebde4bfcb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</body>
</html>


