<!doctype html >
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<title>Governo autoriza criação de nova loteria chamada +Milionária - Ecos da Notícia</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/favico-ecos.png">

<link rel="canonical" href="https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Governo autoriza criação de nova loteria chamada +Milionária - Ecos da Notícia" />
<meta name="twitter:description" content="O governo federal autorizou a criação de uma nova modalidade lotérica chamada +Milionária. O concurso será de periodicidade semanal e ainda não tem data de estreia definida. A autorização para promoção do novo produto foi dada à Caixa, banco responsável por gerenciar as loterias federais, e publicada em portaria no Diário Oficial da União (DOU) [&hellip;]" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1600%2C752&amp;ssl=1" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Dariana" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Notícia","description":"Portal de notícias do Acre com conteúdos do norte , sul do Brasil e mundo. Polícia, Política, Esporte, Geral, Cotidiano e Mundo. Com respeito aos fatos","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ecosdanoticia.net.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/#primaryimage","inLanguage":"pt-BR","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1600%2C752&ssl=1","contentUrl":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1600%2C752&ssl=1","width":1600,"height":752,"caption":"Foto: Reprodução"},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/#webpage","url":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/","name":"Governo autoriza criação de nova loteria chamada +Milionária - Ecos da Notícia","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/#primaryimage"},"datePublished":"2022-04-19T03:11:08+00:00","dateModified":"2022-04-19T03:11:08+00:00","author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/86987075730dfe9fa19b67c03c1ac2c5"},"breadcrumb":{"@id":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/"]}]},{"@type":"BreadcrumbList","@id":"https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://ecosdanoticia.net.br/"},{"@type":"ListItem","position":2,"name":"Governo autoriza criação de nova loteria chamada +Milionária"}]},{"@type":"Person","@id":"https://ecosdanoticia.net.br/#/schema/person/86987075730dfe9fa19b67c03c1ac2c5","name":"Dariana","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/919dd313c3a2ad386dc38c4648f2e581?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/919dd313c3a2ad386dc38c4648f2e581?s=96&d=mm&r=g","caption":"Dariana"},"url":"https://ecosdanoticia.net.br/author/dari/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v23/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtr6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v23/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCtZ6Hw5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v23/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCu173w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/montserrat/v23/JTUHjIg1_i6t8kCHKm4532VJOt5-QNFgpCuM73w5aX8.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v16/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ptserif/v16/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v16/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K0nXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v16/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K3vXBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v16/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K5fQBi8Jow.ttf) format('truetype');
}
@font-face {
  font-family: 'Work Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/worksans/v16/QGY_z_wNahGAdqQ43RhVcIgYT2Xz5u32K67QBi8Jow.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='tds-front-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-JBZFKNY5T3");
</script>

<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/269799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p85GMI-18bB' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F04%2Fgoverno-autoriza-criacao-de-nova-loteria-chamada-milionaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F04%2Fgoverno-autoriza-criacao-de-nova-loteria-chamada-milionaria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"064e0a49aa","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"064e0a49aa","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"064e0a49aa","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":87};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações das nossas notícias em tempo real?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ecos da Notícia";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu computador ou celular.";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACEITAR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba novas notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Já inscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Por algum motivo essa solicitação está bloqueada';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ok! ative as notificações sempre que quiser';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'INSCREVA-SE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ecos da Notícia';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir a notificação';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Governo autoriza criação de nova loteria chamada +Milionária" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/" />
<meta property="og:description" content="O governo federal autorizou a criação de uma nova modalidade lotérica chamada +Milionária. O concurso será de periodicidade semanal e ainda não tem data de estreia definida. A autorização para prom…" />
<meta property="article:published_time" content="2022-04-19T03:11:08+00:00" />
<meta property="article:modified_time" content="2022-04-19T03:11:08+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1200%2C564&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="564" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="Governo autoriza criação de nova loteria chamada +Milionária" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1200%2C564&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-125723730-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<CENTER><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<ins data-revive-zoneid="2" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div>
</CENTER>
<meta http-equiv="refresh" content="300" />
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-269799 single-format-standard governo-autoriza-criacao-de-nova-loteria-chamada-milionaria global-block-template-1 tdb_template_87 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-251232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-251232"><a href="/">CAPA</a></li>
<li id="menu-item-251233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li id="menu-item-251234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li id="menu-item-251235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li id="menu-item-251236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li id="menu-item-251237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li id="menu-item-251238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li id="menu-item-251239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li id="menu-item-251240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#152bf7 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_11 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_11">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_11 .tdb-block-inner{
                    justify-content: center;
                }.tdi_11 .tdb-head-date-txt{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-head-date-txt{
                    font-size:15px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">18 abril 2022 10:11 </div></div></div> </div></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_14 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_14">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_14 .tdb-block-inner{
                    text-align: right;
                }.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_14 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob svg,
                .tdi_14 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_14 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_14 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_14 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.tdi_16 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_16:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_15_rand_style td-element-style"></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }#tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_17.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_18,
				.tdi_18 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_18 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_18 .tdc-row-video-background-error,
	                .tdi_18 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
position:relative;
}
}

</style>
<div class="tdi_17_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_rand_style{
background-color:#152bf7 !important;
}
}
 </style></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_21 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_21">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_21 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button svg,
                .tdi_21 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button:hover svg,
                .tdi_21 .tdb-mobile-menu-button:hover svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_24 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

.tdi_24{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_24{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24 .tdb-logo-a,
                .tdi_24 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_24 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_24 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_24 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_24 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_24 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_24 .tdb-logo-icon{
                    top: 3px;
                }.tdi_24 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_24 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_24 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_24 .tdb-logo-text-title{
                    display: none;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_24 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-right:-14px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27 .tdb-block-inner{
                    text-align: right;
                }.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_27 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob svg,
                .tdi_27 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_27 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_27 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_27 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_27 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_28" class="tdc-zone"><div class="tdc_zone tdi_29  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29{
                    min-height: 0;
                }.tdi_29:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_29:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_30" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_31 { 
display:none !important;
} }

</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .tdc-row-video-background-error,
	                .tdi_35 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_34_rand_style td-element-style"><style>
.tdi_34_rand_style{
background-color:#152bf7 !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-right:-20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-right:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_39 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div id=tdi_42 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-week-slider .td-next-prev-wrap {
  position: absolute;
  top: 5px;
  width: 100%;
  height: 40px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 12px;
  }
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 10px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-week-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 36px;
  min-height: 36px;
  position: absolute;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a i {
  line-height: 36px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -60px;
}
.td_flex_block_1.td-week-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -60px;
}
</style></div></div><div class="td_block_wrap tdb_header_logo tdi_43 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-top:-5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_43 .tdb-logo-a,
                .tdi_43 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_43 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_43 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_43 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }.tdi_43 .tdb-logo-text-title{
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_43 .tdb-logo-icon{
                    top: 3px;
                }.tdi_43 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_43 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdi_44 .tdb-block-inner{
                    justify-content: center;
                }.tdi_44 .tdb-head-date-txt{
                    color: #ffffff;
                
                    font-size:15px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">18 abril 2022 10:11 </div></div></div> </div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:33% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ecosdanoticia.net.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_48" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_49{
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_48_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_48_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_52{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_52_rand_style td-element-style"><style>
.tdi_52_rand_style{
background-color:#152bf7 !important;
}
 </style></div>
<style>
.tdi_52 .tdb-menu > li.current-menu-item > a,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a,
				.tdi_52 .tdb-menu > li:hover > a,
				.tdi_52 .tdb-menu > li.tdb-hover > a,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #152bf7;
				}.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_52 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #152bf7;
				}
</style><div id=tdi_52 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }.tdi_56:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_56:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_57" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58{
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
padding-left:10px !important;
}
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:#152bf7 !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:22% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_61 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
padding-bottom:-8px !important;
z-index:0 !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_61 .tdb-logo-a,
                .tdi_61 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_61 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_61 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_61 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_61 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_61 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_61 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_61 .tdb-logo-icon{
                    top: 3px;
                }.tdi_61 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style>
<div class="tdi_61_rand_style td-element-style"><style>
.tdi_61_rand_style{
background-color:#152bf7 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_63{
width:75% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_64{
z-index:0 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#152bf7 !important;
}
 </style></div>
<style>
.tdi_64 .tdb-menu > li.current-menu-item > a,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64 .tdb-menu > li:hover > a,
				.tdi_64 .tdb-menu > li.tdb-hover > a,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				}.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_64 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_64 class="td_block_inner td-fix-index"><ul id="menu-principal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251232"><a href="/"><div class="tdb-menu-item-text">CAPA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/"><div class="tdb-menu-item-text">POLÍCIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/"><div class="tdb-menu-item-text">POLÍTICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/"><div class="tdb-menu-item-text">CONCURSOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/"><div class="tdb-menu-item-text">GERAL</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/"><div class="tdb-menu-item-text">VÍDEOS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/"><div class="tdb-menu-item-text">ESPORTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/"><div class="tdb-menu-item-text">MUNDO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/"><div class="tdb-menu-item-text">ECOS TURISMO</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="269799" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-87" class="post-87 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_67" class="tdc-zone"><div class="tdc_zone tdi_68  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_68{
                    min-height: 0;
                }
</style><div id="tdi_69" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_70  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-end;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_70,
				.tdi_70 .tdc-columns{
				    flex-direction: column-reverse;
				}
}
/* inline tdc_css att */

.tdi_70{
margin-bottom:110px !important;
padding-top:10px !important;
position:relative;
}

.tdi_70 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:100px !important;
padding-top:50px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:120px !important;
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:110px !important;
padding-top:40px !important;
}
}

</style>
<div class="tdi_69_rand_style td-element-style"><style>
.tdi_69_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_72{
margin-bottom:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72{
margin-bottom:-90px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:-80px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_73 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_73.td-a-rec{
					text-align: center;
				}.tdi_73 .td-element-style{
					z-index: -1;
				}
</style><center><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<style>
.example_responsive_1 { width: 320; height: 100; }
@media(min-width: 50px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 970px; height: 250px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
</center></div><div class="td_block_wrap tdb_title tdi_74 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-top:20px !important;
margin-right:auto !important;
margin-bottom:10px !important;
margin-left:auto !important;
width:90% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:15px !important;
margin-bottom:30px !important;
width:95% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:10px !important;
margin-bottom:10px !important;
padding-right:10px !important;
padding-left:10px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_74 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:54px !important;line-height:1.1 !important;font-weight:700 !important;
				}.tdi_74 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_74 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_74{
					text-align: center;
				}.tdi_74 .tdb-first-letter{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:42px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:36px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Governo autoriza criação de nova loteria chamada +Milionária</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_75  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-fix-index"><center><p><font size="5">Segundo o Diário Oficial, o primeiro sorteio da +Milionária deverá oferecer, no mínimo, R$ 10 milhões em prêmios</font></p></center>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="327" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=696%2C327&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?w=1600&ssl=1 1600w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=300%2C141&ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=1024%2C481&ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=768%2C361&ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=1536%2C722&ssl=1 1536w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=150%2C71&ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=696%2C327&ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?resize=1068%2C502&ssl=1 1068w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" />
<figcaption class="tdb-caption-text">Foto: Reprodução</figcaption></figure></div></div><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_78{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_81 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_81 .tdb-entry-category{
					padding: 0px;
				
					margin: 5px 10px;
				
					color: #ffffff !important;
				
					font-family:Montserrat !important;font-size:17px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_81 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_81 .tdb-entry-category:hover{
					color: rgba(255,255,255,0.8) !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_81 .tdb-cat-sep-svg svg,
				.tdi_81 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_81 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Montserrat !important;
				}.td-theme-wrap .tdi_81{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-entry-category{
					margin: 0 4px 0;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_81 .tdb-cat-sep{
					font-size: 11px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-entry-category{
					font-family:Montserrat !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ecosdanoticia.net.br/categoria/brasil/"><span class="tdb-cat-bg"></span>Brasil</a><i class="tdb-cat-sep td-icon-slashh"></i><a class="tdb-entry-category" href="https://ecosdanoticia.net.br/categoria/geral/"><span class="tdb-cat-bg"></span>Geral</a><i class="tdb-cat-sep td-icon-slashh"></i></div></div></div></div></div></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }#tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_82.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
margin-right:0px !important;
margin-bottom:10px !important;
margin-left:0px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
margin-right:15px !important;
margin-bottom:30px !important;
margin-left:15px !important;
padding-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
margin-bottom:40px !important;
padding-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-bottom:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_82_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_82_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_86 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_86">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_86{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_86 svg{
                    width: 14px;
                }.tdi_86 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-18T22:11:08-05:00">18 de abril de 2022</time></div></div> <div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

.tdi_88 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90 .vc_column-inner,
				.tdi_90 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_91  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style><div class="td-fix-index"><p><font size="4"><b>Por Metro 1</font></p></b></div></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_93 { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
margin-bottom:80px !important;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:71% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
width:70% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:70% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-post-sharing,
				.tdi_98 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhado</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F04%2Fgoverno-autoriza-criacao-de-nova-loteria-chamada-milionaria%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+autoriza+cria%C3%A7%C3%A3o+de+nova+loteria+chamada+%2BMilion%C3%A1ria&url=https%3A%2F%2Fecosdanoticia.net.br%2F2022%2F04%2Fgoverno-autoriza-criacao-de-nova-loteria-chamada-milionaria%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg&description=Governo+autoriza+cria%C3%A7%C3%A3o+de+nova+loteria+chamada+%2BMilion%C3%A1ria" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Governo+autoriza+cria%C3%A7%C3%A3o+de+nova+loteria+chamada+%2BMilion%C3%A1ria %0A%0A https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_99 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>O governo federal autorizou a criação de uma nova modalidade lotérica chamada +Milionária. O concurso será de periodicidade semanal e ainda não tem data de estreia definida.</p>
<p>A autorização para promoção do novo produto foi dada à Caixa, banco responsável por gerenciar as loterias federais, e publicada em portaria no Diário Oficial da União (DOU) desta segunda-feira (18). A portaria entra em vigor em 2 de maio.</p>
<p>Diferentemente da Mega Sena, a +Milionária terá duas matrizes distintas para cada aposta: a primeira, onde o apostador pode marcar de 6 a 12 números, é a chamada Matriz 1, e vai de 1 a 50. A segunda, chamada Matriz 2, vai de 1 a 6 e deverá ser preenchida com duas escolhas.</p>
<p>Para a menor combinação possível de números, chamada aposta simples, o jogador pagará R$ 6 por bilhete.</p>
<p>Segundo o Diário Oficial, o primeiro sorteio da +Milionária deverá oferecer, no mínimo, R$ 10 milhões em prêmios.</p>

<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><center>

<body>
<script type="text/javascript" id="bekuac">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=e09nc9gqv4o999odewdbd&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("bekuac");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>

<ins data-revive-zoneid="1" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center>
<CENTER><div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<CENTER>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[300, 250], [728, 90], [320, 100]], 'div-gpt-ad-1644025391993-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1644025391993-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644025391993-0'); });
  </script>
</div>
<p></p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</CENTER></div>
</CENTER></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_100 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_100">
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-bottom:35px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_100 .tdb-next-post{
					padding: 20px;
				
					text-align: left;
				}.tdi_100 .tdb-next-post-bg{
					background-color: #f7f7f7;
				}.tdi_100 .tdb-next-post a{
					color: #000000;
				
					font-family:PT Serif !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post:hover a{
					color: #1e73be;
				}.tdi_100 .tdb-next-post span{
					color: #000000;
				
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 .tdb-next-post{
					padding: 10px;
				}.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-next-post{
					padding: 10px;
				}.tdi_100 .tdb-next-post a{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_100 .tdb-next-post span{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Notícia Anterior</span><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/">Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101 td_block_template_1">
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}
</style><center><div id="native_alright"></div></center></div></div></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_103{
                    vertical-align: baseline;
                }.tdi_103 > .wpb_wrapper,
				.tdi_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_103 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_103{
width:29% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
width:30% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="9" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_105">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:25px !important;
padding-bottom:12px !important;
border-color:#1e73be !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:16px !important;
padding-bottom:8px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_105{
                    text-align: left !important;
                }.tdi_105 .tdm-descr{
                    color: #1e73be;
                
					font-family:Work Sans !important;font-size:32px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 .tdm-descr{
					font-family:Work Sans !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdm-descr{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><p class="tdm-descr">ÚLTIMAS</p></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/" rel="bookmark" class="td-image-wrap " title="Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122044ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste-3.jpg?resize=696%2C327&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/" rel="bookmark" title="Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste">Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/homem-que-quebrou-braco-de-aposentado-que-buzinou-demais-diz-ter-sido-ameacado-de-morte-antes-da-agressao-sinal-de-arminha/" rel="bookmark" class="td-image-wrap " title="Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/mtg-agressao.webp?resize=696%2C468&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/homem-que-quebrou-braco-de-aposentado-que-buzinou-demais-diz-ter-sido-ameacado-de-morte-antes-da-agressao-sinal-de-arminha/" rel="bookmark" title="Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;">Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/ano-letivo-inicia-para-mais-de-13-mil-alunos-em-cruzeiro-do-sul-de-forma-100-presencial/" rel="bookmark" class="td-image-wrap " title="Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/escola-czs-1.webp?resize=696%2C338&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/ano-letivo-inicia-para-mais-de-13-mil-alunos-em-cruzeiro-do-sul-de-forma-100-presencial/" rel="bookmark" title="Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial">Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/vacinacao-contra-a-covid-mais-de-530-mil-acreanos-estao-totalmente-imunizados-48-mil-criancas-tomaram-a-2a-dose/" rel="bookmark" class="td-image-wrap " title="Vacinação contra a Covid: mais de 530 mil acreanos estão totalmente imunizados; 4,8 mil crianças tomaram a 2ª dose"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/210121_cr_1500_sms_045-9235488.jpg?resize=696%2C464&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/vacinacao-contra-a-covid-mais-de-530-mil-acreanos-estao-totalmente-imunizados-48-mil-criancas-tomaram-a-2a-dose/" rel="bookmark" title="Vacinação contra a Covid: mais de 530 mil acreanos estão totalmente imunizados; 4,8 mil crianças tomaram a 2ª dose">Vacinação contra a Covid: mais de 530 mil acreanos estão totalmente imunizados; 4,8 mil crianças tomaram a 2ª dose</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/no-acre-numero-de-divorcios-aumenta-27-entre-2020-e-2021-e-estado-fica-entre-as-maiores-taxas-do-pais-2/" rel="bookmark" class="td-image-wrap " title="No Acre, número de divórcios aumenta 27% entre 2020 e 2021 e estado fica entre as maiores taxas do país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/tipos-divorcio-paopriwja4vrif2426ay0bjtgbw00ermgep43om88m.jpg?resize=696%2C433&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/no-acre-numero-de-divorcios-aumenta-27-entre-2020-e-2021-e-estado-fica-entre-as-maiores-taxas-do-pais-2/" rel="bookmark" title="No Acre, número de divórcios aumenta 27% entre 2020 e 2021 e estado fica entre as maiores taxas do país">No Acre, número de divórcios aumenta 27% entre 2020 e 2021 e estado fica entre as maiores taxas do país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>

</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="10" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_108 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_108.td-a-rec{
					text-align: center;
				}.tdi_108 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="11" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="12" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_110 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_110.td-a-rec{
					text-align: center;
				}.tdi_110 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="13" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_111 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_111.td-a-rec{
					text-align: center;
				}.tdi_111 .td-element-style{
					z-index: -1;
				}
</style><CENTER>

<ins data-revive-zoneid="14" data-revive-id="a0432d4027b210900222299bf27514d9"></ins>
<script async src="//ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</CENTER></div></div></div></div></div><div id="tdi_112" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
margin-top:200px !important;
padding-bottom:100px !important;
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_113{
padding-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
margin-top:140px !important;
padding-bottom:60px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113{
margin-top:170px !important;
padding-bottom:80px !important;
}
}

</style>
<div class="tdi_112_rand_style td-element-style"><style>
.tdi_112_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115{
padding-top:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
padding-top:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117{
margin-top:-200px !important;
}

.tdi_117 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-top:-170px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-top:-140px !important;
}
}

</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dariana"><meta itemprop="url" content="https://ecosdanoticia.net.br/author/dari/"></span><meta itemprop="datePublished" content="2022-04-18T22:11:08-05:00"><meta itemprop="dateModified" content="2022-04-18T22:11:08-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2022/04/governo-autoriza-criacao-de-nova-loteria-chamada-milionaria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2022/02/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Governo autoriza criação de nova loteria chamada +Milionária"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122035governo-autoriza-criacao-de-nova-loteria-chamada-milionaria-3.jpg?fit=1600%2C752&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="752"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }.tdi_121 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #eaeaea !important;
                }
</style>
<div class="tdi_120_rand_style td-element-style"></div><div id="tdi_122" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
padding-top:30px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_123{
position:relative;
}
}

</style>
<div class="tdi_122_rand_style td-element-style"><style>
.tdi_122_rand_style{
background-color:#152bf7 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_rand_style{
background-color:#152bf7 !important;
}
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_127  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_127{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127,
				.tdi_127 .tdc-inner-columns{
				    display: block;
				}.tdi_127 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:25px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_130 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-left:-20px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-left:-15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .tdb-logo-a,
                .tdi_130 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_130 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_130 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:PT Serif !important;font-size:42px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_130 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_130 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:36px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_130 .tdb-logo-icon{
                    top: 3px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:30px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-1.5px !important;;
                }.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:1.8 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_130 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:10px !important;line-height:2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2022/01/logo-ecos-1-300x106-1.png" alt="Logo" title="" width="300" height="106" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_132  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 .vc_column-inner > .wpb_wrapper,
				.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_133 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_133 li{
					display: inline-block;
				
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_133 .menu{
					display: flex;
				}.tdi_133 .sub-menu{
					display: none;
				}.tdi_133 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_133 ul li{
					margin-right: 30px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 a{
					color: #ffffff;
				}.tdi_133 a:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133 ul li{
					margin-right: 25px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 ul{
					margin: 15px;
				}.tdi_133 ul li{
					margin-right: 15px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_133 ul li{
					margin-right: 15px;
				}.tdi_133 ul li:last-child{
					margin-right: 0;
				}.tdi_133 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.6 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_135  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_135{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_135,
				.tdi_135 .tdc-inner-columns{
				    display: block;
				}.tdi_135 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
margin-bottom:40px !important;
}

.tdi_135 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_137  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 .vc_column-inner > .wpb_wrapper,
				.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_137 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_137{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_138 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_139 .tdm-title{
					color: #ffffff;
				}.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_139"><h3 class="tdm-title tdm-title-sm">SOBRE</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_140 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_140">
<style>

/* inline tdc_css att */

.tdi_140{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140{
                    text-align: left !important;
                }.tdi_140 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_140 .tdm-descr a{
                    color: #ffffff;
                }.tdi_140 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_140 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">ADMINISTRAÇÃO:
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4878b8a9085908ba481878b9780858a8b908d878d">[email&#160;protected]</a>a.net.br
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141{
                    text-align: left !important;
                }.tdi_141 .tdm-descr{
                    color: #ffffff;
                
					font-family:PT Serif !important;font-size:15px !important;line-height:1.5 !important;font-weight:400 !important;
				}.tdi_141 .tdm-descr a{
                    color: #ffffff;
                }.tdi_141 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.5 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">REDAÇÃO:<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="097b6c6d686a6866496c6a667a6d6867667d606a606827676c7d276b7b">[email&#160;protected]</a>
</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_142 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142{
text-align:left !important;
}
}

</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_143 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_143 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 2px;
				}.tdi_143 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_143 .tdm-social-item{
					background: #000000;
				}body .tdi_143 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #1e73be;
				}.tdi_143 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_143 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_143 .tdm-social-item i.td-icon-twitter,
				.tdi_143 .tdm-social-item i.td-icon-linkedin,
				.tdi_143 .tdm-social-item i.td-icon-pinterest,
				.tdi_143 .tdm-social-item i.td-icon-blogger,
				.tdi_143 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_143 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_143"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_145  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 .vc_column-inner > .wpb_wrapper,
				.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_145 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_146 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_146"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_147 .tdm-title{
					color: #000000;
				}.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_147 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_147"><h3 class="tdm-title tdm-title-sm"></h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_148 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148 ul{
					margin: 2px 0;
				}.tdi_148 ul li{
					margin-bottom: 12px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}.tdi_148 a{
					color: #ffffff;
				}.tdi_148 a:hover{
					color: #ffffff;
				}.tdi_148 li{
					font-family:Work Sans !important;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_148 li{
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148 ul li{
					margin-bottom: 10px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}.tdi_148 li{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_148 ul li{
					margin-bottom: 15px;
				}.tdi_148 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_148 class="td_block_inner td-fix-index"><div class="menu-principal-container"><ul id="menu-principal-4" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-251232"><a href="/">CAPA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251233"><a href="https://ecosdanoticia.net.br/categoria/policia/">POLÍCIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251234"><a href="https://ecosdanoticia.net.br/categoria/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251235"><a href="https://ecosdanoticia.net.br/categoria/concursos/">CONCURSOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-251236"><a href="https://ecosdanoticia.net.br/categoria/geral/">GERAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251237"><a href="https://ecosdanoticia.net.br/categoria/videos/">VÍDEOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251238"><a href="https://ecosdanoticia.net.br/categoria/esporte/">ESPORTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251239"><a href="https://ecosdanoticia.net.br/categoria/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251240"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">ECOS TURISMO</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_150{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150{
margin-bottom:25px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_151 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_151"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_152 .tdm-title{
					color: #ffffff;
				}.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_152 .tdm-title{
					font-family:Work Sans !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_152"><h3 class="tdm-title tdm-title-sm">ÚLTIMAS NOTÍCIAS</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_153 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
margin-bottom:0px !important;
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_153 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/" rel="bookmark" class="td-image-wrap " title="Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/122044ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste-3.jpg?resize=696%2C327&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/" rel="bookmark" title="Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste">Ucrânia diz que &#8220;Batalha de Donbass&#8221; começou; Rússia avança no leste</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/mundo/" class="td-post-category">Mundo</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T22:07:57-05:00">18 de abril de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/04/ucrania-diz-que-batalha-de-donbass-comecou-russia-avanca-no-leste/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">Forças russas lançaram uma nova ofensiva na maior parte...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/homem-que-quebrou-braco-de-aposentado-que-buzinou-demais-diz-ter-sido-ameacado-de-morte-antes-da-agressao-sinal-de-arminha/" rel="bookmark" class="td-image-wrap " title="Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/mtg-agressao.webp?resize=696%2C468&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/homem-que-quebrou-braco-de-aposentado-que-buzinou-demais-diz-ter-sido-ameacado-de-morte-antes-da-agressao-sinal-de-arminha/" rel="bookmark" title="Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;">Homem que quebrou braço de aposentado que &#8216;buzinou demais&#8217; diz ter sido ameaçado de morte antes da agressão: &#8216;sinal de arminha&#8217;</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:49:56-05:00">18 de abril de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/04/homem-que-quebrou-braco-de-aposentado-que-buzinou-demais-diz-ter-sido-ameacado-de-morte-antes-da-agressao-sinal-de-arminha/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O motorista João Batista Dias, de 52 anos –...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2022/04/ano-letivo-inicia-para-mais-de-13-mil-alunos-em-cruzeiro-do-sul-de-forma-100-presencial/" rel="bookmark" class="td-image-wrap " title="Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2022/04/escola-czs-1.webp?resize=696%2C338&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2022/04/ano-letivo-inicia-para-mais-de-13-mil-alunos-em-cruzeiro-do-sul-de-forma-100-presencial/" rel="bookmark" title="Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial">Ano letivo inicia para mais de 13 mil alunos em Cruzeiro do Sul de forma 100% presencial</a></h3>
<div class="td-editor-date">
<a href="https://ecosdanoticia.net.br/categoria/cidades/" class="td-post-category">Cidades</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:49:06-05:00">18 de abril de 2022</time></span> <span class="td-module-comments"><a href="https://ecosdanoticia.net.br/2022/04/ano-letivo-inicia-para-mais-de-13-mil-alunos-em-cruzeiro-do-sul-de-forma-100-presencial/#respond">0</a></span> </span>
</div>
<div class="td-excerpt">O ano letivo de 2022 foi lançado oficialmente com...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_155  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 .vc_column-inner > .wpb_wrapper,
				.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_155 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155{
padding-top:10px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_155{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_157  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157,
				.tdi_157 .tdc-inner-columns{
				    display: block;
				}.tdi_157 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_157 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_160 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_160">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_160{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_160 .tdm-descr{
                    color: #ffffff;
                
					font-family:Work Sans !important;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_160 .tdm-descr a{
                    color: #ffffff;
                }.tdi_160 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_160 .tdm-descr{
					font-family:Work Sans !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">2006-2022 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"064e0a49aa","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'119566796',post:'269799',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '269799' ]);
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader31053";
                                        c.src = "//scripts.cleverwebserver.com/dc238c9533597a8cc2a9738ebde4bfcb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<ins data-revive-zoneid="947" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
</body>
</html>


