<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens - Ecos da Notícia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/favicon.png">

<link rel="canonical" href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens - Ecos da Notícia" />
<meta name="twitter:description" content="Manaus – Uma criança de apenas 9 anos, era mantida em cativeiro, acorrentada pelo próprio pai e a madrasta, na casa onde moravam na comunidade Novo Reino, do bairro Gilberto Mestrinho, Zona Leste de Manaus. Os criminosos, o pai de 32 anos e a esposa de 23, foram presos em flagrante nessa segunda-feira (6), e [&hellip;]" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?fit=1080%2C675&amp;ssl=1" />
<meta name="twitter:creator" content="@ecos_da_noticia" />
<meta name="twitter:site" content="@ecos_da_noticia" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="rose-lima" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/232193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-Yp3' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F12%2Fcasal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F12%2Fcasal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cb9a98db9f","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"cb9a98db9f","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"cb9a98db9f","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":194800};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações serão exibidas na área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não Obrigado.";
oneSignal_options['promptOptions']['siteName'] = "https://www.ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" />
<meta property="og:description" content="Manaus – Uma criança de apenas 9 anos, era mantida em cativeiro, acorrentada pelo próprio pai e a madrasta, na casa onde moravam na comunidade Novo Reino, do bairro Gilberto Mestrinho, Zona Leste d…" />
<meta property="article:published_time" content="2021-12-08T02:22:00+00:00" />
<meta property="article:modified_time" content="2021-12-08T02:22:00+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?fit=1080%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?fit=1080%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #297acc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #297acc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #297acc;
                }
                .tdm-btn-style1 {
					background-color: #297acc;
				}
				.tdm-btn-style2:before {
				    border-color: #297acc;
				}
				.tdm-btn-style2 {
				    color: #297acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #297acc;
                    -moz-box-shadow: 0 2px 16px #297acc;
                    box-shadow: 0 2px 16px #297acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #297acc;
                    -moz-box-shadow: 0 4px 26px #297acc;
                    box-shadow: 0 4px 26px #297acc;
				}
</style>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-125723730-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
</style>
<link rel="preconnect" href="https://tagmanager.alright.network">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<script async src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'></script>
<meta http-equiv="refresh" content="300" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ACIMA-POLICIA', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1637184216913-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-SIDEBAR-CAPA-1', [300, 250], 'div-gpt-ad-1637370971222-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class='ai-rotate ai-unprocessed ai-2' data-info='WzIsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="REZQ" data-time="MTU=">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEGA-TOPO', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628173550636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1628173550636-0' style='min-width: 300px; min-height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628173550636-0'); });
  </script>
</div></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTRU5TRQ==" data-time="MjU=">
<style>
.example_responsive_1 { width: 300px; height: 250px; }
@media(min-width: 50px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 970px; height: 250px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6441858802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-232193 single-format-standard td-standard-pack casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens global-block-template-1 tdb_template_194800 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57400"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57403"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://ecosdanoticia.net.br/videos/">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57405"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-195463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195463"><a href="https://ecosdanoticia.net.br/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#1e73be !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_11 " style="height: 15px"></div><div class="td_block_wrap tdb_header_logo tdi_12 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_12">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_12 .tdb-logo-a,
                .tdi_12 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_12 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_12 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_12 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_12 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_12 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_12 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    justify-content: center;
                }.tdi_13 .tdb-head-date-txt{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-head-date-txt{
                    font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">7 dezembro 2021 9:22 pm</div></div></div> </div></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_16{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_16 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_16 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_16 .tdb-header-search-button-mob svg,
                .tdi_16 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24{
                    min-height: 0;
                }.tdi_24:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_24:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_24{
position:relative;
}

</style>
<div class="tdi_23_rand_style td-element-style"><style>
.tdi_23_rand_style{
background-color:#1e73be !important;
}
 </style></div><div id="tdi_25" class="tdc-row stretch_row"><div class="vc_row tdi_26  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_26 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_26 .tdc-row-video-background-error,
	                .tdi_26 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_26{
position:relative;
}

.tdi_26 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_rand_style td-element-style"><style>
.tdi_25_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>

/* inline tdc_css att */

.tdi_29{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_29{
                    display: inline-block;
                }.tdi_29 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_29 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_29 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_29 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">24.9</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Rio Branco</div>
</div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_30{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="menu-topbar-menu-container"><ul id="menu-topbar-menu" class="tdb-horiz-menu"><li id="menu-item-160426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160426"><a href="https://ecosdanoticia.net.br/fale-conosco/"><div class="tdb-menu-item-text">Fale conosco</div></a></li>
<li id="menu-item-160427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160427"><a href="https://ecosdanoticia.net.br/whatsapp/"><div class="tdb-menu-item-text">Grupos do Ecos da Notícia</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_31{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ecosdanoticia" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ecosdanoticia" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/ecosdanoticia/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/ecosdanoticia/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ecos_da_noticia" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ecos_da_noticia" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/Ecosdanoticiaac" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img{
                    max-width: 272px;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ecosdanoticia.net.br/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" /></span></a></div></div> </div></div></div></div><div id="tdi_38" class="tdc-row"><div class="vc_row tdi_39  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_41{
justify-content:center !important;
text-align:center !important;
position:relative;
}

</style>
<div class="tdi_40_rand_style td-element-style"><style>
.tdi_40_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43,
				.tdi_43 .tdc-inner-columns{
				    display: block;
				}.tdi_43 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_43 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_43 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_43.tdc-row-content-vert-center,
                    .tdi_43.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-bottom,
                    .tdi_43.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_43{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_43 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_43 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_header_date tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-right:32px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_48{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_48{
                    display: inline-block;
                }.tdi_48 .tdb-block-inner{
                    justify-content: center;
                }.tdi_48 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:38px !important;font-weight:500 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">7 dezembro 2021 9:22 pm</div></div></div> <div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-57400"><a href="https://ecosdanoticia.net.br/policia/"><div class="tdb-menu-item-text">Polícia</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_54">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" class="td-image-wrap " title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens">Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/exclusivas/" class="td-post-category">Exclusivas</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" class="td-image-wrap " title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira">Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" class="td-image-wrap " title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre">Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul">Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/apanhou-vitima-reage-roubo-e-adolescente-ladrao-e-surrado-pela-populacao/" rel="bookmark" class="td-image-wrap " title="APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/apanhou-vitima-reage-roubo-e-adolescente-ladrao-e-surrado-pela-populacao/" rel="bookmark" title="APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população">APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57401"><a href="https://ecosdanoticia.net.br/politica/"><div class="tdb-menu-item-text">Política</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_55">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_55 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/cidades/" class="td-post-category">Cidades</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" class="td-image-wrap " title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro">Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/prefeito-mazinho-anuncia-extensao-do-abono-salarial-para-todos-os-servidores-administrativos-do-quadro-efetivo-da-educacao-municipal/" rel="bookmark" class="td-image-wrap " title="Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/prefeito-mazinho-anuncia-extensao-do-abono-salarial-para-todos-os-servidores-administrativos-do-quadro-efetivo-da-educacao-municipal/" rel="bookmark" title="Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal">Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/moro-sobre-bolsonaro-esse-governo-e-muito-ruim-o-presidente-esta-com-medo/" rel="bookmark" class="td-image-wrap " title="Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/moro-sobre-bolsonaro-esse-governo-e-muito-ruim-o-presidente-esta-com-medo/" rel="bookmark" title="Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;">Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/deputada-federal-mara-rocha-anuncia-destinacao-de-emendas-para-o-municipio-de-capixaba/" rel="bookmark" class="td-image-wrap " title="Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/deputada-federal-mara-rocha-anuncia-destinacao-de-emendas-para-o-municipio-de-capixaba/" rel="bookmark" title="Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba">Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/politica/" class="td-post-category">Política</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/presidente-altera-legislacao-do-programa-universidade-para-todos/" rel="bookmark" class="td-image-wrap " title="Presidente altera legislação do Programa Universidade para Todos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/presidente-altera-legislacao-do-programa-universidade-para-todos/" rel="bookmark" title="Presidente altera legislação do Programa Universidade para Todos">Presidente altera legislação do Programa Universidade para Todos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_55" data-td_block_id="tdi_55"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57402"><a href="https://ecosdanoticia.net.br/concursos/"><div class="tdb-menu-item-text">Concursos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_56 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_56">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_56 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/cidades/" class="td-post-category">Cidades</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/lancado-o-edital-para-contratacao-de-bolsistas-na-modalidade-professor-tutor-para-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/lancado-o-edital-para-contratacao-de-bolsistas-na-modalidade-professor-tutor-para-cruzeiro-do-sul/" rel="bookmark" title="Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul">Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/concursos/" class="td-post-category">Concursos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/ufac-lanca-edital-com-20-vagas-para-o-cargo-de-professor-e-cadastro-de-reserva/" rel="bookmark" class="td-image-wrap " title="Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/ufac-lanca-edital-com-20-vagas-para-o-cargo-de-professor-e-cadastro-de-reserva/" rel="bookmark" title="Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva">Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/concursos/" class="td-post-category">Concursos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/varios-niveis-prefeitura-de-cacoal-lanca-concurso-para-profissionais-da-saude/" rel="bookmark" class="td-image-wrap " title="VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/varios-niveis-prefeitura-de-cacoal-lanca-concurso-para-profissionais-da-saude/" rel="bookmark" title="VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde">VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
 </div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/concursos/" class="td-post-category">Concursos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/chance-marinha-abre-concurso-publico-para-os-estados-de-ro-e-am/" rel="bookmark" class="td-image-wrap " title="CHANCE: Marinha abre concurso público para os estados de RO e AM"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/chance-marinha-abre-concurso-publico-para-os-estados-de-ro-e-am/" rel="bookmark" title="CHANCE: Marinha abre concurso público para os estados de RO e AM">CHANCE: Marinha abre concurso público para os estados de RO e AM</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/cidades/" class="td-post-category">Cidades</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/aprovados-no-processo-seletivo-de-mancio-lima-sao-convocados-para-entrega-de-documentacao/" rel="bookmark" class="td-image-wrap " title="Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/aprovados-no-processo-seletivo-de-mancio-lima-sao-convocados-para-entrega-de-documentacao/" rel="bookmark" title="Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação">Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div> 
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57403"><a href="https://ecosdanoticia.net.br/geral/"><div class="tdb-menu-item-text">Geral</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_57 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_57">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_57 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19">Após assessor se infectar, deputado do Acre testa positivo para Covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/assista-eu-quero-minha-camiseta-diz-mulher-que-desmaiou-no-palco-de-gusttavo-lima-em-pvh/" rel="bookmark" class="td-image-wrap " title="ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/assista-eu-quero-minha-camiseta-diz-mulher-que-desmaiou-no-palco-de-gusttavo-lima-em-pvh/" rel="bookmark" title="ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH">ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/conta-de-luz-ficara-ate-1036-mais-cara-para-os-consumidores-do-acre-a-partir-do-dia-13/" rel="bookmark" class="td-image-wrap " title="Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/conta-de-luz-ficara-ate-1036-mais-cara-para-os-consumidores-do-acre-a-partir-do-dia-13/" rel="bookmark" title="Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13">Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/video-mau-exemplo-estudantes-brigam-no-meio-da-rua-na-saida-de-escola/" rel="bookmark" class="td-image-wrap " title="VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/video-mau-exemplo-estudantes-brigam-no-meio-da-rua-na-saida-de-escola/" rel="bookmark" title="VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola">VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/homem-morre-apos-ter-motocicleta-esmagada-por-carreta-em-rondonia/" rel="bookmark" class="td-image-wrap " title="Homem morre após ter motocicleta esmagada por carreta em Rondônia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/homem-morre-apos-ter-motocicleta-esmagada-por-carreta-em-rondonia/" rel="bookmark" title="Homem morre após ter motocicleta esmagada por carreta em Rondônia">Homem morre após ter motocicleta esmagada por carreta em Rondônia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57404"><a href="https://ecosdanoticia.net.br/videos/"><div class="tdb-menu-item-text">Vídeos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_58 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/videos/" class="td-post-category">Vídeos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/videos/" class="td-post-category">Vídeos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/videos/" class="td-post-category">Vídeos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/videos/" class="td-post-category">Vídeos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=300%2C225&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/videos/" class="td-post-category">Vídeos</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=300%2C225&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57405"><a href="https://ecosdanoticia.net.br/esporte/"><div class="tdb-menu-item-text">Esporte</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_59 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_59 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/esporte/" class="td-post-category">Esporte</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sete-times-buscam-vaga-na-libertadores-na-ultima-rodada-do-brasileirao/" rel="bookmark" class="td-image-wrap " title="Sete times buscam vaga na Libertadores na última rodada do Brasileirão"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sete-times-buscam-vaga-na-libertadores-na-ultima-rodada-do-brasileirao/" rel="bookmark" title="Sete times buscam vaga na Libertadores na última rodada do Brasileirão">Sete times buscam vaga na Libertadores na última rodada do Brasileirão</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/esporte/" class="td-post-category">Esporte</a>  <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/jorge-jesus-quer-deixar-o-benfica-e-aguarda-proposta-do-flamengo/" rel="bookmark" class="td-image-wrap " title="Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/jorge-jesus-quer-deixar-o-benfica-e-aguarda-proposta-do-flamengo/" rel="bookmark" title="Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo">Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/esporte/" class="td-post-category">Esporte</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/rio-branco-conquista-a-copa-sebastiao-alencar-de-futebol-sub-17/" rel="bookmark" class="td-image-wrap " title="Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/rio-branco-conquista-a-copa-sebastiao-alencar-de-futebol-sub-17/" rel="bookmark" title="Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17">Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/esporte/" class="td-post-category">Esporte</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/fittipaldi-e-pourchaire-sao-levados-ao-hospital-apos-acidente-na-largada-da-f2/" rel="bookmark" class="td-image-wrap " title="Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FF2vPw7WQAcfUWR.webp?resize=324%2C240&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/fittipaldi-e-pourchaire-sao-levados-ao-hospital-apos-acidente-na-largada-da-f2/" rel="bookmark" title="Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2">Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/esporte/" class="td-post-category">Esporte</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sem-chance-de-titulo-flamengo-cumpre-tabela-contra-rebaixado-sport/" rel="bookmark" class="td-image-wrap " title="Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sem-chance-de-titulo-flamengo-cumpre-tabela-contra-rebaixado-sport/" rel="bookmark" title="Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport">Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-57406"><a href="https://ecosdanoticia.net.br/mundo/"><div class="tdb-menu-item-text">Mundo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/unicef-pede-us-2-bilhoes-para-salvar-criancas-afegas/" rel="bookmark" class="td-image-wrap " title="Unicef pede US$ 2 bilhões para salvar crianças afegãs"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/unicef-pede-us-2-bilhoes-para-salvar-criancas-afegas/" rel="bookmark" title="Unicef pede US$ 2 bilhões para salvar crianças afegãs">Unicef pede US$ 2 bilhões para salvar crianças afegãs</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/mundo/" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/pandemia-aumenta-fatia-que-super-ricos-detem-na-riqueza-global-diz-estudo/" rel="bookmark" class="td-image-wrap " title="Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/tagreuters.com2021binary_LYNXMPEHB60LQ-BASEIMAGE-418x235-1.jpg?resize=324%2C235&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/pandemia-aumenta-fatia-que-super-ricos-detem-na-riqueza-global-diz-estudo/" rel="bookmark" title="Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo">Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/oms-considera-que-vacinacao-obrigatoria-deve-ser-ultimo-recurso/" rel="bookmark" class="td-image-wrap " title="OMS considera que vacinação obrigatória deve ser último recurso"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/oms-considera-que-vacinacao-obrigatoria-deve-ser-ultimo-recurso/" rel="bookmark" title="OMS considera que vacinação obrigatória deve ser último recurso">OMS considera que vacinação obrigatória deve ser último recurso</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/mundo/" class="td-post-category">Mundo</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sobe-para-34-numero-de-mortos-apos-erupcao-de-vulcao-na-indonesia/" rel="bookmark" class="td-image-wrap " title="Sobe para 34 número de mortos após erupção de vulcão na Indonésia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sobe-para-34-numero-de-mortos-apos-erupcao-de-vulcao-na-indonesia/" rel="bookmark" title="Sobe para 34 número de mortos após erupção de vulcão na Indonésia">Sobe para 34 número de mortos após erupção de vulcão na Indonésia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a> <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/vulcao-na-indonesia-retoma-erupcao-e-mortos-chegam-a-22/" rel="bookmark" class="td-image-wrap " title="Vulcão na Indonésia retoma erupção e mortos chegam a 22"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?resize=324%2C400&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/vulcao-na-indonesia-retoma-erupcao-e-mortos-chegam-a-22/" rel="bookmark" title="Vulcão na Indonésia retoma erupção e mortos chegam a 22">Vulcão na Indonésia retoma erupção e mortos chegam a 22</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/ecos-turismo/"><div class="tdb-menu-item-text">Ecos Turismo</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ecosdanoticia.net.br/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_65{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="232193" data-autoload-type="next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-194800" class="post-194800 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }
</style><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73{
padding-top:25px !important;
}

.tdi_73 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76 td_block_template_1">
<style>
/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}
</style><center>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 300px; height: 250px; }
@media(min-width: 50px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 970px; height: 250px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6441858802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</center></div></div></div></div></div><div id="tdi_77" class="tdc-row"><div class="vc_row tdi_78 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

.tdi_81{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:39px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_81 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_82  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><P></P>
<b>Portal Capital AM</b>
</div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

.tdi_83{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_83{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_83 svg{
                    width: 14px;
                }.tdi_83 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-07T21:22:00-05:00">7 de dezembro de 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_84" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F12%2Fcasal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens%2F" title="Facebook">
 <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Casal+de+%E2%80%9Cmonstros%E2%80%9D+deixava+crian%C3%A7a+de+apenas+9+anos+acorrentada+e+comendo+restos+na+Zona+Leste%3B+veja+imagens&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F12%2Fcasal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Casal+de+%E2%80%9Cmonstros%E2%80%9D+deixava+crian%C3%A7a+de+apenas+9+anos+acorrentada+e+comendo+restos+na+Zona+Leste%3B+veja+imagens %0A%0A https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_85 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_85 .td-audio-player{
                    font-size: 12px;
                }.tdi_85 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_85:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?fit=1080%2C675&ssl=1" data-caption="">
<img width="696" height="435" class="entry-thumb td-modal-image" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=696%2C435&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=300%2C188&ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=1024%2C640&ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=768%2C480&ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=150%2C94&ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=696%2C435&ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=1068%2C668&ssl=1 1068w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=672%2C420&ssl=1 672w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20211207-WA0308-edited" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_86 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_86">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">-------- Continua depois da Publicidade--------</span><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1625493617291-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1625493617291-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1625493617291-0'); });
  </script>
</div>
</center></div><p>Manaus – Uma criança de apenas 9 anos, era mantida em cativeiro, acorrentada pelo próprio pai e a madrasta, na casa onde moravam na comunidade Novo Reino, do bairro Gilberto Mestrinho, Zona Leste de Manaus. Os criminosos, o pai de 32 anos e a esposa de 23, foram presos em flagrante nessa segunda-feira (6), e apresentados na sede da Delegacia Especializada em Proteção à Criança e ao Adolescente (Depca).</p>
<p>De acordo com a delegada, Joyce Coelho titular da Depca, o casal responderá pelo crime de tortura e serão encaminhados à audiência de custódia na Central de Recebimento e Triagem (CRT), onde permanecerão à disposição do Poder Judiciário. A delegada afirmou ainda, que o crime foi descoberto graças à uma denúncia anônima, que informou que a criança era espancada quase todos os dias dentro de casa.</p><div class="QhMJ379b" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><a href="https://www.facebook.com/TocadoDidhyo" target="_blank"><img src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/distribuidora.jpg?w=696&#038;ssl=1" data-recalc-dims="1"></a></center></div>
<p>“Ao averiguar essa denúncia, os policiais encontraram de fato com uma criança toda lesionada, desnutrida. E ao conversar com a criança, ela acabou confirmando que era vítima de tortura praticada pelo próprio pai e pela madrasta”, disse Joyce. O menino revelou que além das agressões, passava horas acorrentado, sendo tratado pior do que um animal.</p>
<p>“Todas as noite a criança era acorrentada. Ela tinha um cantinho na sala onde ela dormia e a corrente era fixa naquele canto. Ele demonstrou para a equipe como era feito”, explicou a delegada.</p>
<p>A criança era solta no período da tare para ir à escola, mas sofria ameaças do casal para não contar nada para ninguém sobre a violência que estava sofrendo. A delegada também disse que o menino era obrigado a comer restos de comidas. “Ele apanhava por tudo. Se caia um alimento no chão e ele comia, ele apanhava, se ele comesse alguma coisa que pertencia a irmã de dois anos, ele apanhava”, pontuou.</p>
<p>Ao chegarem na delegacia, a mulher confessou que não gostava da criança e que cometia as torturas, já o pai, justificou que a criança ficava acorrentada por conta de um tipo de tolerância à lactose e que não sabia da forma que ele era torturado.</p>
<p>“Ele admite a autoria das surras, das lesões causadas no filho e tentou inocentar a madrasta, mas ela confessou e disse a motivação pela qual ela praticava tal tortura, descrevendo que quando o marido não estava em casa na hora de acorrentar o menino, ela mesma ia lá e acorrentava o menino“, salientou a delegada.</p>
<p>Na mesma residência, moram uma criança de 2 anos, fruto do relacionamento do casal, e uma menina de 8 anos, que é filha apenas da suspeita. As duas meninas foram entregues à avó e o menino foi regatado e será encaminhado para um abrigo. O pai relatou que não sabe o paradeiro da mãe do menino e que a mesma teria abandonado o menino com ele após a separação.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-232194" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=240%2C300&amp;ssl=1 240w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=768%2C960&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=150%2C188&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=300%2C375&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=696%2C870&amp;ssl=1 696w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=1068%2C1335&amp;ssl=1 1068w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?resize=336%2C420&amp;ssl=1 336w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0309.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /> <img loading="lazy" class="alignnone size-medium wp-image-232195" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=768%2C960&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=150%2C188&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=300%2C375&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=696%2C870&amp;ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=1068%2C1335&amp;ssl=1 1068w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?resize=336%2C420&amp;ssl=1 336w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0312.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /> <img loading="lazy" class="alignnone size-medium wp-image-232196" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=240%2C300&amp;ssl=1 240w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=768%2C960&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=150%2C188&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=300%2C375&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=696%2C870&amp;ssl=1 696w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=1068%2C1335&amp;ssl=1 1068w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?resize=336%2C420&amp;ssl=1 336w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0103.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /> <img loading="lazy" class="alignnone size-medium wp-image-232197" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=240%2C300&amp;ssl=1 240w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=768%2C960&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=150%2C188&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=300%2C375&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=696%2C870&amp;ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=1068%2C1335&amp;ssl=1 1068w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?resize=336%2C420&amp;ssl=1 336w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0307.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /> <img loading="lazy" class="alignnone size-medium wp-image-232198" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=240%2C300&#038;ssl=1" alt="" width="240" height="300" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=240%2C300&amp;ssl=1 240w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=819%2C1024&amp;ssl=1 819w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=768%2C960&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=150%2C188&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=300%2C375&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=696%2C870&amp;ssl=1 696w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=1068%2C1335&amp;ssl=1 1068w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?resize=336%2C420&amp;ssl=1 336w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0311.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /> <img loading="lazy" class="alignnone size-medium wp-image-232199" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited-300x188.jpg?resize=300%2C188&#038;ssl=1" alt="" width="300" height="188" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=1024%2C640&amp;ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=768%2C480&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=150%2C94&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=696%2C435&amp;ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=1068%2C668&amp;ssl=1 1068w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=672%2C420&amp;ssl=1 672w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">-------- Continua depois da Publicidade--------</span><div class='code-block code-block-96' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center></div>
</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_88{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_90{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_91 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_91 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_91 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_91 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_91 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/">Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro</a></div></div></div><div class="td_block_wrap td_block_16 tdi_92 td-pb-border-top td_block_template_1 td-column-2 td_block_padding" data-td-block-uid="tdi_92"><script>var block_tdi_92 = new tdBlock();
block_tdi_92.id = "tdi_92";
block_tdi_92.atts = '{"limit":"3","m6_tl":"0","mx7_el":"0","category_id":"_related_cat","block_type":"td_block_16","separator":"","custom_title":"","custom_url":"","block_template_id":"","mx7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx7f_title_font_header":"","mx7f_title_font_title":"Article title","mx7f_title_font_settings":"","mx7f_title_font_family":"","mx7f_title_font_size":"","mx7f_title_font_line_height":"","mx7f_title_font_style":"","mx7f_title_font_weight":"","mx7f_title_font_transform":"","mx7f_title_font_spacing":"","mx7f_title_":"","mx7f_cat_font_title":"Article category tag","mx7f_cat_font_settings":"","mx7f_cat_font_family":"","mx7f_cat_font_size":"","mx7f_cat_font_line_height":"","mx7f_cat_font_style":"","mx7f_cat_font_weight":"","mx7f_cat_font_transform":"","mx7f_cat_font_spacing":"","mx7f_cat_":"","mx7f_meta_font_title":"Article meta info","mx7f_meta_font_settings":"","mx7f_meta_font_family":"","mx7f_meta_font_size":"","mx7f_meta_font_line_height":"","mx7f_meta_font_style":"","mx7f_meta_font_weight":"","mx7f_meta_font_transform":"","mx7f_meta_font_spacing":"","mx7f_meta_":"","mx7f_ex_font_title":"Article excerpt","mx7f_ex_font_settings":"","mx7f_ex_font_family":"","mx7f_ex_font_size":"","mx7f_ex_font_line_height":"","mx7f_ex_font_style":"","mx7f_ex_font_weight":"","mx7f_ex_font_transform":"","mx7f_ex_font_spacing":"","mx7f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_92","tdc_css_class":"tdi_92","tdc_css_class_style":"tdi_92_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":232193}';
block_tdi_92.td_column_number = "2";
block_tdi_92.block_type = "td_block_16";
block_tdi_92.post_count = "3";
block_tdi_92.found_posts = "11717";
block_tdi_92.header_color = "";
block_tdi_92.ajax_pagination_infinite_stop = "";
block_tdi_92.max_num_pages = "3906";
tdBlocksArray.push(block_tdi_92);
</script><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-column-2">
<div class="td-block-row">
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" class="td-image-wrap " title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira">Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
</div>
</div>
</div>
</div> 
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" class="td-image-wrap " title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre">Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
</div>
</div>
</div>
</div> 
<div class="td-block-span4">
<div class="td_module_mx7 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul">Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
</div>
</div>
</div>
</div> </div></div></div> <div class="wpb_wrapper td_block_wrap vc_raw_html tdi_94 "><div class="td-fix-index"><div id="display1_alright"></div>
<div id="native_alright"></div></div></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_97 td_block_template_1">
<style>
/* custom css */
.tdi_97.td-a-rec{
					text-align: center;
				}.tdi_97 .td-element-style{
					z-index: -1;
				}.tdi_97 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_97 .td-adspot-title{
                    display: block;
                }.tdi_97.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_97 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_97 .td-adspot-title {
                        display: block;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_97 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_97 .td-adspot-title {
                        display: block;
                    }
				}@media (max-width: 767px) {
                    .tdi_97 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_97 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="https://chat.whatsapp.com/JsX7SVLhdHg7AxXvArfKsA" class="td_spot_img_all"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-13.38.17.jpeg" alt="spot_img" /></a><a href="https://chat.whatsapp.com/JsX7SVLhdHg7AxXvArfKsA" class="td_spot_img_tl"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-13.38.17.jpeg" alt="spot_img" /></a><a href="https://chat.whatsapp.com/JsX7SVLhdHg7AxXvArfKsA" class="td_spot_img_tp"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-13.38.17.jpeg" alt="spot_img" /></a><a href="https://chat.whatsapp.com/JsX7SVLhdHg7AxXvArfKsA" class="td_spot_img_mob"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-05-at-13.38.17.jpeg" alt="spot_img" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98 td_block_template_1">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}
</style><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_100 " style="height: 10px"></div><div class="td_block_wrap td_flex_block_1 tdi_101 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_101">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_101 .td-block-title > *:before,
            .tdi_101 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS NOTÍCIAS</span></h4></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" class="td-image-wrap " title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=150%2C94&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens">Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" class="td-image-wrap " title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?resize=150%2C124&ssl=1')"></span></a></div> </div>

<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/cidades/" class="td-post-category">Cidades</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro">Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da...</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" class="td-image-wrap " title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=150%2C105&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/exclusivas/" class="td-post-category">Exclusivas</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira">Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" class="td-image-wrap " title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=150%2C84&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/policia/" class="td-post-category">Polícia</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre">Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?resize=150%2C75&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19">Após assessor se infectar, deputado do Acre testa positivo para Covid-19</a></h3>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_101" data-td_block_id="tdi_101">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_103 " style="height: 10px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}
</style><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_106 " style="height: 10px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_107 td_block_template_1">
<style>
/* custom css */
.tdi_107.td-a-rec{
					text-align: center;
				}.tdi_107 .td-element-style{
					z-index: -1;
				}
</style><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5156302485043377" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6160383666" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_109 " style="height: 10px"></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="rose-lima"></span><meta itemprop="datePublished" content="2021-12-07T21:22:00-05:00"><meta itemprop="dateModified" content="2021-12-07T21:22:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?fit=1080%2C675&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="675"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ecosdanoticia.net.br/"><img class="td-retina-data" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_111 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_111"><script>var block_tdi_111 = new tdBlock();
block_tdi_111.id = "tdi_111";
block_tdi_111.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_111","tdc_css_class":"tdi_111","tdc_css_class_style":"tdi_111_rand_style"}';
block_tdi_111.td_column_number = "3";
block_tdi_111.block_type = "td_block_mega_menu";
block_tdi_111.post_count = "5";
block_tdi_111.found_posts = "11718";
block_tdi_111.header_color = "";
block_tdi_111.ajax_pagination_infinite_stop = "";
block_tdi_111.max_num_pages = "2344";
tdBlocksArray.push(block_tdi_111);
</script><div id=tdi_111 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" class="td-image-wrap " title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0308-edited.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/casal-de-monstros-deixava-crianca-de-apenas-9-anos-acorrentada-e-comendo-restos-na-zona-leste-veja-imagens/" rel="bookmark" title="Casal de “monstros” deixava criança de apenas 9 anos acorrentada e comendo restos na Zona Leste; veja imagens">Casal de “monstros” deixava criança de apenas 9 anos acorrentada e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" class="td-image-wrap " title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/images-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/urgente-duas-pessoas-sao-baleadas-durante-desentendimento-no-ramal-dos-tercados-zona-rural-de-sena-madureira/" rel="bookmark" title="Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados, zona rural de Sena Madureira">Urgente: Duas pessoas são baleadas durante desentendimento no Ramal dos Terçados,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" class="td-image-wrap " title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-07.38.50-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/em-penas-somadas-acusados-de-matar-menina-de-13-anos-pegam-mais-de-320-anos-de-prisao-acre/" rel="bookmark" title="Em penas somadas, acusados de matar menina de 13 anos pegam mais de 320 anos de prisão Acre">Em penas somadas, acusados de matar menina de 13 anos pegam&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/Novo-Projeto-291.webp?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/policia-civil-recupera-mais-de-200-pecas-de-roupas-furtadas-de-loja-em-cruzeiro-do-sul/" rel="bookmark" title="Polícia Civil recupera mais de 200 peças de roupas furtadas de loja em Cruzeiro do Sul">Polícia Civil recupera mais de 200 peças de roupas furtadas de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/apanhou-vitima-reage-roubo-e-adolescente-ladrao-e-surrado-pela-populacao/" rel="bookmark" class="td-image-wrap " title="APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-03.38.29-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/apanhou-vitima-reage-roubo-e-adolescente-ladrao-e-surrado-pela-populacao/" rel="bookmark" title="APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população">APANHOU: Vítima reage roubo e adolescente ladrão é surrado pela população</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_111" data-td_block_id="tdi_111"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_111" data-td_block_id="tdi_111"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_112 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_112"><script>var block_tdi_112 = new tdBlock();
block_tdi_112.id = "tdi_112";
block_tdi_112.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_112","tdc_css_class":"tdi_112","tdc_css_class_style":"tdi_112_rand_style"}';
block_tdi_112.td_column_number = "3";
block_tdi_112.block_type = "td_block_mega_menu";
block_tdi_112.post_count = "5";
block_tdi_112.found_posts = "6368";
block_tdi_112.header_color = "";
block_tdi_112.ajax_pagination_infinite_stop = "";
block_tdi_112.max_num_pages = "1274";
tdBlocksArray.push(block_tdi_112);
</script><div id=tdi_112 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" class="td-image-wrap " title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0405.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/vereadora-ivoneide-bernardino-solicita-que-presidente-da-camara-convoque-sessao-extraordinaria-para-a-aprovacao-da-lei-que-garantira-pagamento-do-abono-aos-trabalhadores-da-educacao-no-dia-20-de-deze/" rel="bookmark" title="Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária para a aprovação da Lei que garantirá pagamento do abono aos trabalhadores da educação no dia 20 de Dezembro">Vereadora Ivoneide Bernardino, solicita que Presidente da Câmara convoque sessão extraordinária&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/prefeito-mazinho-anuncia-extensao-do-abono-salarial-para-todos-os-servidores-administrativos-do-quadro-efetivo-da-educacao-municipal/" rel="bookmark" class="td-image-wrap " title="Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FB49B02A-406B-43AF-99A8-6453581F3728.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/prefeito-mazinho-anuncia-extensao-do-abono-salarial-para-todos-os-servidores-administrativos-do-quadro-efetivo-da-educacao-municipal/" rel="bookmark" title="Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores administrativos do quadro efetivo da educação municipal">Prefeito Mazinho anuncia extensão do abono salarial para todos os servidores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/moro-sobre-bolsonaro-esse-governo-e-muito-ruim-o-presidente-esta-com-medo/" rel="bookmark" class="td-image-wrap " title="Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/1_moro_e_lula-7166682.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/moro-sobre-bolsonaro-esse-governo-e-muito-ruim-o-presidente-esta-com-medo/" rel="bookmark" title="Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está com medo&#8221;">Moro sobre Bolsonaro: &#8220;Esse governo é muito ruim. O presidente está&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/deputada-federal-mara-rocha-anuncia-destinacao-de-emendas-para-o-municipio-de-capixaba/" rel="bookmark" class="td-image-wrap " title="Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/B2FC9A41-047D-4C20-B36E-B14C5DED2747.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/deputada-federal-mara-rocha-anuncia-destinacao-de-emendas-para-o-municipio-de-capixaba/" rel="bookmark" title="Deputada Federal Mara Rocha anuncia destinação de emendas para o Município de Capixaba">Deputada Federal Mara Rocha anuncia destinação de emendas para o Município&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/presidente-altera-legislacao-do-programa-universidade-para-todos/" rel="bookmark" class="td-image-wrap " title="Presidente altera legislação do Programa Universidade para Todos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/4A34610B-97F1-459B-B35A-77F44E0322F8.webp?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente altera legislação do Programa Universidade para Todos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/presidente-altera-legislacao-do-programa-universidade-para-todos/" rel="bookmark" title="Presidente altera legislação do Programa Universidade para Todos">Presidente altera legislação do Programa Universidade para Todos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_112" data-td_block_id="tdi_112"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_113 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_113"><script>var block_tdi_113 = new tdBlock();
block_tdi_113.id = "tdi_113";
block_tdi_113.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_113","tdc_css_class":"tdi_113","tdc_css_class_style":"tdi_113_rand_style"}';
block_tdi_113.td_column_number = "3";
block_tdi_113.block_type = "td_block_mega_menu";
block_tdi_113.post_count = "5";
block_tdi_113.found_posts = "1129";
block_tdi_113.header_color = "";
block_tdi_113.ajax_pagination_infinite_stop = "";
block_tdi_113.max_num_pages = "226";
tdBlocksArray.push(block_tdi_113);
</script><div id=tdi_113 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/lancado-o-edital-para-contratacao-de-bolsistas-na-modalidade-professor-tutor-para-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/fachada-scaled-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/lancado-o-edital-para-contratacao-de-bolsistas-na-modalidade-professor-tutor-para-cruzeiro-do-sul/" rel="bookmark" title="Lançado o edital para contratação de bolsistas na modalidade professor tutor para Cruzeiro do Sul">Lançado o edital para contratação de bolsistas na modalidade professor tutor&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/ufac-lanca-edital-com-20-vagas-para-o-cargo-de-professor-e-cadastro-de-reserva/" rel="bookmark" class="td-image-wrap " title="Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/screenshot-20211119-145358-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/ufac-lanca-edital-com-20-vagas-para-o-cargo-de-professor-e-cadastro-de-reserva/" rel="bookmark" title="Ufac lança edital com 20 vagas para o cargo de professor e cadastro de reserva">Ufac lança edital com 20 vagas para o cargo de professor&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/varios-niveis-prefeitura-de-cacoal-lanca-concurso-para-profissionais-da-saude/" rel="bookmark" class="td-image-wrap " title="VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/cacoal3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/varios-niveis-prefeitura-de-cacoal-lanca-concurso-para-profissionais-da-saude/" rel="bookmark" title="VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde">VÁRIOS NÍVEIS: Prefeitura de Cacoal lança concurso para profissionais da Saúde</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/chance-marinha-abre-concurso-publico-para-os-estados-de-ro-e-am/" rel="bookmark" class="td-image-wrap " title="CHANCE: Marinha abre concurso público para os estados de RO e AM"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/Marinha.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHANCE: Marinha abre concurso público para os estados de RO e AM" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/chance-marinha-abre-concurso-publico-para-os-estados-de-ro-e-am/" rel="bookmark" title="CHANCE: Marinha abre concurso público para os estados de RO e AM">CHANCE: Marinha abre concurso público para os estados de RO e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/11/aprovados-no-processo-seletivo-de-mancio-lima-sao-convocados-para-entrega-de-documentacao/" rel="bookmark" class="td-image-wrap " title="Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/11/14-PRML-696x504.jpg.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/11/aprovados-no-processo-seletivo-de-mancio-lima-sao-convocados-para-entrega-de-documentacao/" rel="bookmark" title="Aprovados no processo seletivo de Mâncio Lima são convocados para entrega de documentação">Aprovados no processo seletivo de Mâncio Lima são convocados para entrega&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_113" data-td_block_id="tdi_113"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_113" data-td_block_id="tdi_113"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_114 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_114"><script>var block_tdi_114 = new tdBlock();
block_tdi_114.id = "tdi_114";
block_tdi_114.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_114","tdc_css_class":"tdi_114","tdc_css_class_style":"tdi_114_rand_style"}';
block_tdi_114.td_column_number = "3";
block_tdi_114.block_type = "td_block_mega_menu";
block_tdi_114.post_count = "5";
block_tdi_114.found_posts = "21063";
block_tdi_114.header_color = "";
block_tdi_114.ajax_pagination_infinite_stop = "";
block_tdi_114.max_num_pages = "4213";
tdBlocksArray.push(block_tdi_114);
</script><div id=tdi_114 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" class="td-image-wrap " title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/chico-viga.webp?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/apos-assessor-se-infectar-deputado-do-acre-testa-positivo-para-covid-19/" rel="bookmark" title="Após assessor se infectar, deputado do Acre testa positivo para Covid-19">Após assessor se infectar, deputado do Acre testa positivo para Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/assista-eu-quero-minha-camiseta-diz-mulher-que-desmaiou-no-palco-de-gusttavo-lima-em-pvh/" rel="bookmark" class="td-image-wrap " title="ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.27.18-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/assista-eu-quero-minha-camiseta-diz-mulher-que-desmaiou-no-palco-de-gusttavo-lima-em-pvh/" rel="bookmark" title="ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco de Gusttavo Lima em PVH">ASSISTA: &#8216;Eu quero minha camiseta&#8217;, diz mulher que desmaiou no palco&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/conta-de-luz-ficara-ate-1036-mais-cara-para-os-consumidores-do-acre-a-partir-do-dia-13/" rel="bookmark" class="td-image-wrap " title="Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/PicsArt_12-07-06.08.39-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/conta-de-luz-ficara-ate-1036-mais-cara-para-os-consumidores-do-acre-a-partir-do-dia-13/" rel="bookmark" title="Conta de luz ficará até 10,36% mais cara para os consumidores do Acre a partir do dia 13">Conta de luz ficará até 10,36% mais cara para os consumidores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/video-mau-exemplo-estudantes-brigam-no-meio-da-rua-na-saida-de-escola/" rel="bookmark" class="td-image-wrap " title="VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?resize=150%2C102&#038;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/IMG-20211207-WA0101.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/video-mau-exemplo-estudantes-brigam-no-meio-da-rua-na-saida-de-escola/" rel="bookmark" title="VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída de escola">VÍDEO: MAU EXEMPLO, estudantes brigam no meio da rua na saída&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/homem-morre-apos-ter-motocicleta-esmagada-por-carreta-em-rondonia/" rel="bookmark" class="td-image-wrap " title="Homem morre após ter motocicleta esmagada por carreta em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/27d74300674e4fb88afd573914362f35.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem morre após ter motocicleta esmagada por carreta em Rondônia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/homem-morre-apos-ter-motocicleta-esmagada-por-carreta-em-rondonia/" rel="bookmark" title="Homem morre após ter motocicleta esmagada por carreta em Rondônia">Homem morre após ter motocicleta esmagada por carreta em Rondônia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_114" data-td_block_id="tdi_114"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_115 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_115"><script>var block_tdi_115 = new tdBlock();
block_tdi_115.id = "tdi_115";
block_tdi_115.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_115","tdc_css_class":"tdi_115","tdc_css_class_style":"tdi_115_rand_style"}';
block_tdi_115.td_column_number = "3";
block_tdi_115.block_type = "td_block_mega_menu";
block_tdi_115.post_count = "5";
block_tdi_115.found_posts = "160";
block_tdi_115.header_color = "";
block_tdi_115.ajax_pagination_infinite_stop = "";
block_tdi_115.max_num_pages = "32";
tdBlocksArray.push(block_tdi_115);
</script><div id=tdi_115 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_115" data-td_block_id="tdi_115"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_116 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_116"><script>var block_tdi_116 = new tdBlock();
block_tdi_116.id = "tdi_116";
block_tdi_116.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_116","tdc_css_class":"tdi_116","tdc_css_class_style":"tdi_116_rand_style"}';
block_tdi_116.td_column_number = "3";
block_tdi_116.block_type = "td_block_mega_menu";
block_tdi_116.post_count = "5";
block_tdi_116.found_posts = "2256";
block_tdi_116.header_color = "";
block_tdi_116.ajax_pagination_infinite_stop = "";
block_tdi_116.max_num_pages = "452";
tdBlocksArray.push(block_tdi_116);
</script><div id=tdi_116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sete-times-buscam-vaga-na-libertadores-na-ultima-rodada-do-brasileirao/" rel="bookmark" class="td-image-wrap " title="Sete times buscam vaga na Libertadores na última rodada do Brasileirão"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/inter_palacios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete times buscam vaga na Libertadores na última rodada do Brasileirão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sete-times-buscam-vaga-na-libertadores-na-ultima-rodada-do-brasileirao/" rel="bookmark" title="Sete times buscam vaga na Libertadores na última rodada do Brasileirão">Sete times buscam vaga na Libertadores na última rodada do Brasileirão</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/jorge-jesus-quer-deixar-o-benfica-e-aguarda-proposta-do-flamengo/" rel="bookmark" class="td-image-wrap " title="Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/5zw66hxy98yyr03hsrpj3m22p.webp?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/jorge-jesus-quer-deixar-o-benfica-e-aguarda-proposta-do-flamengo/" rel="bookmark" title="Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo">Jorge Jesus quer deixar o Benfica e aguarda proposta do Flamengo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/rio-branco-conquista-a-copa-sebastiao-alencar-de-futebol-sub-17/" rel="bookmark" class="td-image-wrap " title="Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/DSC_9275-1024x580-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/rio-branco-conquista-a-copa-sebastiao-alencar-de-futebol-sub-17/" rel="bookmark" title="Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17">Rio Branco conquista a Copa Sebastião Alencar de Futebol Sub-17</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/fittipaldi-e-pourchaire-sao-levados-ao-hospital-apos-acidente-na-largada-da-f2/" rel="bookmark" class="td-image-wrap " title="Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FF2vPw7WQAcfUWR.webp?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FF2vPw7WQAcfUWR.webp?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/FF2vPw7WQAcfUWR.webp?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/fittipaldi-e-pourchaire-sao-levados-ao-hospital-apos-acidente-na-largada-da-f2/" rel="bookmark" title="Fittipaldi e Pourchaire são levados ao hospital após acidente na largada da F2">Fittipaldi e Pourchaire são levados ao hospital após acidente na largada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sem-chance-de-titulo-flamengo-cumpre-tabela-contra-rebaixado-sport/" rel="bookmark" class="td-image-wrap " title="Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/51381194698_2f4a144025_k.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sem-chance-de-titulo-flamengo-cumpre-tabela-contra-rebaixado-sport/" rel="bookmark" title="Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport">Sem chance de título, Flamengo cumpre tabela contra rebaixado Sport</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_117 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117"><script>var block_tdi_117 = new tdBlock();
block_tdi_117.id = "tdi_117";
block_tdi_117.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_117","tdc_css_class":"tdi_117","tdc_css_class_style":"tdi_117_rand_style"}';
block_tdi_117.td_column_number = "3";
block_tdi_117.block_type = "td_block_mega_menu";
block_tdi_117.post_count = "5";
block_tdi_117.found_posts = "3026";
block_tdi_117.header_color = "";
block_tdi_117.ajax_pagination_infinite_stop = "";
block_tdi_117.max_num_pages = "606";
tdBlocksArray.push(block_tdi_117);
</script><div id=tdi_117 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/unicef-pede-us-2-bilhoes-para-salvar-criancas-afegas/" rel="bookmark" class="td-image-wrap " title="Unicef pede US$ 2 bilhões para salvar crianças afegãs"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-11-23t162143z_1_lynxmpeham0sy_rtroptp_4_afganistan-conflicto-medios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unicef pede US$ 2 bilhões para salvar crianças afegãs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/unicef-pede-us-2-bilhoes-para-salvar-criancas-afegas/" rel="bookmark" title="Unicef pede US$ 2 bilhões para salvar crianças afegãs">Unicef pede US$ 2 bilhões para salvar crianças afegãs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/pandemia-aumenta-fatia-que-super-ricos-detem-na-riqueza-global-diz-estudo/" rel="bookmark" class="td-image-wrap " title="Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/tagreuters.com2021binary_LYNXMPEHB60LQ-BASEIMAGE-418x235-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/tagreuters.com2021binary_LYNXMPEHB60LQ-BASEIMAGE-418x235-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/tagreuters.com2021binary_LYNXMPEHB60LQ-BASEIMAGE-418x235-1.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/pandemia-aumenta-fatia-que-super-ricos-detem-na-riqueza-global-diz-estudo/" rel="bookmark" title="Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo">Pandemia aumenta fatia que super-ricos detêm na riqueza global, diz estudo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/oms-considera-que-vacinacao-obrigatoria-deve-ser-ultimo-recurso/" rel="bookmark" class="td-image-wrap " title="OMS considera que vacinação obrigatória deve ser último recurso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-04-15t114103z_1650657630_rc2bwm9f6w9c_rtrmadp_3_health-coronavirus-who-europe.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS considera que vacinação obrigatória deve ser último recurso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/oms-considera-que-vacinacao-obrigatoria-deve-ser-ultimo-recurso/" rel="bookmark" title="OMS considera que vacinação obrigatória deve ser último recurso">OMS considera que vacinação obrigatória deve ser último recurso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/sobe-para-34-numero-de-mortos-apos-erupcao-de-vulcao-na-indonesia/" rel="bookmark" class="td-image-wrap " title="Sobe para 34 número de mortos após erupção de vulcão na Indonésia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2FC5D48B-F2A1-4EE5-88D5-F7C83C4C0482.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobe para 34 número de mortos após erupção de vulcão na Indonésia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/sobe-para-34-numero-de-mortos-apos-erupcao-de-vulcao-na-indonesia/" rel="bookmark" title="Sobe para 34 número de mortos após erupção de vulcão na Indonésia">Sobe para 34 número de mortos após erupção de vulcão na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/12/vulcao-na-indonesia-retoma-erupcao-e-mortos-chegam-a-22/" rel="bookmark" class="td-image-wrap " title="Vulcão na Indonésia retoma erupção e mortos chegam a 22"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/12/2021-12-06t144805z_1_lynxmpehb50nc_rtroptp_4_indonesia-volcano.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vulcão na Indonésia retoma erupção e mortos chegam a 22" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/12/vulcao-na-indonesia-retoma-erupcao-e-mortos-chegam-a-22/" rel="bookmark" title="Vulcão na Indonésia retoma erupção e mortos chegam a 22">Vulcão na Indonésia retoma erupção e mortos chegam a 22</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_117" data-td_block_id="tdi_117"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2006-2021 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class='code-block code-block-85' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>

<script>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</script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'119566796',post:'232193',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '232193' ]);
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader31053";
                                        c.src = "//scripts.cleverwebserver.com/dc238c9533597a8cc2a9738ebde4bfcb.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<div class="clever-core-ads"></div>
<script>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</script>
</body>
</html>
