<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217; | Ecos da Notícia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/210369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=210369' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7c865a9339","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"7c865a9339","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"7c865a9339","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":194800};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações serão exibidas na área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não Obrigado.";
oneSignal_options['promptOptions']['siteName'] = "https://www.ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" />
<meta property="og:description" content="O Palmeiras foi derrotado por 3 a 1 para o Flamengo neste domingo (12), no Allianz Parque, pela 20ª rodada do Brasileirão. Mesmo diante de um adversário muito desfalcado e com duas semanas livres p…" />
<meta property="article:published_time" content="2021-09-12T22:06:13+00:00" />
<meta property="article:modified_time" content="2021-09-12T22:06:13+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?fit=320%2C428&#038;ssl=1" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="428" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?fit=320%2C428&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #297acc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #297acc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #297acc;
                }
                .tdm-btn-style1 {
					background-color: #297acc;
				}
				.tdm-btn-style2:before {
				    border-color: #297acc;
				}
				.tdm-btn-style2 {
				    color: #297acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #297acc;
                    -moz-box-shadow: 0 2px 16px #297acc;
                    box-shadow: 0 2px 16px #297acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #297acc;
                    -moz-box-shadow: 0 4px 26px #297acc;
                    box-shadow: 0 4px 26px #297acc;
				}
</style>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>

<meta http-equiv="refresh" content="300" />
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEGA-TOPO', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628173550636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1628173550636-0' style='min-width: 300px; min-height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628173550636-0'); });
  </script>
</div></div>
<center><center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<b><p class="data-header">
Rio Branco,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script></p></b>
</center></center>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEGA-TOPO', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628173550636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-210369 single-format-standard td-standard-pack gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou global-block-template-1 tdb_template_194800 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-195463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 td-header-background-image">
<div class="td-header-bg td-container-wrap td_stretch_container"></div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-160426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-160426"><a href="https://ecosdanoticia.net.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-160427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160427"><a href="https://ecosdanoticia.net.br/whatsapp/">Grupos do Ecos da Notícia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" />
<span class="td-visual-hidden">Ecos da Notícia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "10306";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "2062";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/protesto-em-brasilia-teve-como-principal-bandeira-impeachment-de-bolsonaro/" rel="bookmark" class="td-image-wrap " title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/protesto-em-brasilia-teve-como-principal-bandeira-impeachment-de-bolsonaro/" rel="bookmark" title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro">Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gefron-apreende-quase-50kg-de-drogas-na-br-317-rumo-a-capital-do-acre/" rel="bookmark" class="td-image-wrap " title="Gefron apreende quase 50kg de drogas na BR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=534%2C371&#038;ssl=1 534w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gefron apreende quase 50kg de drogas na BR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gefron-apreende-quase-50kg-de-drogas-na-br-317-rumo-a-capital-do-acre/" rel="bookmark" title="Gefron apreende quase 50kg de drogas na BR">Gefron apreende quase 50kg de drogas na BR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/ladrao-de-registros-de-agua-e-preso-no-nova-esperanca/" rel="bookmark" class="td-image-wrap " title="Ladrão de registros de água é preso no Nova Esperança"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ladrão de registros de água é preso no Nova Esperança" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/ladrao-de-registros-de-agua-e-preso-no-nova-esperanca/" rel="bookmark" title="Ladrão de registros de água é preso no Nova Esperança">Ladrão de registros de água é preso no Nova Esperança</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/exercito-emite-nota-sobre-incidente-ocorrido-com-soldado-na-tarde-deste-sabado/" rel="bookmark" class="td-image-wrap " title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/exercito-emite-nota-sobre-incidente-ocorrido-com-soldado-na-tarde-deste-sabado/" rel="bookmark" title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado">Exército emite nota sobre incidente ocorrido com soldado na tarde deste&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/homem-e-preso-com-arma-de-fogo-artesanal-e-municao-no-boa-uniao/" rel="bookmark" class="td-image-wrap " title="Homem é preso com arma de fogo artesanal e munição no Boa União"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso com arma de fogo artesanal e munição no Boa União" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/homem-e-preso-com-arma-de-fogo-artesanal-e-municao-no-boa-uniao/" rel="bookmark" title="Homem é preso com arma de fogo artesanal e munição no Boa União">Homem é preso com arma de fogo artesanal e munição no&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5752";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1151";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" class="td-image-wrap " title="Câmara  garante votação da reforma administrativa nesta semana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara  garante votação da reforma administrativa nesta semana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" title="Câmara  garante votação da reforma administrativa nesta semana">Câmara  garante votação da reforma administrativa nesta semana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/protestos-contra-presidente-bolsonaro-em-6-capitais-tem-baixa-adesao-pela-manha/" rel="bookmark" class="td-image-wrap " title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/protestos-contra-presidente-bolsonaro-em-6-capitais-tem-baixa-adesao-pela-manha/" rel="bookmark" title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã">Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/efeito-da-crise-politica-na-economia-brasileira-ja-e-inevitavel/" rel="bookmark" class="td-image-wrap " title="Efeito da crise política na economia brasileira já é inevitável"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Efeito da crise política na economia brasileira já é inevitável" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/efeito-da-crise-politica-na-economia-brasileira-ja-e-inevitavel/" rel="bookmark" title="Efeito da crise política na economia brasileira já é inevitável">Efeito da crise política na economia brasileira já é inevitável</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/eleicao-para-subprefeitos-de-7-vilas-de-cruzeiro-do-sul-sera-realizada-neste-domingo-12/" rel="bookmark" class="td-image-wrap " title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/eleicao-para-subprefeitos-de-7-vilas-de-cruzeiro-do-sul-sera-realizada-neste-domingo-12/" rel="bookmark" title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)">Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/confaz-prorroga-isencao-de-icms-sobre-prestadores-de-servicos-e-transportes/" rel="bookmark" class="td-image-wrap " title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=265%2C183&#038;ssl=1 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/confaz-prorroga-isencao-de-icms-sobre-prestadores-de-servicos-e-transportes/" rel="bookmark" title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes">Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1103";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "221";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/caixa-abre-concurso-exclusivo-para-pessoas-com-deficiencia/" rel="bookmark" class="td-image-wrap " title="Caixa abre concurso exclusivo para pessoas com deficiência"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa abre concurso exclusivo para pessoas com deficiência" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/caixa-abre-concurso-exclusivo-para-pessoas-com-deficiencia/" rel="bookmark" title="Caixa abre concurso exclusivo para pessoas com deficiência">Caixa abre concurso exclusivo para pessoas com deficiência</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-do-inss-ocorrera-em-2022/" rel="bookmark" class="td-image-wrap " title="Concurso Público do INSS ocorrerá em 2022"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Público do INSS ocorrerá em 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-do-inss-ocorrera-em-2022/" rel="bookmark" title="Concurso Público do INSS ocorrerá em 2022">Concurso Público do INSS ocorrerá em 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-no-ibama-com-quase-600-vagas-e-autorizado/" rel="bookmark" class="td-image-wrap " title="Concurso público no Ibama com quase 600 vagas é autorizado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso público no Ibama com quase 600 vagas é autorizado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-no-ibama-com-quase-600-vagas-e-autorizado/" rel="bookmark" title="Concurso público no Ibama com quase 600 vagas é autorizado">Concurso público no Ibama com quase 600 vagas é autorizado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/revalida-2021-primeira-etapa-acontece-no-proximo-domingo-5/" rel="bookmark" class="td-image-wrap " title="Revalida 2021: primeira etapa acontece no próximo domingo (5)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revalida 2021: primeira etapa acontece no próximo domingo (5)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/revalida-2021-primeira-etapa-acontece-no-proximo-domingo-5/" rel="bookmark" title="Revalida 2021: primeira etapa acontece no próximo domingo (5)">Revalida 2021: primeira etapa acontece no próximo domingo (5)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/mpt-prorroga-inscricoes-de-processo-seletivo-de-estagiarios-para-direito-e-comunicacao-no-acre/" rel="bookmark" class="td-image-wrap " title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/mpt-prorroga-inscricoes-de-processo-seletivo-de-estagiarios-para-direito-e-comunicacao-no-acre/" rel="bookmark" title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre">MPT prorroga inscrições de processo seletivo de estagiários para direito e&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "18507";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3702";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" class="td-image-wrap " title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC">Com bolo e balão, humoristas ironizam espera de 7 meses para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Romário recebe alta após cirurgia de emergência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Romário recebe alta após cirurgia de emergência" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" title="Romário recebe alta após cirurgia de emergência">Romário recebe alta após cirurgia de emergência</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/memorial-jk-promove-celebracao-de-seus-40-anos/" rel="bookmark" class="td-image-wrap " title="Memorial JK promove celebração de seus 40 anos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Memorial JK promove celebração de seus 40 anos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/memorial-jk-promove-celebracao-de-seus-40-anos/" rel="bookmark" title="Memorial JK promove celebração de seus 40 anos">Memorial JK promove celebração de seus 40 anos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/whatsapp-vai-parar-de-funcionar-em-celulares-a-partir-de-1o-novembro/" rel="bookmark" class="td-image-wrap " title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/whatsapp-vai-parar-de-funcionar-em-celulares-a-partir-de-1o-novembro/" rel="bookmark" title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro">WhatsApp vai parar de funcionar em celulares a partir de 1º&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/centro-de-matematica-abre-inscricoes-para-16-cursos-ead-em-rio-branco-e-cruzeiro-sul/" rel="bookmark" class="td-image-wrap " title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/centro-de-matematica-abre-inscricoes-para-16-cursos-ead-em-rio-branco-e-cruzeiro-sul/" rel="bookmark" title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul">Centro de Matemática abre inscrições para 16 cursos EaD em Rio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "160";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "32";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2147";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "430";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" class="td-image-wrap " title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=320%2C220&#038;ssl=1 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;">Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/jogos-de-hoje-confira-partidas-de-futebol-deste-domingo-12-09/" rel="bookmark" class="td-image-wrap " title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/jogos-de-hoje-confira-partidas-de-futebol-deste-domingo-12-09/" rel="bookmark" title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)">Jogos de hoje: confira partidas de futebol deste domingo (12/09)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/belfort-derrota-holyfield-por-nocaute-tecnico-e-anderson-silva-da-show-de-boxe-contra-tito-ortiz/" rel="bookmark" class="td-image-wrap " title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/belfort-derrota-holyfield-por-nocaute-tecnico-e-anderson-silva-da-show-de-boxe-contra-tito-ortiz/" rel="bookmark" title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz">Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira/" rel="bookmark" class="td-image-wrap " title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira/" rel="bookmark" title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira">Robson Conceição perde título mundial de boxe e amarga primeira derrota&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/pele-se-recupera-de-maneira-satisfatoria-apos-retirar-tumor-mas-segue-na-uti/" rel="bookmark" class="td-image-wrap " title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/pele-se-recupera-de-maneira-satisfatoria-apos-retirar-tumor-mas-segue-na-uti/" rel="bookmark" title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI">Pelé se recupera de maneira satisfatória após retirar tumor, mas segue&#8230;</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2655";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "531";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/cerimonias-marcam-20-anos-do-11-de-setembro-em-nova-york/" rel="bookmark" class="td-image-wrap " title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/cerimonias-marcam-20-anos-do-11-de-setembro-em-nova-york/" rel="bookmark" title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York">Cerimônias marcam 20 anos do 11 de Setembro em Nova York</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gerente-de-turne-do-rolling-stones-morre-enquanto-cavava-cova-para-cao/" rel="bookmark" class="td-image-wrap " title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gerente-de-turne-do-rolling-stones-morre-enquanto-cavava-cova-para-cao/" rel="bookmark" title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão">Gerente de turnê do Rolling Stones morre enquanto cavava cova para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/vacinas-oferecem-protecao-contra-delta-mas-menor-em-idosos/" rel="bookmark" class="td-image-wrap " title="Vacinas oferecem proteção contra Delta, mas menor em idosos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacinas oferecem proteção contra Delta, mas menor em idosos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/vacinas-oferecem-protecao-contra-delta-mas-menor-em-idosos/" rel="bookmark" title="Vacinas oferecem proteção contra Delta, mas menor em idosos">Vacinas oferecem proteção contra Delta, mas menor em idosos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/passados-20-anos-consequencias-do-11-de-setembro-ainda-geram-debate/" rel="bookmark" class="td-image-wrap " title="Passados 20 anos, consequências do 11 de setembro ainda geram debate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passados 20 anos, consequências do 11 de setembro ainda geram debate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/passados-20-anos-consequencias-do-11-de-setembro-ainda-geram-debate/" rel="bookmark" title="Passados 20 anos, consequências do 11 de setembro ainda geram debate">Passados 20 anos, consequências do 11 de setembro ainda geram debate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/as-vacinas-covid-19-sao-fortes-contra-delta-protecao-diminuindo-em-adultos-mais-velhos/" rel="bookmark" class="td-image-wrap " title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/as-vacinas-covid-19-sao-fortes-contra-delta-protecao-diminuindo-em-adultos-mais-velhos/" rel="bookmark" title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos">As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>aaa</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="210369" data-autoload-type="next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-194800" class="post-194800 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }
</style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:25px !important;
}

.tdi_12 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_15 td_block_template_1">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}
</style><center>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1628172536851-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628172536851-0'); });
  </script>
</div></div>
</center></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_20 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_20 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:39px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_20 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_20 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_20{
					text-align: left;
				}.tdi_20 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_21  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_21{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><P>Zagueiro paraguaio saiu insatisfeito com a atuação da equipe no segundo tempo</P>
<b></b>
</div></div><div class="td_block_wrap tdb_single_date tdi_22 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_22">
<style>

/* inline tdc_css att */

.tdi_22{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_22{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_22 svg{
                    width: 14px;
                }.tdi_22 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-12T17:06:13-05:00">12 de setembro de 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_23 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

.tdi_23{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_23" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gustavo+G%C3%B3mez+lamenta+derrota+do+Palmeiras+para+o+Flamengo+e+pede+rea%C3%A7%C3%A3o%3A+%E2%80%98O+ano+n%C3%A3o+acabou%E2%80%99&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gustavo+G%C3%B3mez+lamenta+derrota+do+Palmeiras+para+o+Flamengo+e+pede+rea%C3%A7%C3%A3o%3A+%E2%80%98O+ano+n%C3%A3o+acabou%E2%80%99 %0A%0A https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_23" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_24 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_24 .td-audio-player{
                    font-size: 12px;
                }.tdi_24 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_24:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?fit=320%2C428&ssl=1" data-caption="Foto: Lance!">
<img width="320" height="428" class="entry-thumb td-modal-image" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=320%2C428&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?w=320&ssl=1 320w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=224%2C300&ssl=1 224w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=150%2C201&ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=300%2C401&ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=314%2C420&ssl=1 314w" sizes="(max-width: 320px) 100vw, 320px" alt="" title="709651190-60a7268becb49" />
</a><figcaption class="tdb-caption-text">Foto: Lance!</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_25 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_25">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidade-</span><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1625493617291-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1625493617291-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1625493617291-0'); });
  </script>
</div>
</center></div><p>O Palmeiras foi derrotado por 3 a 1 para o Flamengo neste domingo (12), no Allianz Parque, pela 20ª rodada do Brasileirão. Mesmo diante de um adversário muito desfalcado e com duas semanas livres para treinar, o Verdão foi superado dentro de casa sem oferecer muita resistência.</p>
<p>Após o apito final, o zagueiro e capitão Gustavo Gómez lamentou o resultado e afirmou que a temporada do Verdão ainda não acabou, mesmo com a diferença para o líder Atlético-MG subindo para sete pontos.</p>
<p class="text">&#8211; Nosso primeiro tempo foi bom. Acho que faltou um pouco de concentração hoje, e não pode acontecer isso contra um grande rival. Mas não acabou o ano, vamos seguir brigando até dar matematicamente. É seguir trabalhando porque na semana que vem tem jogo importante pela Libertadores &#8211; concluiu.</p>
<p class="text">O Palmeiras volta a campo no próximo sábado (18) diante da Chapecoense, às 17h, na Arena Condá.</p>

<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidade-</span><div class='code-block code-block-96' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center></div>
</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_27{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_28 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28"><div id="tdi_28" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gustavo+G%C3%B3mez+lamenta+derrota+do+Palmeiras+para+o+Flamengo+e+pede+rea%C3%A7%C3%A3o%3A+%E2%80%98O+ano+n%C3%A3o+acabou%E2%80%99&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F09%2Fgustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gustavo+G%C3%B3mez+lamenta+derrota+do+Palmeiras+para+o+Flamengo+e+pede+rea%C3%A7%C3%A3o%3A+%E2%80%98O+ano+n%C3%A3o+acabou%E2%80%99 %0A%0A https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28" title="More">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_30{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_31 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

.tdi_31{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_31 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_31 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_31 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/">Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_33 "><div class="td-fix-index"><div id="display1_alright"></div>
<div id="native_alright"></div></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6441858802" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div><div class="td_block_wrap td_flex_block_1 tdi_37 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_37">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_37 .td-block-title > *:before,
            .tdi_37 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS NOTÍCIAS</span></h4></div><div id=tdi_37 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" class="td-image-wrap " title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=150%2C201&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/esporte/" class="td-post-category">Esporte</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;">Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" class="td-image-wrap " title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=150%2C164&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/cidades/" class="td-post-category">Cidades</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC">Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/veja-os-pontos-de-aplicacao-da-1a-2a-e-dose-de-reforco-contra-a-covid-19-em-rio-branco-nesta-segunda-13/" rel="bookmark" class="td-image-wrap " title="Veja os pontos de aplicação da 1ª, 2ª e dose de reforço contra a Covid-19 em Rio Branco nesta segunda (13)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/whatsapp-image-2021-03-23-at-164821-1.jpeg?resize=150%2C100&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/cidades/" class="td-post-category">Cidades</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/veja-os-pontos-de-aplicacao-da-1a-2a-e-dose-de-reforco-contra-a-covid-19-em-rio-branco-nesta-segunda-13/" rel="bookmark" title="Veja os pontos de aplicação da 1ª, 2ª e dose de reforço contra a Covid-19 em Rio Branco nesta segunda (13)">Veja os pontos de aplicação da 1ª, 2ª e dose de reforço contra a Covid-19 em Rio Branco nesta segunda (13)</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Romário recebe alta após cirurgia de emergência"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=150%2C94&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" title="Romário recebe alta após cirurgia de emergência">Romário recebe alta após cirurgia de emergência</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" class="td-image-wrap " title="Câmara  garante votação da reforma administrativa nesta semana"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=150%2C84&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/brasil/" class="td-post-category">Brasil</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" title="Câmara  garante votação da reforma administrativa nesta semana">Câmara  garante votação da reforma administrativa nesta semana</a></h3>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_37" data-td_block_id="tdi_37">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dry-Alves"></span><meta itemprop="datePublished" content="2021-09-12T17:06:13-05:00"><meta itemprop="dateModified" content="2021-09-12T17:06:13-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#039;O ano não acabou&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?fit=320%2C428&ssl=1"><meta itemprop="width" content="320"><meta itemprop="height" content="428"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ecosdanoticia.net.br/"><img class="td-retina-data" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_39 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><script>var block_tdi_39 = new tdBlock();
block_tdi_39.id = "tdi_39";
block_tdi_39.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_39","tdc_css_class":"tdi_39","tdc_css_class_style":"tdi_39_rand_style"}';
block_tdi_39.td_column_number = "3";
block_tdi_39.block_type = "td_block_mega_menu";
block_tdi_39.post_count = "5";
block_tdi_39.found_posts = "10306";
block_tdi_39.header_color = "";
block_tdi_39.ajax_pagination_infinite_stop = "";
block_tdi_39.max_num_pages = "2062";
tdBlocksArray.push(block_tdi_39);
</script><div id=tdi_39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/protesto-em-brasilia-teve-como-principal-bandeira-impeachment-de-bolsonaro/" rel="bookmark" class="td-image-wrap " title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/images-2.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/protesto-em-brasilia-teve-como-principal-bandeira-impeachment-de-bolsonaro/" rel="bookmark" title="Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro">Protesto em Brasília teve como principal bandeira impeachment de Bolsonaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gefron-apreende-quase-50kg-de-drogas-na-br-317-rumo-a-capital-do-acre/" rel="bookmark" class="td-image-wrap " title="Gefron apreende quase 50kg de drogas na BR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?resize=534%2C371&#038;ssl=1 534w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/gefron-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gefron apreende quase 50kg de drogas na BR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gefron-apreende-quase-50kg-de-drogas-na-br-317-rumo-a-capital-do-acre/" rel="bookmark" title="Gefron apreende quase 50kg de drogas na BR">Gefron apreende quase 50kg de drogas na BR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/ladrao-de-registros-de-agua-e-preso-no-nova-esperanca/" rel="bookmark" class="td-image-wrap " title="Ladrão de registros de água é preso no Nova Esperança"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/IMG-20210911-WA0151.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ladrão de registros de água é preso no Nova Esperança" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/ladrao-de-registros-de-agua-e-preso-no-nova-esperanca/" rel="bookmark" title="Ladrão de registros de água é preso no Nova Esperança">Ladrão de registros de água é preso no Nova Esperança</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/exercito-emite-nota-sobre-incidente-ocorrido-com-soldado-na-tarde-deste-sabado/" rel="bookmark" class="td-image-wrap " title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Screenshot_2021-09-11-17-24-00-970_com.google.android.youtube.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/exercito-emite-nota-sobre-incidente-ocorrido-com-soldado-na-tarde-deste-sabado/" rel="bookmark" title="Exército emite nota sobre incidente ocorrido com soldado na tarde deste Sábado">Exército emite nota sobre incidente ocorrido com soldado na tarde deste&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/homem-e-preso-com-arma-de-fogo-artesanal-e-municao-no-boa-uniao/" rel="bookmark" class="td-image-wrap " title="Homem é preso com arma de fogo artesanal e munição no Boa União"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/PicsArt_09-11-08.20.26.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso com arma de fogo artesanal e munição no Boa União" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/homem-e-preso-com-arma-de-fogo-artesanal-e-municao-no-boa-uniao/" rel="bookmark" title="Homem é preso com arma de fogo artesanal e munição no Boa União">Homem é preso com arma de fogo artesanal e munição no&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_39" data-td_block_id="tdi_39"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_39" data-td_block_id="tdi_39"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40"><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "3";
block_tdi_40.block_type = "td_block_mega_menu";
block_tdi_40.post_count = "5";
block_tdi_40.found_posts = "5752";
block_tdi_40.header_color = "";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "1151";
tdBlocksArray.push(block_tdi_40);
</script><div id=tdi_40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" class="td-image-wrap " title="Câmara  garante votação da reforma administrativa nesta semana"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/arthur-lira-2-960x540-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara  garante votação da reforma administrativa nesta semana" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/camara-garante-votacao-da-reforma-administrativa-na-a-partir-desta-semana/" rel="bookmark" title="Câmara  garante votação da reforma administrativa nesta semana">Câmara  garante votação da reforma administrativa nesta semana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/protestos-contra-presidente-bolsonaro-em-6-capitais-tem-baixa-adesao-pela-manha/" rel="bookmark" class="td-image-wrap " title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/centrais-sindicais-partidos-e-movimentos-sociais-pedem-impeachment-de-bolsonaro-na-avenida-paulista.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/protestos-contra-presidente-bolsonaro-em-6-capitais-tem-baixa-adesao-pela-manha/" rel="bookmark" title="Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela manhã">Protestos contra presidente Bolsonaro em 6 capitais têm baixa adesão pela&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/efeito-da-crise-politica-na-economia-brasileira-ja-e-inevitavel/" rel="bookmark" class="td-image-wrap " title="Efeito da crise política na economia brasileira já é inevitável"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/paulo-guedes-vai-se-especializando-na-arte-de-contornar-baloes-de-ensaio-que-irritam-o-presidente-bolsonaro-1600264366691_v2_450x337.jpg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Efeito da crise política na economia brasileira já é inevitável" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/efeito-da-crise-politica-na-economia-brasileira-ja-e-inevitavel/" rel="bookmark" title="Efeito da crise política na economia brasileira já é inevitável">Efeito da crise política na economia brasileira já é inevitável</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/eleicao-para-subprefeitos-de-7-vilas-de-cruzeiro-do-sul-sera-realizada-neste-domingo-12/" rel="bookmark" class="td-image-wrap " title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-11T091917.486.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/eleicao-para-subprefeitos-de-7-vilas-de-cruzeiro-do-sul-sera-realizada-neste-domingo-12/" rel="bookmark" title="Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será realizada neste domingo (12)">Eleição para Subprefeitos de 7 vilas de Cruzeiro do Sul será&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/confaz-prorroga-isencao-de-icms-sobre-prestadores-de-servicos-e-transportes/" rel="bookmark" class="td-image-wrap " title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Confaz.jpg?resize=265%2C183&#038;ssl=1 265w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/confaz-prorroga-isencao-de-icms-sobre-prestadores-de-servicos-e-transportes/" rel="bookmark" title="Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes">Confaz prorroga isenção de ICMS sobre prestadores de serviços e transportes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41"><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "3";
block_tdi_41.block_type = "td_block_mega_menu";
block_tdi_41.post_count = "5";
block_tdi_41.found_posts = "1103";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "221";
tdBlocksArray.push(block_tdi_41);
</script><div id=tdi_41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/caixa-abre-concurso-exclusivo-para-pessoas-com-deficiencia/" rel="bookmark" class="td-image-wrap " title="Caixa abre concurso exclusivo para pessoas com deficiência"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/edificio_sede_caixa_economica_federal_170120182635.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa abre concurso exclusivo para pessoas com deficiência" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/caixa-abre-concurso-exclusivo-para-pessoas-com-deficiencia/" rel="bookmark" title="Caixa abre concurso exclusivo para pessoas com deficiência">Caixa abre concurso exclusivo para pessoas com deficiência</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-do-inss-ocorrera-em-2022/" rel="bookmark" class="td-image-wrap " title="Concurso Público do INSS ocorrerá em 2022"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/inss-altera-regras-do-pente-fino-confira-mudancas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Público do INSS ocorrerá em 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-do-inss-ocorrera-em-2022/" rel="bookmark" title="Concurso Público do INSS ocorrerá em 2022">Concurso Público do INSS ocorrerá em 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-no-ibama-com-quase-600-vagas-e-autorizado/" rel="bookmark" class="td-image-wrap " title="Concurso público no Ibama com quase 600 vagas é autorizado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/20C866E4-E635-4A1B-B79C-BF3630C1D3DC.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso público no Ibama com quase 600 vagas é autorizado" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/concurso-publico-no-ibama-com-quase-600-vagas-e-autorizado/" rel="bookmark" title="Concurso público no Ibama com quase 600 vagas é autorizado">Concurso público no Ibama com quase 600 vagas é autorizado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/revalida-2021-primeira-etapa-acontece-no-proximo-domingo-5/" rel="bookmark" class="td-image-wrap " title="Revalida 2021: primeira etapa acontece no próximo domingo (5)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/revalida-20112018174916270.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revalida 2021: primeira etapa acontece no próximo domingo (5)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/revalida-2021-primeira-etapa-acontece-no-proximo-domingo-5/" rel="bookmark" title="Revalida 2021: primeira etapa acontece no próximo domingo (5)">Revalida 2021: primeira etapa acontece no próximo domingo (5)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/mpt-prorroga-inscricoes-de-processo-seletivo-de-estagiarios-para-direito-e-comunicacao-no-acre/" rel="bookmark" class="td-image-wrap " title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/prova-de-concurso-publico-333546-article.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/mpt-prorroga-inscricoes-de-processo-seletivo-de-estagiarios-para-direito-e-comunicacao-no-acre/" rel="bookmark" title="MPT prorroga inscrições de processo seletivo de estagiários para direito e comunicação no Acre">MPT prorroga inscrições de processo seletivo de estagiários para direito e&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "3";
block_tdi_42.block_type = "td_block_mega_menu";
block_tdi_42.post_count = "5";
block_tdi_42.found_posts = "18507";
block_tdi_42.header_color = "";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "3702";
tdBlocksArray.push(block_tdi_42);
</script><div id=tdi_42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" class="td-image-wrap " title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/bolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/com-bolo-e-balao-humoristas-ironizam-espera-de-7-meses-para-instalacao-de-tomografo-em-hospital-no-ac/" rel="bookmark" title="Com bolo e balão, humoristas ironizam espera de 7 meses para instalação de tomógrafo em hospital no AC">Com bolo e balão, humoristas ironizam espera de 7 meses para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Romário recebe alta após cirurgia de emergência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1290234700-60da61b9e2397.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Romário recebe alta após cirurgia de emergência" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/romario-recebe-alta-apos-cirurgia-de-emergencia/" rel="bookmark" title="Romário recebe alta após cirurgia de emergência">Romário recebe alta após cirurgia de emergência</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/memorial-jk-promove-celebracao-de-seus-40-anos/" rel="bookmark" class="td-image-wrap " title="Memorial JK promove celebração de seus 40 anos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Memorial-JK_02.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Memorial JK promove celebração de seus 40 anos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/memorial-jk-promove-celebracao-de-seus-40-anos/" rel="bookmark" title="Memorial JK promove celebração de seus 40 anos">Memorial JK promove celebração de seus 40 anos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/whatsapp-vai-parar-de-funcionar-em-celulares-a-partir-de-1o-novembro/" rel="bookmark" class="td-image-wrap " title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/WhatsWeb-1140x600-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/whatsapp-vai-parar-de-funcionar-em-celulares-a-partir-de-1o-novembro/" rel="bookmark" title="WhatsApp vai parar de funcionar em celulares a partir de 1º novembro">WhatsApp vai parar de funcionar em celulares a partir de 1º&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/centro-de-matematica-abre-inscricoes-para-16-cursos-ead-em-rio-branco-e-cruzeiro-sul/" rel="bookmark" class="td-image-wrap " title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Novo-Projeto-2021-09-10T153146.918.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/centro-de-matematica-abre-inscricoes-para-16-cursos-ead-em-rio-branco-e-cruzeiro-sul/" rel="bookmark" title="Centro de Matemática abre inscrições para 16 cursos EaD em Rio Branco e Cruzeiro Sul">Centro de Matemática abre inscrições para 16 cursos EaD em Rio&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_43 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43"><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_43","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "3";
block_tdi_43.block_type = "td_block_mega_menu";
block_tdi_43.post_count = "5";
block_tdi_43.found_posts = "160";
block_tdi_43.header_color = "";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "32";
tdBlocksArray.push(block_tdi_43);
</script><div id=tdi_43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "3";
block_tdi_44.block_type = "td_block_mega_menu";
block_tdi_44.post_count = "5";
block_tdi_44.found_posts = "2147";
block_tdi_44.header_color = "";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "430";
tdBlocksArray.push(block_tdi_44);
</script><div id=tdi_44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" class="td-image-wrap " title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/709651190-60a7268becb49.jpeg?resize=320%2C220&#038;ssl=1 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gustavo-gomez-lamenta-derrota-do-palmeiras-para-o-flamengo-e-pede-reacao-o-ano-nao-acabou/" rel="bookmark" title="Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede reação: &#8216;O ano não acabou&#8217;">Gustavo Gómez lamenta derrota do Palmeiras para o Flamengo e pede&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/jogos-de-hoje-confira-partidas-de-futebol-deste-domingo-12-09/" rel="bookmark" class="td-image-wrap " title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/Palmeiras-e-Flamengo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/jogos-de-hoje-confira-partidas-de-futebol-deste-domingo-12-09/" rel="bookmark" title="Jogos de hoje: confira partidas de futebol deste domingo (12/09)">Jogos de hoje: confira partidas de futebol deste domingo (12/09)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/belfort-derrota-holyfield-por-nocaute-tecnico-e-anderson-silva-da-show-de-boxe-contra-tito-ortiz/" rel="bookmark" class="td-image-wrap " title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/5C9E2466-B397-4D93-917C-23C6CF456F85.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/belfort-derrota-holyfield-por-nocaute-tecnico-e-anderson-silva-da-show-de-boxe-contra-tito-ortiz/" rel="bookmark" title="Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show de Boxe contra Tito Ortiz">Belfort derrota Holyfield por nocaute técnico, e Anderson Silva dá show&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira/" rel="bookmark" class="td-image-wrap " title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/111933robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/robson-conceicao-perde-titulo-mundial-de-boxe-e-amarga-primeira-derrota-da-carreira/" rel="bookmark" title="Robson Conceição perde título mundial de boxe e amarga primeira derrota da carreira">Robson Conceição perde título mundial de boxe e amarga primeira derrota&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/pele-se-recupera-de-maneira-satisfatoria-apos-retirar-tumor-mas-segue-na-uti/" rel="bookmark" class="td-image-wrap " title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/CB2A0E93-9FA8-47CD-B4CF-98CCEB2A4F47.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/pele-se-recupera-de-maneira-satisfatoria-apos-retirar-tumor-mas-segue-na-uti/" rel="bookmark" title="Pelé se recupera de maneira satisfatória após retirar tumor, mas segue na UTI">Pelé se recupera de maneira satisfatória após retirar tumor, mas segue&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_mega_menu";
block_tdi_45.post_count = "5";
block_tdi_45.found_posts = "2655";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "531";
tdBlocksArray.push(block_tdi_45);
</script><div id=tdi_45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/cerimonias-marcam-20-anos-do-11-de-setembro-em-nova-york/" rel="bookmark" class="td-image-wrap " title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t120000z_1206519196_pbeahukxyay_rtrmadp_3_world.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/cerimonias-marcam-20-anos-do-11-de-setembro-em-nova-york/" rel="bookmark" title="Cerimônias marcam 20 anos do 11 de Setembro em Nova York">Cerimônias marcam 20 anos do 11 de Setembro em Nova York</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/gerente-de-turne-do-rolling-stones-morre-enquanto-cavava-cova-para-cao/" rel="bookmark" class="td-image-wrap " title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/1_MAIN_CHP_100921SLUG_8648jpgRolling-Stones-tour-manager-Mick-Brigden-dies-in-tragic-accident.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/gerente-de-turne-do-rolling-stones-morre-enquanto-cavava-cova-para-cao/" rel="bookmark" title="Gerente de turnê do Rolling Stones morre enquanto cavava cova para cão">Gerente de turnê do Rolling Stones morre enquanto cavava cova para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/vacinas-oferecem-protecao-contra-delta-mas-menor-em-idosos/" rel="bookmark" class="td-image-wrap " title="Vacinas oferecem proteção contra Delta, mas menor em idosos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2021-09-10T193649Z_1_LYNXMPEH890WU_RTROPTP_3_HEALTH-CORONAVIRUS-BRAZIL.jpeg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacinas oferecem proteção contra Delta, mas menor em idosos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/vacinas-oferecem-protecao-contra-delta-mas-menor-em-idosos/" rel="bookmark" title="Vacinas oferecem proteção contra Delta, mas menor em idosos">Vacinas oferecem proteção contra Delta, mas menor em idosos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/passados-20-anos-consequencias-do-11-de-setembro-ainda-geram-debate/" rel="bookmark" class="td-image-wrap " title="Passados 20 anos, consequências do 11 de setembro ainda geram debate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/2001-09-11t000000z_428358964_rp5drhzcrgab_rtrmadp_3_tradecenter-anniversary.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passados 20 anos, consequências do 11 de setembro ainda geram debate" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/passados-20-anos-consequencias-do-11-de-setembro-ainda-geram-debate/" rel="bookmark" title="Passados 20 anos, consequências do 11 de setembro ainda geram debate">Passados 20 anos, consequências do 11 de setembro ainda geram debate</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/09/as-vacinas-covid-19-sao-fortes-contra-delta-protecao-diminuindo-em-adultos-mais-velhos/" rel="bookmark" class="td-image-wrap " title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/09/vacina-paises.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/09/as-vacinas-covid-19-sao-fortes-contra-delta-protecao-diminuindo-em-adultos-mais-velhos/" rel="bookmark" title="As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos mais velhos">As vacinas COVID-19 são fortes contra Delta, proteção diminuindo em adultos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2006-2021 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class='code-block code-block-85' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3662574","api_location":"Rio Branco","api_language":"pt","api_key":"b6a700efab993e6398cc989180dd1680","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[34.3,93.8],"today_humidity":40,"today_wind_speed":[3.6,2.2],"today_min":[34.3,93.8],"today_max":[34.3,93.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1631480400,"day_name":"dom","day_temp":[35,95],"owm_day_index":0},{"timestamp":1631491200,"day_name":"seg","day_temp":[37,99],"owm_day_index":1},{"timestamp":1631577600,"day_name":"ter","day_temp":[37,99],"owm_day_index":9},{"timestamp":1631664000,"day_name":"qua","day_temp":[38,101],"owm_day_index":17},{"timestamp":1631750400,"day_name":"qui","day_temp":[38,101],"owm_day_index":25},{"timestamp":1631836800,"day_name":"sex","day_temp":[25,76],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_24'),
                        blockClass = '.tdi_24',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'119566796',post:'210369',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '210369' ]);
</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</body>
</html>
