<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira | Ecos da Notícia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v21/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v21/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v21/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v14/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/202599" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=202599' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9a5e470f61","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"9a5e470f61","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"9a5e470f61","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":194800};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações serão exibidas na área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não Obrigado.";
oneSignal_options['promptOptions']['siteName'] = "https://www.ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" />
<meta property="og:description" content="A rede estadual de ensino poderá receber mais 703 novos professores a partir desta terça-feira, 10, a serem lotados em todos os municípios do Acre. O governo do Estado publicou no Diário Oficial a …" />
<meta property="article:published_time" content="2021-08-10T20:25:53+00:00" />
<meta property="article:modified_time" content="2021-08-10T20:28:15+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?fit=730%2C487&#038;ssl=1" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="487" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?fit=730%2C487&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #297acc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #297acc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #297acc;
                }
                .tdm-btn-style1 {
					background-color: #297acc;
				}
				.tdm-btn-style2:before {
				    border-color: #297acc;
				}
				.tdm-btn-style2 {
				    color: #297acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #297acc;
                    -moz-box-shadow: 0 2px 16px #297acc;
                    box-shadow: 0 2px 16px #297acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #297acc;
                    -moz-box-shadow: 0 4px 26px #297acc;
                    box-shadow: 0 4px 26px #297acc;
				}
</style>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>

<meta http-equiv="refresh" content="300" />
<script src='https://api.nobeta.com.br/nobetaads&id=ecosdanoticia.inter'> </script>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEGA-TOPO', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628173550636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1628173550636-0' style='min-width: 300px; min-height: 100px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628173550636-0'); });
  </script>
</div></div>
<center><center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<b><p class="data-header">
Rio Branco,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script></p></b>
</center></center>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEGA-TOPO', [[320, 100], [1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628173550636-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-202599 single-format-standard td-standard-pack governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira global-block-template-1 tdb_template_194800 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-195463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 td-header-background-image">
<div class="td-header-bg td-container-wrap td_stretch_container"></div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-160426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-160426"><a href="https://ecosdanoticia.net.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-160427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160427"><a href="https://ecosdanoticia.net.br/whatsapp/">Grupos do Ecos da Notícia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" />
<span class="td-visual-hidden">Ecos da Notícia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "9977";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1996";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/motociclista-morre-apos-bater-em-veiculo-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Motociclista morre após bater em veículo em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista morre após bater em veículo em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/motociclista-morre-apos-bater-em-veiculo-em-rio-branco/" rel="bookmark" title="Motociclista morre após bater em veículo em Rio Branco">Motociclista morre após bater em veículo em Rio Branco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sete-pessoas-sao-detidas-para-apuracao-de-suposto-abuso-sexual-e-morte-de-crianca-indigena/" rel="bookmark" class="td-image-wrap " title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sete-pessoas-sao-detidas-para-apuracao-de-suposto-abuso-sexual-e-morte-de-crianca-indigena/" rel="bookmark" title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena">Sete pessoas são detidas para apuração de suposto abuso sexual e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/operacao-malha-fina-mp-pm-e-cgu-prendem-52-foragidos-da-justica-no-acre/" rel="bookmark" class="td-image-wrap " title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/operacao-malha-fina-mp-pm-e-cgu-prendem-52-foragidos-da-justica-no-acre/" rel="bookmark" title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre">Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/policia-civil-faz-busca-e-apreensao-na-sede-do-iapen-na-capital/" rel="bookmark" class="td-image-wrap " title="Polícia Civil faz busca e apreensão na sede do Iapen na capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil faz busca e apreensão na sede do Iapen na capital" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/policia-civil-faz-busca-e-apreensao-na-sede-do-iapen-na-capital/" rel="bookmark" title="Polícia Civil faz busca e apreensão na sede do Iapen na capital">Polícia Civil faz busca e apreensão na sede do Iapen na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/em-dois-meses-operacao-prende-52-foragidos-no-acre/" rel="bookmark" class="td-image-wrap " title="Em dois meses, operação prende 52 foragidos no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em dois meses, operação prende 52 foragidos no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/em-dois-meses-operacao-prende-52-foragidos-no-acre/" rel="bookmark" title="Em dois meses, operação prende 52 foragidos no Acre">Em dois meses, operação prende 52 foragidos no Acre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5574";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1115";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" class="td-image-wrap " title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa">Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" class="td-image-wrap " title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?resize=220%2C150&#038;ssl=1 220w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022">Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/entrevistados-apostam-jorge-viana-como-o-melhor-governador-dos-ultimos-30-anos-no-acre/" rel="bookmark" class="td-image-wrap " title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/entrevistados-apostam-jorge-viana-como-o-melhor-governador-dos-ultimos-30-anos-no-acre/" rel="bookmark" title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre">Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/comissao-especial-da-camara-aprova-texto-da-pec-do-distritao/" rel="bookmark" class="td-image-wrap " title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/comissao-especial-da-camara-aprova-texto-da-pec-do-distritao/" rel="bookmark" title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’">Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/mpac-ajuiza-acp-por-improbidade-administrativa-contra-vice-governador-e-pm-por-ato-que-anulou-sancoes/" rel="bookmark" class="td-image-wrap " title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/mpac-ajuiza-acp-por-improbidade-administrativa-contra-vice-governador-e-pm-por-ato-que-anulou-sancoes/" rel="bookmark" title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções">MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1030";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "206";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" class="td-image-wrap " title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil">Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/justica-defere-liminar-e-suspende-o-concurso-prf-entenda/" rel="bookmark" class="td-image-wrap " title="Justiça defere liminar e suspende o concurso PRF. Entenda!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça defere liminar e suspende o concurso PRF. Entenda!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/justica-defere-liminar-e-suspende-o-concurso-prf-entenda/" rel="bookmark" title="Justiça defere liminar e suspende o concurso PRF. Entenda!">Justiça defere liminar e suspende o concurso PRF. Entenda!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/concurso-banco-do-brasil-2021-confira-os-proximos-passos/" rel="bookmark" class="td-image-wrap " title="Concurso Banco do Brasil 2021: confira os próximos passos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Banco do Brasil 2021: confira os próximos passos" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/concurso-banco-do-brasil-2021-confira-os-proximos-passos/" rel="bookmark" title="Concurso Banco do Brasil 2021: confira os próximos passos">Concurso Banco do Brasil 2021: confira os próximos passos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/concurso-caixa-2021-saiba-tudo-sobre-o-cargo-de-tecnico-bancario/" rel="bookmark" class="td-image-wrap " title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/concurso-caixa-2021-saiba-tudo-sobre-o-cargo-de-tecnico-bancario/" rel="bookmark" title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário">Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/unir-abre-concurso-para-a-contratacao-de-33-professores-efetivos-em-rondonia/" rel="bookmark" class="td-image-wrap " title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/unir-abre-concurso-para-a-contratacao-de-33-professores-efetivos-em-rondonia/" rel="bookmark" title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia">Unir abre concurso para a contratação de 33 professores efetivos em&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "17919";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3584";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira">Governo do Acre convoca mais de 700 novos profissionais da Educação&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" class="td-image-wrap " title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise">Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/resultado-da-selecao-do-sisu-para-o-2o-semestre-sai-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/resultado-da-selecao-do-sisu-para-o-2o-semestre-sai-nesta-terca-feira/" rel="bookmark" title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira">Resultado da seleção do Sisu para o 2º semestre sai nesta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/inss-e-condenado-a-corrigir-aposentadoria-em-110-saiba-quem-tem-direito-a-revisao/" rel="bookmark" class="td-image-wrap " title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/inss-e-condenado-a-corrigir-aposentadoria-em-110-saiba-quem-tem-direito-a-revisao/" rel="bookmark" title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão">INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/trio-que-matou-e-jogou-corpo-de-jovem-em-rio-no-acre-e-condenado-a-mais-de-80-anos-de-prisao/" rel="bookmark" class="td-image-wrap " title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/trio-que-matou-e-jogou-corpo-de-jovem-em-rio-no-acre-e-condenado-a-mais-de-80-anos-de-prisao/" rel="bookmark" title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão">Trio que matou e jogou corpo de jovem em rio no&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "160";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "32";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "2065";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "413";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-e-palmeiras-duelam-pelas-quartas-de-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-e-palmeiras-duelam-pelas-quartas-de-final-da-libertadores/" rel="bookmark" title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores">São Paulo e Palmeiras duelam pelas quartas de final da Libertadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/messi-se-despede-do-barcelona-e-diz-que-negocia-com-psg/" rel="bookmark" class="td-image-wrap " title="Messi se despede do Barcelona e diz que negocia com PSG"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi se despede do Barcelona e diz que negocia com PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/messi-se-despede-do-barcelona-e-diz-que-negocia-com-psg/" rel="bookmark" title="Messi se despede do Barcelona e diz que negocia com PSG">Messi se despede do Barcelona e diz que negocia com PSG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-recebe-desabafo-de-daniel-alves-com-surpresa-e-irritacao-crise-deixa-futuro-incerto/" rel="bookmark" class="td-image-wrap " title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=150%2C104&#038;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-recebe-desabafo-de-daniel-alves-com-surpresa-e-irritacao-crise-deixa-futuro-incerto/" rel="bookmark" title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto">São Paulo recebe desabafo de Daniel Alves com surpresa e irritação;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/galvao-critica-atitude-da-selecao-de-futebol-no-podio-olimpico-profundamente-lamentavel/" rel="bookmark" class="td-image-wrap " title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/galvao-critica-atitude-da-selecao-de-futebol-no-podio-olimpico-profundamente-lamentavel/" rel="bookmark" title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”">Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/messi-e-esperado-em-paris-ainda-neste-domingo-para-fazer-exames-medicos-no-psg/" rel="bookmark" class="td-image-wrap " title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/messi-e-esperado-em-paris-ainda-neste-domingo-para-fazer-exames-medicos-no-psg/" rel="bookmark" title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG">Messi é esperado em Paris ainda neste domingo para fazer exames&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2614";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "523";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/video-sucuris-de-8-metros-sao-flagradas-por-guia-e-turista-em-ms/" rel="bookmark" class="td-image-wrap " title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/video-sucuris-de-8-metros-sao-flagradas-por-guia-e-turista-em-ms/" rel="bookmark" title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS">Vídeo: sucuris de 8 metros são flagradas por guia e turista&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/tragedia-avo-morre-apos-cair-de-penhasco-na-frente-da-familia-imagens-sao-fortes/" rel="bookmark" class="td-image-wrap " title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/tragedia-avo-morre-apos-cair-de-penhasco-na-frente-da-familia-imagens-sao-fortes/" rel="bookmark" title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes">Tragédia: avó morre após cair de penhasco na frente da família;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/arvore-de-200-anos-pega-fogo-e-se-parte-no-meio-apos-tempestade-veja-video/" rel="bookmark" class="td-image-wrap " title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/arvore-de-200-anos-pega-fogo-e-se-parte-no-meio-apos-tempestade-veja-video/" rel="bookmark" title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo">Árvore de 200 anos pega fogo e se parte no meio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/cia-aerea-azul-investe-us-1-bi-em-carro-voador-para-trajetos-curtos/" rel="bookmark" class="td-image-wrap " title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/cia-aerea-azul-investe-us-1-bi-em-carro-voador-para-trajetos-curtos/" rel="bookmark" title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos">Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/caso-raro-mulher-indiana-chora-sangue-durante-menstruacao-entenda-quadro/" rel="bookmark" class="td-image-wrap " title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/caso-raro-mulher-indiana-chora-sangue-durante-menstruacao-entenda-quadro/" rel="bookmark" title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro">Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_8 td_block_template_1">
<style>
/* custom css */
.tdi_8.td-a-rec{
					text-align: center;
				}.tdi_8 .td-element-style{
					z-index: -1;
				}.tdi_8.td-a-rec-img{
				    text-align: left;
				}.tdi_8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>aaa</div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="202599" data-autoload-type="next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-194800" class="post-194800 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_9" class="tdc-zone"><div class="tdc_zone tdi_10  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_10{
                    min-height: 0;
                }
</style><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_12{
padding-top:25px !important;
}

.tdi_12 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_15 td_block_template_1">
<style>
/* custom css */
.tdi_15.td-a-rec{
					text-align: center;
				}.tdi_15 .td-element-style{
					z-index: -1;
				}
</style><center>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-ABAIXO-MENU-', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1628172536851-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1628172536851-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628172536851-0'); });
  </script>
</div></div>
</center></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_20 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

.tdi_20{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_20 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:39px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_20 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_20 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_20{
					text-align: left;
				}.tdi_20 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_21  td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_21{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><P></P>
<b>Secom</b>
</div></div><div class="td_block_wrap tdb_single_date tdi_22 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_22">
<style>

/* inline tdc_css att */

.tdi_22{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_22{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_22 svg{
                    width: 14px;
                }.tdi_22 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-10T15:25:53-05:00">10 de agosto de 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_23 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

.tdi_23{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_23" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+do+Acre+convoca+mais+de+700+novos+profissionais+da+Educa%C3%A7%C3%A3o+nesta+ter%C3%A7a-feira&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Governo+do+Acre+convoca+mais+de+700+novos+profissionais+da+Educa%C3%A7%C3%A3o+nesta+ter%C3%A7a-feira %0A%0A https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_23" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_24 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_24 .td-audio-player{
                    font-size: 12px;
                }.tdi_24 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_24:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?fit=730%2C487&ssl=1" data-caption="Foto: Reprodução">
<img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?w=730&ssl=1 730w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=150%2C100&ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" />
</a><figcaption class="tdb-caption-text">Foto: Reprodução</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_25 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_25">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-81' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicidade-</span><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[728, 90], [320, 100], [300, 250]], 'div-gpt-ad-1625493617291-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1625493617291-0' style='min-width: 300px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1625493617291-0'); });
  </script>
</div>
</center></div><p>A rede estadual de ensino poderá receber mais 703 novos professores a partir desta terça-feira, 10, a serem lotados em todos os municípios do Acre.</p>
<p>O governo do Estado publicou no Diário Oficial a convocação dos aprovados para o Ensino Regular (124 professores), Programa Aprender é o Caminho (10 professores), Educação de Jovens e Adultos (67 professores), Educação do Campo (73 professores).</p>
<div class='code-block code-block-82' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A maior convocação foi para a Educação Especial: 429 profissionais, entre mediadores e assistentes educacionais. De 2019 até agora foram contratados 602 professores do concurso efetivo e mais de seis mil entre os diversos processos seletivos de contratação temporária.</p>
<p>“Esse é o cumprimento de mais uma das 11 medidas de valorização e melhorias nas condições de trabalho que o governador Gladson Cameli firmou com os professores e servidores de Educação. Seguiremos avançando, honrando sempre os nossos compromissos, em prol da Educação do Acre.”, destacou a secretária de Educação, Cultura e Esportes, Socorro Neri. .</p>
<div class='code-block code-block-83' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Os convocados deverão comparecer para a entrega de documentos e assinatura do contrato até o próximo dia 19 de agosto, das 7h30 às 13h30, nos locais descritos nos editais.</p>
<p>&nbsp;</p>
<p><a href="https://drive.google.com/file/d/1qlEj0REb6px2qBTFTDIG1dTEztnnDFUv/view?usp=sharing">Confira aqui o Edital n.º 012 – Programa Aprender é o Caminho</a></p>
<p><a href="https://drive.google.com/file/d/1cueneAVYiCmk4qs618DM9bSZ1VSV8L7A/view?usp=sharing">Confira aqui o Edital n.º 014 – Educação de Jovens e Adulto</a>s</p>
<p><a href="https://drive.google.com/file/d/1qF0hvrXVNNkH4DeOM3c-fWCBEdwUXtbX/view?usp=sharing">Confira aqui o Edital n.º 015 – Educação Especial</a></p>
<p><a href="https://drive.google.com/file/d/1wmUkv4_ycTEr0sfSG60wa32-vZ1_3RFF/view?usp=sharing">Confira aqui o Edital n.º 017 – Ensino Regular</a></p>
<p><a href="https://drive.google.com/file/d/1_eh5TZKo-TDMkNaXEhneOqzvOUsDYNEr/view?usp=sharing">Confira aqui o Edital n.º 018 – Educação do Campo</a></p>
<p><a href="https://drive.google.com/file/d/1D8-YHI_B7Q_BnMbdFaw0CnJ0IBkEuFBu/view?usp=sharing">Confira aqui o Edital n.º 030 – Programa Asas da Florestania</a></p>
<p><a href="https://drive.google.com/file/d/1RSsgnsKjWaeGoEZLYQ5PPSumrx8JhxRk/view?usp=sharing">Confira aqui o Edital n.º 045 – Educação de Jovens e Adultos</a></p>
<p><a href="https://drive.google.com/file/d/1eklySBVMUlyZeQMwQKgVZ2CzYaUjAv9Y/view?usp=sharing">Confira aqui o Edital n.º 053 – Educação Especial</a></p>
<p><a href="https://drive.google.com/file/d/1Ledjil1vqcmCxlL47zsQcX_OjQX7uDQ3/view?usp=sharing">Confira aqui o Edital n.º 055 – Ensino Regular</a></p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>

<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicidade-</span><div class='code-block code-block-96' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center></div>
</div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_27{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_28 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28"><div id="tdi_28" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+do+Acre+convoca+mais+de+700+novos+profissionais+da+Educa%C3%A7%C3%A3o+nesta+ter%C3%A7a-feira&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F08%2Fgoverno-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Governo+do+Acre+convoca+mais+de+700+novos+profissionais+da+Educa%C3%A7%C3%A3o+nesta+ter%C3%A7a-feira %0A%0A https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_30{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_31 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31">
<style>

/* inline tdc_css att */

.tdi_31{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_31 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_31 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_31 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_31 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/">Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_33 "><div class="td-fix-index"><div id="display1_alright"></div>
<div id="native_alright"></div></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="6441858802" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div><div class="td_block_wrap td_flex_block_1 tdi_37 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_37">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_37 .td-block-title > *:before,
            .tdi_37 .td-block-title > *:after {
                background-color: #008d7f !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS NOTÍCIAS</span></h4></div><div id=tdi_37 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=150%2C100&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira">Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" class="td-image-wrap " title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=150%2C84&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise">Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" class="td-image-wrap " title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=150%2C110&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa">Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" class="td-image-wrap " title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=150%2C84&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/concursos/" class="td-post-category">Concursos</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil">Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" class="td-image-wrap " title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?resize=150%2C100&ssl=1')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/politica/" class="td-post-category">Política</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022">Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022</a></h3>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_37" data-td_block_id="tdi_37">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_38 td_block_template_1">
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_38 .td-adspot-title{
                    display: block;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_38 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_38 .td-adspot-title {
                        display: block;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_38 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_38 .td-adspot-title {
                        display: block;
                    }
				}@media (max-width: 767px) {
                    .tdi_38 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_38 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_tl"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_tp"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_mob"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação Ecos da Notícia"></span><meta itemprop="datePublished" content="2021-08-10T15:25:53-05:00"><meta itemprop="dateModified" content="2021-08-10T15:28:15-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?fit=730%2C487&ssl=1"><meta itemprop="width" content="730"><meta itemprop="height" content="487"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ecosdanoticia.net.br/"><img class="td-retina-data" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
 <i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_40 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40"><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_40","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "3";
block_tdi_40.block_type = "td_block_mega_menu";
block_tdi_40.post_count = "5";
block_tdi_40.found_posts = "9977";
block_tdi_40.header_color = "";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "1996";
tdBlocksArray.push(block_tdi_40);
</script><div id=tdi_40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/motociclista-morre-apos-bater-em-veiculo-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Motociclista morre após bater em veículo em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.18.09.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motociclista morre após bater em veículo em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/motociclista-morre-apos-bater-em-veiculo-em-rio-branco/" rel="bookmark" title="Motociclista morre após bater em veículo em Rio Branco">Motociclista morre após bater em veículo em Rio Branco</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sete-pessoas-sao-detidas-para-apuracao-de-suposto-abuso-sexual-e-morte-de-crianca-indigena/" rel="bookmark" class="td-image-wrap " title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2021-08-09-at-12.11.19.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sete-pessoas-sao-detidas-para-apuracao-de-suposto-abuso-sexual-e-morte-de-crianca-indigena/" rel="bookmark" title="Sete pessoas são detidas para apuração de suposto abuso sexual e morte de criança indígena">Sete pessoas são detidas para apuração de suposto abuso sexual e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/operacao-malha-fina-mp-pm-e-cgu-prendem-52-foragidos-da-justica-no-acre/" rel="bookmark" class="td-image-wrap " title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prisao-civil.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/operacao-malha-fina-mp-pm-e-cgu-prendem-52-foragidos-da-justica-no-acre/" rel="bookmark" title="Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da Justiça no Acre">Operação Malha Fina: MP, PM e CGU prendem 52 foragidos da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/policia-civil-faz-busca-e-apreensao-na-sede-do-iapen-na-capital/" rel="bookmark" class="td-image-wrap " title="Polícia Civil faz busca e apreensão na sede do Iapen na capital"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/20591849-7f92-42b6-aca6-a396a3131d24.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Civil faz busca e apreensão na sede do Iapen na capital" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/policia-civil-faz-busca-e-apreensao-na-sede-do-iapen-na-capital/" rel="bookmark" title="Polícia Civil faz busca e apreensão na sede do Iapen na capital">Polícia Civil faz busca e apreensão na sede do Iapen na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/em-dois-meses-operacao-prende-52-foragidos-no-acre/" rel="bookmark" class="td-image-wrap " title="Em dois meses, operação prende 52 foragidos no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/27d38e8a-04a4-4cd7-bd76-a417260e8014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em dois meses, operação prende 52 foragidos no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/em-dois-meses-operacao-prende-52-foragidos-no-acre/" rel="bookmark" title="Em dois meses, operação prende 52 foragidos no Acre">Em dois meses, operação prende 52 foragidos no Acre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_40" data-td_block_id="tdi_40"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41"><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "3";
block_tdi_41.block_type = "td_block_mega_menu";
block_tdi_41.post_count = "5";
block_tdi_41.found_posts = "5574";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "1115";
tdBlocksArray.push(block_tdi_41);
</script><div id=tdi_41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" class="td-image-wrap " title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Screenshot_20210810-170346_GBWhatsApp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/comissao-da-pessoa-com-deficiencia-da-camara-federal-aprova-parecer-de-mara-rocha-que-cria-o-mes-de-concretizacao-da-comunicacao-alternativa/" rel="bookmark" title="Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de Mara Rocha  que cria o mês de concretização da comunicação alternativa">Comissão da Pessoa com Deficiência  da Câmara Federal  aprova  parecer  de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" class="td-image-wrap " title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?resize=220%2C150&#038;ssl=1 220w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/GLADSON-NA-RADIO.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/pesquisa-mostra-gladson-cameli-liderando-pesquisa-com-62-para-eleicoes-de-2022/" rel="bookmark" title="Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de 2022">Pesquisa mostra Gladson Cameli liderando pesquisa com 62% para eleições de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/entrevistados-apostam-jorge-viana-como-o-melhor-governador-dos-ultimos-30-anos-no-acre/" rel="bookmark" class="td-image-wrap " title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/06/JorgeViana2-720x477.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/entrevistados-apostam-jorge-viana-como-o-melhor-governador-dos-ultimos-30-anos-no-acre/" rel="bookmark" title="Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30 anos no Acre">Entrevistados apostam Jorge Viana como o melhor governador dos últimos 30&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/comissao-especial-da-camara-aprova-texto-da-pec-do-distritao/" rel="bookmark" class="td-image-wrap " title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/xCAMARA-1.jpg.pagespeed.ic_.QS0pk8Dma7-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/comissao-especial-da-camara-aprova-texto-da-pec-do-distritao/" rel="bookmark" title="Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’">Comissão Especial da Câmara aprova texto da PEC do ‘Distritão’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/mpac-ajuiza-acp-por-improbidade-administrativa-contra-vice-governador-e-pm-por-ato-que-anulou-sancoes/" rel="bookmark" class="td-image-wrap " title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2015/10/major-rocha.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/mpac-ajuiza-acp-por-improbidade-administrativa-contra-vice-governador-e-pm-por-ato-que-anulou-sancoes/" rel="bookmark" title="MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar por ato que anulou sanções">MPAC ajuíza ACP por improbidade administrativa contra vice-governador e policial militar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_42 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "3";
block_tdi_42.block_type = "td_block_mega_menu";
block_tdi_42.post_count = "5";
block_tdi_42.found_posts = "1030";
block_tdi_42.header_color = "";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "206";
tdBlocksArray.push(block_tdi_42);
</script><div id=tdi_42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" class="td-image-wrap " title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/prefeitura-de-santa-lucia-abre-concurso-publico-JRE3-1068x600-1-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/gladson-anuncia-abertura-de-concurso-dos-bombeiros-ise-e-policia-civil/" rel="bookmark" title="Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil">Gladson anuncia abertura de concurso dos Bombeiros, Ise, e Polícia Civil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/justica-defere-liminar-e-suspende-o-concurso-prf-entenda/" rel="bookmark" class="td-image-wrap " title="Justiça defere liminar e suspende o concurso PRF. Entenda!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/prf._widelg.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça defere liminar e suspende o concurso PRF. Entenda!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/justica-defere-liminar-e-suspende-o-concurso-prf-entenda/" rel="bookmark" title="Justiça defere liminar e suspende o concurso PRF. Entenda!">Justiça defere liminar e suspende o concurso PRF. Entenda!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/concurso-banco-do-brasil-2021-confira-os-proximos-passos/" rel="bookmark" class="td-image-wrap " title="Concurso Banco do Brasil 2021: confira os próximos passos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/BANCO-BRASIL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Banco do Brasil 2021: confira os próximos passos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/concurso-banco-do-brasil-2021-confira-os-proximos-passos/" rel="bookmark" title="Concurso Banco do Brasil 2021: confira os próximos passos">Concurso Banco do Brasil 2021: confira os próximos passos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/concurso-caixa-2021-saiba-tudo-sobre-o-cargo-de-tecnico-bancario/" rel="bookmark" class="td-image-wrap " title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/caixa-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/concurso-caixa-2021-saiba-tudo-sobre-o-cargo-de-tecnico-bancario/" rel="bookmark" title="Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário">Concurso Caixa 2021: saiba tudo sobre o cargo de técnico bancário</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/unir-abre-concurso-para-a-contratacao-de-33-professores-efetivos-em-rondonia/" rel="bookmark" class="td-image-wrap " title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/whatsapp-image-2019-09-05-at-11.59.57.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/unir-abre-concurso-para-a-contratacao-de-33-professores-efetivos-em-rondonia/" rel="bookmark" title="Unir abre concurso para a contratação de 33 professores efetivos em Rondônia">Unir abre concurso para a contratação de 33 professores efetivos em&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_43 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43"><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_43","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "3";
block_tdi_43.block_type = "td_block_mega_menu";
block_tdi_43.post_count = "5";
block_tdi_43.found_posts = "17919";
block_tdi_43.header_color = "";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "3584";
tdBlocksArray.push(block_tdi_43);
</script><div id=tdi_43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/07/concurso-de-professor-paraiba-2019.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/governo-do-acre-convoca-mais-de-700-novos-profissionais-da-educacao-nesta-terca-feira/" rel="bookmark" title="Governo do Acre convoca mais de 700 novos profissionais da Educação nesta terça-feira">Governo do Acre convoca mais de 700 novos profissionais da Educação&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" class="td-image-wrap " title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/teste-da-covid-19.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sem-mortes-acre-registra-apenas-1-caso-de-covid-19-nesta-terca-10/" rel="bookmark" title="Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça (10); 78 exames estão em análise">Sem mortes, Acre registra apenas 1 caso de Covid-19 nesta terça&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/resultado-da-selecao-do-sisu-para-o-2o-semestre-sai-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/sisu_resultado2801205930-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/resultado-da-selecao-do-sisu-para-o-2o-semestre-sai-nesta-terca-feira/" rel="bookmark" title="Resultado da seleção do Sisu para o 2º semestre sai nesta terça-feira">Resultado da seleção do Sisu para o 2º semestre sai nesta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/inss-e-condenado-a-corrigir-aposentadoria-em-110-saiba-quem-tem-direito-a-revisao/" rel="bookmark" class="td-image-wrap " title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/inss-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/inss-e-condenado-a-corrigir-aposentadoria-em-110-saiba-quem-tem-direito-a-revisao/" rel="bookmark" title="INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem direito à revisão">INSS é condenado a corrigir aposentadoria em 110%; saiba quem tem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/trio-que-matou-e-jogou-corpo-de-jovem-em-rio-no-acre-e-condenado-a-mais-de-80-anos-de-prisao/" rel="bookmark" class="td-image-wrap " title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/fc65c84c-c1fe-4f77-ae37-b42bd8f5ea8b.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/trio-que-matou-e-jogou-corpo-de-jovem-em-rio-no-acre-e-condenado-a-mais-de-80-anos-de-prisao/" rel="bookmark" title="Trio que matou e jogou corpo de jovem em rio no Acre é condenado a mais de 80 anos de prisão">Trio que matou e jogou corpo de jovem em rio no&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "3";
block_tdi_44.block_type = "td_block_mega_menu";
block_tdi_44.post_count = "5";
block_tdi_44.found_posts = "160";
block_tdi_44.header_color = "";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "32";
tdBlocksArray.push(block_tdi_44);
</script><div id=tdi_44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_mega_menu";
block_tdi_45.post_count = "5";
block_tdi_45.found_posts = "2065";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "413";
tdBlocksArray.push(block_tdi_45);
</script><div id=tdi_45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-e-palmeiras-duelam-pelas-quartas-de-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/spfc.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-e-palmeiras-duelam-pelas-quartas-de-final-da-libertadores/" rel="bookmark" title="São Paulo e Palmeiras duelam pelas quartas de final da Libertadores">São Paulo e Palmeiras duelam pelas quartas de final da Libertadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/messi-se-despede-do-barcelona-e-diz-que-negocia-com-psg/" rel="bookmark" class="td-image-wrap " title="Messi se despede do Barcelona e diz que negocia com PSG"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/messi-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi se despede do Barcelona e diz que negocia com PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/messi-se-despede-do-barcelona-e-diz-que-negocia-com-psg/" rel="bookmark" title="Messi se despede do Barcelona e diz que negocia com PSG">Messi se despede do Barcelona e diz que negocia com PSG</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-recebe-desabafo-de-daniel-alves-com-surpresa-e-irritacao-crise-deixa-futuro-incerto/" rel="bookmark" class="td-image-wrap " title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=150%2C104&#038;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/Daniel-Alves.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/sao-paulo-recebe-desabafo-de-daniel-alves-com-surpresa-e-irritacao-crise-deixa-futuro-incerto/" rel="bookmark" title="São Paulo recebe desabafo de Daniel Alves com surpresa e irritação; crise deixa futuro incerto">São Paulo recebe desabafo de Daniel Alves com surpresa e irritação;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/galvao-critica-atitude-da-selecao-de-futebol-no-podio-olimpico-profundamente-lamentavel/" rel="bookmark" class="td-image-wrap " title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/000-9kq4j3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/galvao-critica-atitude-da-selecao-de-futebol-no-podio-olimpico-profundamente-lamentavel/" rel="bookmark" title="Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente lamentável”">Galvão critica atitude da seleção de futebol no pódio olímpico: “Profundamente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/messi-e-esperado-em-paris-ainda-neste-domingo-para-fazer-exames-medicos-no-psg/" rel="bookmark" class="td-image-wrap " title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/gettyimages-1332997433.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/messi-e-esperado-em-paris-ainda-neste-domingo-para-fazer-exames-medicos-no-psg/" rel="bookmark" title="Messi é esperado em Paris ainda neste domingo para fazer exames médicos no PSG">Messi é esperado em Paris ainda neste domingo para fazer exames&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46"><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "td_block_mega_menu";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "2614";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "523";
tdBlocksArray.push(block_tdi_46);
</script><div id=tdi_46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/video-sucuris-de-8-metros-sao-flagradas-por-guia-e-turista-em-ms/" rel="bookmark" class="td-image-wrap " title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/9738452_x720.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/video-sucuris-de-8-metros-sao-flagradas-por-guia-e-turista-em-ms/" rel="bookmark" title="Vídeo: sucuris de 8 metros são flagradas por guia e turista em MS">Vídeo: sucuris de 8 metros são flagradas por guia e turista&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/tragedia-avo-morre-apos-cair-de-penhasco-na-frente-da-familia-imagens-sao-fortes/" rel="bookmark" class="td-image-wrap " title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/queda.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/tragedia-avo-morre-apos-cair-de-penhasco-na-frente-da-familia-imagens-sao-fortes/" rel="bookmark" title="Tragédia: avó morre após cair de penhasco na frente da família; imagens são fortes">Tragédia: avó morre após cair de penhasco na frente da família;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/arvore-de-200-anos-pega-fogo-e-se-parte-no-meio-apos-tempestade-veja-video/" rel="bookmark" class="td-image-wrap " title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/2695x77c432v93sn8arl2621n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/arvore-de-200-anos-pega-fogo-e-se-parte-no-meio-apos-tempestade-veja-video/" rel="bookmark" title="Árvore de 200 anos pega fogo e se parte no meio após tempestade; veja vídeo">Árvore de 200 anos pega fogo e se parte no meio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/cia-aerea-azul-investe-us-1-bi-em-carro-voador-para-trajetos-curtos/" rel="bookmark" class="td-image-wrap " title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/foto02emp-102-azul-b6.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/cia-aerea-azul-investe-us-1-bi-em-carro-voador-para-trajetos-curtos/" rel="bookmark" title="Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para trajetos curtos">Cia aérea Azul investe US$ 1 bi em ‘carro voador’ para&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/08/caso-raro-mulher-indiana-chora-sangue-durante-menstruacao-entenda-quadro/" rel="bookmark" class="td-image-wrap " title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/08/1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/08/caso-raro-mulher-indiana-chora-sangue-durante-menstruacao-entenda-quadro/" rel="bookmark" title="Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro">Caso raro: mulher indiana chora sangue durante menstruação; entenda quadro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195463"><a href="https://ecosdanoticia.net.br/categoria/ecos-turismo/">Ecos Turismo</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2006-2021 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3662574","api_location":"Rio Branco","api_language":"pt","api_key":"b6a700efab993e6398cc989180dd1680","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[34.3,93.8],"today_humidity":43,"today_wind_speed":[2.1,1.3],"today_min":[34.3,93.8],"today_max":[34.3,93.8],"today_clouds":48,"current_unit":0,"forecast":[{"timestamp":1628629200,"day_name":"ter","day_temp":[38,100],"owm_day_index":0},{"timestamp":1628640000,"day_name":"qua","day_temp":[40,105],"owm_day_index":1},{"timestamp":1628726400,"day_name":"qui","day_temp":[38,100],"owm_day_index":9},{"timestamp":1628812800,"day_name":"sex","day_temp":[40,103],"owm_day_index":17},{"timestamp":1628899200,"day_name":"s\u00e1b","day_temp":[41,105],"owm_day_index":25},{"timestamp":1628985600,"day_name":"dom","day_temp":[32,89],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_24'),
                        blockClass = '.tdi_24',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'119566796',post:'202599',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '202599' ]);
</script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</body>
</html>
