<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil | Ecos da Notícia</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-B4iFV0Uw.ttf) format('truetype');
}
@font-face {
  font-family: 'Rubik';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/rubik/v12/iJWZBXyIfDnIV5PNhY1KTN7Z-Yh-NYiFV0Uw.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/192986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=192986' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bf3e491d30","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"bf3e491d30","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"bf3e491d30","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":160123};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações serão exibidas na área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não Obrigado.";
oneSignal_options['promptOptions']['siteName'] = "https://www.ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" />
<meta property="og:description" content="O presidente da Assembleia Legislativa do Estado do Acre (Aleac), deputado Nicolau Júnior (Progressistas) participou, na noite de sexta-feira (25), no Teatro dos Náuas, da I Conferência Municipal E…" />
<meta property="article:published_time" content="2021-06-26T18:36:16+00:00" />
<meta property="article:modified_time" content="2021-06-26T18:37:24+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?fit=1200%2C673&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil" />
<meta name="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?fit=1200%2C673&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #297acc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #297acc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #297acc;
                }
                .tdm-btn-style1 {
					background-color: #297acc;
				}
				.tdm-btn-style2:before {
				    border-color: #297acc;
				}
				.tdm-btn-style2 {
				    color: #297acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #297acc;
                    -moz-box-shadow: 0 2px 16px #297acc;
                    box-shadow: 0 2px 16px #297acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #297acc;
                    -moz-box-shadow: 0 4px 26px #297acc;
                    box-shadow: 0 4px 26px #297acc;
				}
</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>

<center>
<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[970, 250], [1200, 250]], 'div-gpt-ad-1595693001186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>

<div id='div-gpt-ad-1595693001186-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693001186-0'); });
  </script>
</div>
</center></div>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>

<div id='div-gpt-ad-1595693096019-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693096019-0'); });
  </script>
</div>
</center>
</div>
<center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<b><p class="data-header">
Rio Branco,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script></p></b>
</center>
</center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1610022817337-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-192986 single-format-standard td-standard-pack deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil global-block-template-1 tdb_template_160123 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-160347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 td-header-background-image">
<div class="td-header-bg td-container-wrap td_stretch_container"></div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-160426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-160426"><a href="https://ecosdanoticia.net.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-160427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160427"><a href="https://ecosdanoticia.net.br/whatsapp/">Grupos do Ecos da Notícia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" />
<span class="td-visual-hidden">Ecos da Notícia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img class="td-retina-data" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" height="106" />
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "9598";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1920";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/prf-no-acre-participa-de-mais-um-evento-de-incineracao-de-drogas-no-estado/" rel="bookmark" class="td-image-wrap " title="PRF no Acre participa de mais um evento de incineração de drogas no estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRF no Acre participa de mais um evento de incineração de drogas no estado" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/cbb81fc1-a199-47c3-baec-d4f3010b03d9.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/prf-no-acre-participa-de-mais-um-evento-de-incineracao-de-drogas-no-estado/" rel="bookmark" title="PRF no Acre participa de mais um evento de incineração de drogas no estado">PRF no Acre participa de mais um evento de incineração de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/em-cumprimento-a-operacao-narco-brasil-policia-civil-prende-35-pessoas-no-acre/" rel="bookmark" class="td-image-wrap " title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-21.43.46.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/em-cumprimento-a-operacao-narco-brasil-policia-civil-prende-35-pessoas-no-acre/" rel="bookmark" title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre">Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/homem-e-preso-em-flagrante-pela-pm-com-arma-apos-assalto-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-19.39.41.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/homem-e-preso-em-flagrante-pela-pm-com-arma-apos-assalto-em-rio-branco/" rel="bookmark" title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco">Homem é preso em flagrante pela PM com arma após assalto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/regional-do-alto-acre-incinera-mais-de-100-kg-de-entorpecentes/" rel="bookmark" class="td-image-wrap " title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-17.48.44.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/regional-do-alto-acre-incinera-mais-de-100-kg-de-entorpecentes/" rel="bookmark" title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes">Regional do Alto Acre incinera mais de 100 kg de entorpecentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/policia-civil-prende-homem-que-executou-mulher-em-lixao-em-placido-de-castro/" rel="bookmark" class="td-image-wrap " title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-19.24.19-1.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/policia-civil-prende-homem-que-executou-mulher-em-lixao-em-placido-de-castro/" rel="bookmark" title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro">Policia Civil prende homem que executou mulher em lixão em Plácido&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "5366";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1074";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/pp-bate-martelo-e-deve-apoiar-mailza-gomes-ao-senado-e-gladson-ao-governo/" rel="bookmark" class="td-image-wrap " title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-17.11.57.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/pp-bate-martelo-e-deve-apoiar-mailza-gomes-ao-senado-e-gladson-ao-governo/" rel="bookmark" title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo">PP bate martelo e deve apoiar Mailza Gomes ao senado e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/mara-rocha-critica-a-aprovacao-de-pl-da-camara-dos-deputados-que-modifica-a-lei-da-ficha-limpa/" rel="bookmark" class="td-image-wrap " title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/IMG-20210625-WA0029.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/mara-rocha-critica-a-aprovacao-de-pl-da-camara-dos-deputados-que-modifica-a-lei-da-ficha-limpa/" rel="bookmark" title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa">Mara Rocha critica a aprovação de PL da Câmara dos Deputados&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/bolsonaro-sobre-covaxin-nao-tenho-que-responder-perguntas-de-idiotas/" rel="bookmark" class="td-image-wrap " title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/naom_60350bcabba51-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/bolsonaro-sobre-covaxin-nao-tenho-que-responder-perguntas-de-idiotas/" rel="bookmark" title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;">Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/daniel-silveira-e-preso-novamente-moraes-afirma-que-deputado-violou-domiciliar/" rel="bookmark" class="td-image-wrap " title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/26456_6777389553ED6361.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/daniel-silveira-e-preso-novamente-moraes-afirma-que-deputado-violou-domiciliar/" rel="bookmark" title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar">Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/gonzaga-diz-que-estrada-para-pucallpa-e-irreversivel-esta-dentro-da-legalidade-e-tem-apoio-do-povo-peruano/" rel="bookmark" class="td-image-wrap " title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-16.44.26-2.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/gonzaga-diz-que-estrada-para-pucallpa-e-irreversivel-esta-dentro-da-legalidade-e-tem-apoio-do-povo-peruano/" rel="bookmark" title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano">Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "936";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "188";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/bb-abre-concurso-com-vagas-em-ms-para-salario-acima-de-r-3-mil/" rel="bookmark" class="td-image-wrap " title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/bb-afonso-pena-seebcampogrande-ms.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/bb-abre-concurso-com-vagas-em-ms-para-salario-acima-de-r-3-mil/" rel="bookmark" title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil">BB abre concurso com vagas em MS para salário acima de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/concurso-banco-do-brasil-saiu-o-edital-com-4-480-vagas-de-nivel-medio-ate-r4-50840/" rel="bookmark" class="td-image-wrap " title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/concurso-banco-do-brasil-saiu-o-edital-com-4-480-vagas-de-nivel-medio-ate-r4-50840/" rel="bookmark" title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40">Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/emurb-convoca-288-aprovados-em-processo-seletivo-para-entrega-de-documentos/" rel="bookmark" class="td-image-wrap " title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/210520181234560000000-e1623880887948.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/emurb-convoca-288-aprovados-em-processo-seletivo-para-entrega-de-documentos/" rel="bookmark" title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos">Emurb convoca 288 aprovados em processo seletivo para entrega de documentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ifac-esta-com-inscricoes-abertas-para-cursos-superiores-em-xapuri-sena-madureira-e-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/Novo-Projeto-2021-06-18T174616.262.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ifac-esta-com-inscricoes-abertas-para-cursos-superiores-em-xapuri-sena-madureira-e-cruzeiro-do-sul/" rel="bookmark" title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul">Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/concurso-inss-2021-2022-e-solicitado-para-7-575-vagas-veja-distribuicao/" rel="bookmark" class="td-image-wrap " title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/concurso-inss.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/concurso-inss-2021-2022-e-solicitado-para-7-575-vagas-veja-distribuicao/" rel="bookmark" title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição">Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "17217";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "3444";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" class="td-image-wrap " title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil">Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" class="td-image-wrap " title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/aeronautica.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis">Aeronáutica abrirá seleção para contratar 30 engenheiros civis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/caixa-paga-neste-sabado-auxilio-emergencial-a-nascidos-em-agosto/" rel="bookmark" class="td-image-wrap " title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/auxilio-6.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/caixa-paga-neste-sabado-auxilio-emergencial-a-nascidos-em-agosto/" rel="bookmark" title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto">Caixa paga neste sábado auxílio emergencial a nascidos em agosto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/quina-de-sao-joao-sorteia-premio-estimado-em-r-200-milhoes/" rel="bookmark" class="td-image-wrap " title="Quina de São João sorteia prêmio estimado em R$ 200 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quina de São João sorteia prêmio estimado em R$ 200 milhões" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/11-09-2020_loteria-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/quina-de-sao-joao-sorteia-premio-estimado-em-r-200-milhoes/" rel="bookmark" title="Quina de São João sorteia prêmio estimado em R$ 200 milhões">Quina de São João sorteia prêmio estimado em R$ 200 milhões</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/presidente-da-aleac-visita-hemonucleo-reafirma-apoio-e-convida-populacao-para-doador-sangue/" rel="bookmark" class="td-image-wrap " title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-22.10.32.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/presidente-da-aleac-visita-hemonucleo-reafirma-apoio-e-convida-populacao-para-doador-sangue/" rel="bookmark" title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue">Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "160";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "32";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "1987";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "398";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/apos-criticar-organizacao-da-copa-america-tite-e-multado-pela-conmebol/" rel="bookmark" class="td-image-wrap " title="Após criticar organização da Copa América, Tite é multado pela Conmebol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após criticar organização da Copa América, Tite é multado pela Conmebol" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/tite-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/apos-criticar-organizacao-da-copa-america-tite-e-multado-pela-conmebol/" rel="bookmark" title="Após criticar organização da Copa América, Tite é multado pela Conmebol">Após criticar organização da Copa América, Tite é multado pela Conmebol</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/volei-selecao-feminina-decide-titulo-da-liga-das-nacoes-contra-os-eua/" rel="bookmark" class="td-image-wrap " title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/selecao_volei_fem_liga_das_nacoes.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/volei-selecao-feminina-decide-titulo-da-liga-das-nacoes-contra-os-eua/" rel="bookmark" title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA">Vôlei: seleção feminina decide título da Liga das Nações contra os&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/raoni-quer-vitoria-no-sabado-para-buscar-os-tops-do-ufc/" rel="bookmark" class="td-image-wrap " title="Raoni quer vitória no sábado para buscar os tops do UFC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raoni quer vitória no sábado para buscar os tops do UFC" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/rr1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/raoni-quer-vitoria-no-sabado-para-buscar-os-tops-do-ufc/" rel="bookmark" title="Raoni quer vitória no sábado para buscar os tops do UFC">Raoni quer vitória no sábado para buscar os tops do UFC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/selecao-vira-aos-99-segue-100-e-avanca-na-copa-como-lider-do-grupo-b/" rel="bookmark" class="td-image-wrap " title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/brasil-copa-ameica.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/selecao-vira-aos-99-segue-100-e-avanca-na-copa-como-lider-do-grupo-b/" rel="bookmark" title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B">Seleção vira aos 99, segue 100% e avança na Copa como&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/na-despedida-de-gerson-flamengo-bate-fortaleza-no-maracana/" rel="bookmark" class="td-image-wrap " title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/fla-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/na-despedida-de-gerson-flamengo-bate-fortaleza-no-maracana/" rel="bookmark" title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã">Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2578";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "516";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/inteligencia-dos-eua-divulga-relatorio-inedito-sobre-ovnis/" rel="bookmark" class="td-image-wrap " title="Inteligência dos EUA divulga relatório inédito sobre OVNIs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inteligência dos EUA divulga relatório inédito sobre OVNIs" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/ovni-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/inteligencia-dos-eua-divulga-relatorio-inedito-sobre-ovnis/" rel="bookmark" title="Inteligência dos EUA divulga relatório inédito sobre OVNIs">Inteligência dos EUA divulga relatório inédito sobre OVNIs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/crianca-brasileira-esta-entre-os-150-desaparecidos-apos-desabamento-de-predio-em-miami/" rel="bookmark" class="td-image-wrap " title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/119078799_4d14f3f9-4ad8-4a19-a168-a0eefa6b5fa1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/crianca-brasileira-esta-entre-os-150-desaparecidos-apos-desabamento-de-predio-em-miami/" rel="bookmark" title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami">Criança brasileira está entre os 150 desaparecidos após desabamento de prédio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/108491ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd/" rel="bookmark" title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd">Ex-policial é condenado a 22 anos pelo assassinato de George Floyd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/universo-entenda-como-as-constelacoes-sao-batizadas/" rel="bookmark" class="td-image-wrap " title="Universo: entenda como as constelações são batizadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Universo: entenda como as constelações são batizadas" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/672309main_m107_full.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/universo-entenda-como-as-constelacoes-sao-batizadas/" rel="bookmark" title="Universo: entenda como as constelações são batizadas">Universo: entenda como as constelações são batizadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ja-viu-peixe-viver-100-anos-conheca-o-celacanto-africano/" rel="bookmark" class="td-image-wrap " title="Já viu peixe viver 100 anos? Conheça o celacanto africano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Já viu peixe viver 100 anos? Conheça o celacanto africano" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/13y5zdses78a7.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ja-viu-peixe-viver-100-anos-conheca-o-celacanto-africano/" rel="bookmark" title="Já viu peixe viver 100 anos? Conheça o celacanto africano">Já viu peixe viver 100 anos? Conheça o celacanto africano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="192986" data-autoload-type="next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-160123" class="post-160123 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_8" class="tdc-zone"><div class="tdc_zone tdi_9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_9{
                    min-height: 0;
                }
</style><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11{
padding-top:25px !important;
}

.tdi_11 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14 td_block_template_1">
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</div></div></div></div></div><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_19 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_19">
<style>

/* inline tdc_css att */

.tdi_19{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_19 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:44px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_19 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_19 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_19{
					text-align: left;
				}.tdi_19 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19 .tdb-title-text{
					font-family:Rubik !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_20  td-pb-border-top td_block_template_1"><div class="td-fix-index"></p>
<b>Por SECOM</b>
</div></div><div class="td_block_wrap tdb_single_date tdi_21 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_21">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_21 svg{
                    width: 14px;
                }.tdi_21 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_21{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-26T13:36:16-05:00">26 de junho de 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_22 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22">
<style>

/* inline tdc_css att */

.tdi_22{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_22 .td-post-sharing,
				.tdi_22 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_22" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputado+Nicolau+J%C3%BAnior+participa+da+I+Confer%C3%AAncia+Municipal+Extraordin%C3%A1ria+de+Esporte+e+garante+Emenda+Impositiva+de+R%24+200+mil&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
 <div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Deputado+Nicolau+J%C3%BAnior+participa+da+I+Confer%C3%AAncia+Municipal+Extraordin%C3%A1ria+de+Esporte+e+garante+Emenda+Impositiva+de+R%24+200+mil %0A%0A https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_22" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_23 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_23 .td-audio-player{
                    font-size: 12px;
                }.tdi_23 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_23:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?fit=1280%2C718&ssl=1" data-caption="">
<img width="696" height="390" class="entry-thumb td-modal-image" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=696%2C390&ssl=1" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?w=1280&ssl=1 1280w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=300%2C168&ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=1024%2C574&ssl=1 1024w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=768%2C431&ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=150%2C84&ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=696%2C390&ssl=1 696w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=1068%2C599&ssl=1 1068w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=749%2C420&ssl=1 749w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce" />
</a></div></div><div class="td_block_wrap tdb_single_content tdi_24 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_24">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-81' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p>O presidente da Assembleia Legislativa do Estado do Acre (Aleac), deputado Nicolau Júnior (Progressistas) participou, na noite de sexta-feira (25), no Teatro dos Náuas, da I Conferência Municipal Extraordinária de Esporte, que tem em sua pauta principal o debate do “Plano Municipal de Esportes – 2021/2030 – em Cruzeiro do Sul: Uma Construção Coletiva”.<br />
O prefeito Zequinha Lima (Progressistas) e o vice-prefeito Henrique Afonso prestigiaram a conferência convocada pelo Decreto Municipal 293.2021, de 08 de junho. O prefeito destacou que a mesma será responsável por construir as diretrizes do plano com diversas modalidades esportivas visando sempre a qualidade de vida e garantindo até profissão para os esportistas.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">Publicidade</span><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[320, 100], [300, 250], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center></div><p><img loading="lazy" class="aligncenter size-full wp-image-192989" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=696%2C463&#038;ssl=1" alt="" width="696" height="463" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=696%2C463&amp;ssl=1 696w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=1068%2C711&amp;ssl=1 1068w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/445ab7d0-da09-4377-ae12-77d8f6607325.jpg?resize=631%2C420&amp;ssl=1 631w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<div class='code-block code-block-82' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>O secretário de Cultura, Esporte e Lazer, professor Aldemir Maciel, destacou que o principal objetivo da Conferência será a leitura, análise e aprovação do plano que começou a ser construído ainda em 2018 com toda classe esportiva, através da elaboração de estratégias e ações que foram definidas.<br />
“Durante esse tempo, realizamos 18 escutas esportivas, uma conferência e um fórum”, ressaltou Aldemir Maciel ao lembrar que neste sábado (26), a partir das 8:00 horas no auditório da Escola Professor Flodoardo Cabral, obedecendo as medidas de segurança da Covid-19 acontecerão os debates do plano”, explicou o secretário.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-192990" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=696%2C463&#038;ssl=1" alt="" width="696" height="463" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=696%2C463&amp;ssl=1 696w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=1068%2C711&amp;ssl=1 1068w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/25dfed8d-81a2-4f76-8aa8-eb468560eeac.jpg?resize=631%2C420&amp;ssl=1 631w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<div class='code-block code-block-83' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Aldemir Maciel agradeceu a presença do presidente da Aleac, deputado Nicolau Júnior e o grande apoio anunciado por ele de uma Emenda Impositiva no valor de R$ 200 mil para a Secretaria de Cultura, Esporte e Lazer de Cruzeiro do Sul ao avaliar que a ação do deputado será o grande destaque da solenidade de abertura da conferência.<br />
“O deputado Nicolau Júnior é convidado especial do prefeito Zequinha Lima e com o anúncio da Emenda Impositiva no valor de R$ 200 mil para o esporte de Cruzeiro do Sul mostra todo seu compromisso com o desenvolvimento do município e o apoio ao esporte”, destaca ao agradecer a grande contribuição.<br />
A conferência está sendo realizada numa parceria com o Conselho Municipal de Esportes e através de uma comissão organizadora.<center><br />
Publicidade<br />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></p>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[320, 100], [300, 250], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<p></center><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="9306226728"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>

</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_26  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_26{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_27 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27">
<style>
/* custom css */
.tdi_27 .td-post-sharing,
				.tdi_27 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_27" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputado+Nicolau+J%C3%BAnior+participa+da+I+Confer%C3%AAncia+Municipal+Extraordin%C3%A1ria+de+Esporte+e+garante+Emenda+Impositiva+de+R%24+200+mil&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F06%2Fdeputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil%2F&via=Ecos+da+Not%C3%ADcia" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Deputado+Nicolau+J%C3%BAnior+participa+da+I+Confer%C3%AAncia+Municipal+Extraordin%C3%A1ria+de+Esporte+e+garante+Emenda+Impositiva+de+R%24+200+mil %0A%0A https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_27" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_29 "><div class="td-fix-index"><div id="slide_alright"></div>
<div id="native_alright"></div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_31  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_31{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_32 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_32 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_32 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_32 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_32 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ecosdanoticia.net.br/2021/06/exclusivo-comparsas-cozinhavam-para-lazaro-e-davam-abrigo-vem-almocar/">Exclusivo. Comparsas cozinhavam para Lázaro e davam abrigo: “Vem almoçar!”</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_34 "><div class="td-fix-index"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-5156302485043377" data-ad-slot="4543397708"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_37 td_block_template_1">
<style>
/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}
</style><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_38{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center></div>
</div><div class="td_block_wrap td_flex_block_1 tdi_39 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_39">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_39 .td-block-title > * {
                color: #000000 !important;
            }

            
            .tdi_39 .td-block-title > *:before,
            .tdi_39 .td-block-title > *:after {
                background-color: #286bae !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS</span></h4></div><div id=tdi_39 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" class="td-image-wrap " title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=150%2C84&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil">Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/exclusivo-comparsas-cozinhavam-para-lazaro-e-davam-abrigo-vem-almocar/" rel="bookmark" class="td-image-wrap " title="Exclusivo. Comparsas cozinhavam para Lázaro e davam abrigo: “Vem almoçar!”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/laza.png?resize=150%2C98&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/manchete/" class="td-post-category">Manchete</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/exclusivo-comparsas-cozinhavam-para-lazaro-e-davam-abrigo-vem-almocar/" rel="bookmark" title="Exclusivo. Comparsas cozinhavam para Lázaro e davam abrigo: “Vem almoçar!”">Exclusivo. Comparsas cozinhavam para Lázaro e davam abrigo: “Vem almoçar!”</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/morre-aos-92-anos-ex-presidente-da-oab-ac-aury-felix-instituicao-divulga-nota-de-pesar/" rel="bookmark" class="td-image-wrap " title="Morre, aos 92 anos, ex-presidente da OAB-AC Aury Felix; instituição divulga nota de pesar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-09.22.55-1024x1024-1.jpeg?resize=150%2C150&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/manchete/" class="td-post-category">Manchete</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/morre-aos-92-anos-ex-presidente-da-oab-ac-aury-felix-instituicao-divulga-nota-de-pesar/" rel="bookmark" title="Morre, aos 92 anos, ex-presidente da OAB-AC Aury Felix; instituição divulga nota de pesar">Morre, aos 92 anos, ex-presidente da OAB-AC Aury Felix; instituição divulga nota de pesar</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/justica-proibe-mc-maylon-de-citar-anderson-leonardo-do-molejo/" rel="bookmark" class="td-image-wrap " title="Justiça proíbe MC Maylon de citar Anderson Leonardo do Molejo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/mc-maylon-anderson-molejo-reproducao-instagram_fixed_large.jpg?resize=150%2C94&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/fama/" class="td-post-category">Fama</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/justica-proibe-mc-maylon-de-citar-anderson-leonardo-do-molejo/" rel="bookmark" title="Justiça proíbe MC Maylon de citar Anderson Leonardo do Molejo">Justiça proíbe MC Maylon de citar Anderson Leonardo do Molejo</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" class="td-image-wrap " title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/aeronautica.jpg?resize=150%2C100&ssl=1"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis">Aeronáutica abrirá seleção para contratar 30 engenheiros civis</a></h3>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_40 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_40 .td-adspot-title{
                    display: block;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_40 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_40 .td-adspot-title {
                        display: block;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_40 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_40 .td-adspot-title {
                        display: block;
                    }
				}@media (max-width: 767px) {
                    .tdi_40 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_40 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_tl"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_tp"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a><a href="" class="td_spot_img_mob"><img src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg?w=696&#038;ssl=1" alt="spot_img" data-recalc-dims="1" /></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_41 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<center>

<body>
<script type="text/javascript" id="reppzg">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=sbohkpyzpxpn112v9wp84&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("reppzg");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</center></div>
</div></div></div></div></div></div></div><center>
Publicidade
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-MEIO-MATERIA', [[320, 100], [300, 250], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
</center><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ithamar Souza, Ecos da Notícia"></span><meta itemprop="datePublished" content="2021-06-26T13:36:16-05:00"><meta itemprop="dateModified" content="2021-06-26T13:37:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?fit=1280%2C718&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="718"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ecosdanoticia.net.br/"><img class="td-retina-data" src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_43 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43"><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_43","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "3";
block_tdi_43.block_type = "td_block_mega_menu";
block_tdi_43.post_count = "5";
block_tdi_43.found_posts = "9598";
block_tdi_43.header_color = "";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "1920";
tdBlocksArray.push(block_tdi_43);
</script><div id=tdi_43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/prf-no-acre-participa-de-mais-um-evento-de-incineracao-de-drogas-no-estado/" rel="bookmark" class="td-image-wrap " title="PRF no Acre participa de mais um evento de incineração de drogas no estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRF no Acre participa de mais um evento de incineração de drogas no estado" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/cbb81fc1-a199-47c3-baec-d4f3010b03d9.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/prf-no-acre-participa-de-mais-um-evento-de-incineracao-de-drogas-no-estado/" rel="bookmark" title="PRF no Acre participa de mais um evento de incineração de drogas no estado">PRF no Acre participa de mais um evento de incineração de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/em-cumprimento-a-operacao-narco-brasil-policia-civil-prende-35-pessoas-no-acre/" rel="bookmark" class="td-image-wrap " title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-21.43.46.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/em-cumprimento-a-operacao-narco-brasil-policia-civil-prende-35-pessoas-no-acre/" rel="bookmark" title="Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas no Acre">Em cumprimento a operação &#8220;Narco Brasil&#8221;, Polícia Civil prende 35 pessoas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/homem-e-preso-em-flagrante-pela-pm-com-arma-apos-assalto-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-19.39.41.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/homem-e-preso-em-flagrante-pela-pm-com-arma-apos-assalto-em-rio-branco/" rel="bookmark" title="Homem é preso em flagrante pela PM com arma após assalto em Rio Branco">Homem é preso em flagrante pela PM com arma após assalto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/regional-do-alto-acre-incinera-mais-de-100-kg-de-entorpecentes/" rel="bookmark" class="td-image-wrap " title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-17.48.44.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/regional-do-alto-acre-incinera-mais-de-100-kg-de-entorpecentes/" rel="bookmark" title="Regional do Alto Acre incinera mais de 100 kg de entorpecentes">Regional do Alto Acre incinera mais de 100 kg de entorpecentes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/policia-civil-prende-homem-que-executou-mulher-em-lixao-em-placido-de-castro/" rel="bookmark" class="td-image-wrap " title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-19.24.19-1.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/policia-civil-prende-homem-que-executou-mulher-em-lixao-em-placido-de-castro/" rel="bookmark" title="Policia Civil prende homem que executou mulher em lixão em Plácido de Castro">Policia Civil prende homem que executou mulher em lixão em Plácido&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_43" data-td_block_id="tdi_43"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "3";
block_tdi_44.block_type = "td_block_mega_menu";
block_tdi_44.post_count = "5";
block_tdi_44.found_posts = "5366";
block_tdi_44.header_color = "";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "1074";
tdBlocksArray.push(block_tdi_44);
</script><div id=tdi_44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/pp-bate-martelo-e-deve-apoiar-mailza-gomes-ao-senado-e-gladson-ao-governo/" rel="bookmark" class="td-image-wrap " title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-17.11.57.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/pp-bate-martelo-e-deve-apoiar-mailza-gomes-ao-senado-e-gladson-ao-governo/" rel="bookmark" title="PP bate martelo e deve apoiar Mailza Gomes ao senado e Gladson ao governo">PP bate martelo e deve apoiar Mailza Gomes ao senado e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/mara-rocha-critica-a-aprovacao-de-pl-da-camara-dos-deputados-que-modifica-a-lei-da-ficha-limpa/" rel="bookmark" class="td-image-wrap " title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/IMG-20210625-WA0029.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/mara-rocha-critica-a-aprovacao-de-pl-da-camara-dos-deputados-que-modifica-a-lei-da-ficha-limpa/" rel="bookmark" title="Mara Rocha critica a aprovação de PL da Câmara dos Deputados que modifica a Lei da Ficha Limpa">Mara Rocha critica a aprovação de PL da Câmara dos Deputados&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/bolsonaro-sobre-covaxin-nao-tenho-que-responder-perguntas-de-idiotas/" rel="bookmark" class="td-image-wrap " title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/naom_60350bcabba51-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/bolsonaro-sobre-covaxin-nao-tenho-que-responder-perguntas-de-idiotas/" rel="bookmark" title="Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;">Bolsonaro sobre Covaxin: &#8216;não tenho que responder perguntas de idiotas&#8217;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/daniel-silveira-e-preso-novamente-moraes-afirma-que-deputado-violou-domiciliar/" rel="bookmark" class="td-image-wrap " title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/26456_6777389553ED6361.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/daniel-silveira-e-preso-novamente-moraes-afirma-que-deputado-violou-domiciliar/" rel="bookmark" title="Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar">Daniel Silveira é preso novamente; Moraes afirma que deputado violou domiciliar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/gonzaga-diz-que-estrada-para-pucallpa-e-irreversivel-esta-dentro-da-legalidade-e-tem-apoio-do-povo-peruano/" rel="bookmark" class="td-image-wrap " title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-24-at-16.44.26-2.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/gonzaga-diz-que-estrada-para-pucallpa-e-irreversivel-esta-dentro-da-legalidade-e-tem-apoio-do-povo-peruano/" rel="bookmark" title="Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da legalidade e tem apoio do povo peruano">Gonzaga diz que estrada para Pucallpa é irreversível, está dentro da&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "3";
block_tdi_45.block_type = "td_block_mega_menu";
block_tdi_45.post_count = "5";
block_tdi_45.found_posts = "936";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "188";
tdBlocksArray.push(block_tdi_45);
</script><div id=tdi_45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/bb-abre-concurso-com-vagas-em-ms-para-salario-acima-de-r-3-mil/" rel="bookmark" class="td-image-wrap " title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/bb-afonso-pena-seebcampogrande-ms.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/bb-abre-concurso-com-vagas-em-ms-para-salario-acima-de-r-3-mil/" rel="bookmark" title="BB abre concurso com vagas em MS para salário acima de R$ 3 mil">BB abre concurso com vagas em MS para salário acima de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/concurso-banco-do-brasil-saiu-o-edital-com-4-480-vagas-de-nivel-medio-ate-r4-50840/" rel="bookmark" class="td-image-wrap " title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/BANCO-BRASIL.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/concurso-banco-do-brasil-saiu-o-edital-com-4-480-vagas-de-nivel-medio-ate-r4-50840/" rel="bookmark" title="Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de nível médio! Até R$4.508,40">Concurso Banco do Brasil: Saiu o edital com 4.480 vagas de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/emurb-convoca-288-aprovados-em-processo-seletivo-para-entrega-de-documentos/" rel="bookmark" class="td-image-wrap " title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/210520181234560000000-e1623880887948.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/emurb-convoca-288-aprovados-em-processo-seletivo-para-entrega-de-documentos/" rel="bookmark" title="Emurb convoca 288 aprovados em processo seletivo para entrega de documentos">Emurb convoca 288 aprovados em processo seletivo para entrega de documentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ifac-esta-com-inscricoes-abertas-para-cursos-superiores-em-xapuri-sena-madureira-e-cruzeiro-do-sul/" rel="bookmark" class="td-image-wrap " title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/Novo-Projeto-2021-06-18T174616.262.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ifac-esta-com-inscricoes-abertas-para-cursos-superiores-em-xapuri-sena-madureira-e-cruzeiro-do-sul/" rel="bookmark" title="Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena Madureira e Cruzeiro do Sul">Ifac está com inscrições abertas para cursos superiores em Xapuri, Sena&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/concurso-inss-2021-2022-e-solicitado-para-7-575-vagas-veja-distribuicao/" rel="bookmark" class="td-image-wrap " title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/concurso-inss.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/concurso-inss-2021-2022-e-solicitado-para-7-575-vagas-veja-distribuicao/" rel="bookmark" title="Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição">Concurso INSS 2021/2022 é solicitado para 7.575 vagas; veja distribuição</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_45" data-td_block_id="tdi_45"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46"><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "3";
block_tdi_46.block_type = "td_block_mega_menu";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "17217";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "3444";
tdBlocksArray.push(block_tdi_46);
</script><div id=tdi_46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" class="td-image-wrap " title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/6a0b36a5-0ad8-44cb-952b-8ab2ed1bdbce.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/deputado-nicolau-junior-participa-da-i-conferencia-municipal-extraordinaria-de-esporte-e-garante-emenda-impositiva-de-r-200-mil/" rel="bookmark" title="Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte e garante Emenda Impositiva de R$ 200 mil">Deputado Nicolau Júnior participa da I Conferência Municipal Extraordinária de Esporte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" class="td-image-wrap " title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/aeronautica.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/aeronautica-abrira-selecao-para-contratar-30-engenheiros-civis/" rel="bookmark" title="Aeronáutica abrirá seleção para contratar 30 engenheiros civis">Aeronáutica abrirá seleção para contratar 30 engenheiros civis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/caixa-paga-neste-sabado-auxilio-emergencial-a-nascidos-em-agosto/" rel="bookmark" class="td-image-wrap " title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/auxilio-6.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/caixa-paga-neste-sabado-auxilio-emergencial-a-nascidos-em-agosto/" rel="bookmark" title="Caixa paga neste sábado auxílio emergencial a nascidos em agosto">Caixa paga neste sábado auxílio emergencial a nascidos em agosto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/quina-de-sao-joao-sorteia-premio-estimado-em-r-200-milhoes/" rel="bookmark" class="td-image-wrap " title="Quina de São João sorteia prêmio estimado em R$ 200 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quina de São João sorteia prêmio estimado em R$ 200 milhões" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/11-09-2020_loteria-2.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/quina-de-sao-joao-sorteia-premio-estimado-em-r-200-milhoes/" rel="bookmark" title="Quina de São João sorteia prêmio estimado em R$ 200 milhões">Quina de São João sorteia prêmio estimado em R$ 200 milhões</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/presidente-da-aleac-visita-hemonucleo-reafirma-apoio-e-convida-populacao-para-doador-sangue/" rel="bookmark" class="td-image-wrap " title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-22.10.32.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/presidente-da-aleac-visita-hemonucleo-reafirma-apoio-e-convida-populacao-para-doador-sangue/" rel="bookmark" title="Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para doador sangue">Presidente da Aleac visita Hemonúcleo, reafirma apoio e convida população para&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47"><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "3";
block_tdi_47.block_type = "td_block_mega_menu";
block_tdi_47.post_count = "5";
block_tdi_47.found_posts = "160";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "32";
tdBlocksArray.push(block_tdi_47);
</script><div id=tdi_47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" class="td-image-wrap " title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-00.20.41-1.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/membros-do-cv-executam-motoboy-deixam-7-feridos-e-filmam-invasao-na-cidade-do-povo-2/" rel="bookmark" title="Membros do CV executam motoboy, deixam 7 feridos e filmam invasão na Cidade do Povo">Membros do CV executam motoboy, deixam 7 feridos e filmam invasão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" class="td-image-wrap " title="Jovem é executado com um tiro no peito no Polo Benfica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem é executado com um tiro no peito no Polo Benfica" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-13-compressed.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/jovem-e-executado-com-um-tiro-no-peito-no-polo-benfica/" rel="bookmark" title="Jovem é executado com um tiro no peito no Polo Benfica">Jovem é executado com um tiro no peito no Polo Benfica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" class="td-image-wrap " title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-01.24.56.jpeg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/04/dois-sao-executados-e-tres-ficam-feridos-em-ataque-de-criminosos-no-ramal-do-pica-pau-2/" rel="bookmark" title="Dois são executados e três ficam feridos em ataque de criminosos no Ramal do Pica-Pau">Dois são executados e três ficam feridos em ataque de criminosos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48"><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "3";
block_tdi_48.block_type = "td_block_mega_menu";
block_tdi_48.post_count = "5";
block_tdi_48.found_posts = "1987";
block_tdi_48.header_color = "";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "398";
tdBlocksArray.push(block_tdi_48);
</script><div id=tdi_48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/apos-criticar-organizacao-da-copa-america-tite-e-multado-pela-conmebol/" rel="bookmark" class="td-image-wrap " title="Após criticar organização da Copa América, Tite é multado pela Conmebol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após criticar organização da Copa América, Tite é multado pela Conmebol" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/tite-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/apos-criticar-organizacao-da-copa-america-tite-e-multado-pela-conmebol/" rel="bookmark" title="Após criticar organização da Copa América, Tite é multado pela Conmebol">Após criticar organização da Copa América, Tite é multado pela Conmebol</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/volei-selecao-feminina-decide-titulo-da-liga-das-nacoes-contra-os-eua/" rel="bookmark" class="td-image-wrap " title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/selecao_volei_fem_liga_das_nacoes.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/volei-selecao-feminina-decide-titulo-da-liga-das-nacoes-contra-os-eua/" rel="bookmark" title="Vôlei: seleção feminina decide título da Liga das Nações contra os EUA">Vôlei: seleção feminina decide título da Liga das Nações contra os&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/raoni-quer-vitoria-no-sabado-para-buscar-os-tops-do-ufc/" rel="bookmark" class="td-image-wrap " title="Raoni quer vitória no sábado para buscar os tops do UFC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raoni quer vitória no sábado para buscar os tops do UFC" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/rr1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/raoni-quer-vitoria-no-sabado-para-buscar-os-tops-do-ufc/" rel="bookmark" title="Raoni quer vitória no sábado para buscar os tops do UFC">Raoni quer vitória no sábado para buscar os tops do UFC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/selecao-vira-aos-99-segue-100-e-avanca-na-copa-como-lider-do-grupo-b/" rel="bookmark" class="td-image-wrap " title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/brasil-copa-ameica.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/selecao-vira-aos-99-segue-100-e-avanca-na-copa-como-lider-do-grupo-b/" rel="bookmark" title="Seleção vira aos 99, segue 100% e avança na Copa como líder do Grupo B">Seleção vira aos 99, segue 100% e avança na Copa como&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/na-despedida-de-gerson-flamengo-bate-fortaleza-no-maracana/" rel="bookmark" class="td-image-wrap " title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/fla-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/na-despedida-de-gerson-flamengo-bate-fortaleza-no-maracana/" rel="bookmark" title="Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã">Na despedida de Gerson, Flamengo bate Fortaleza no Maracanã</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49"><script>var block_tdi_49 = new tdBlock();
block_tdi_49.id = "tdi_49";
block_tdi_49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49","tdc_css_class":"tdi_49","tdc_css_class_style":"tdi_49_rand_style"}';
block_tdi_49.td_column_number = "3";
block_tdi_49.block_type = "td_block_mega_menu";
block_tdi_49.post_count = "5";
block_tdi_49.found_posts = "2578";
block_tdi_49.header_color = "";
block_tdi_49.ajax_pagination_infinite_stop = "";
block_tdi_49.max_num_pages = "516";
tdBlocksArray.push(block_tdi_49);
</script><div id=tdi_49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/inteligencia-dos-eua-divulga-relatorio-inedito-sobre-ovnis/" rel="bookmark" class="td-image-wrap " title="Inteligência dos EUA divulga relatório inédito sobre OVNIs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inteligência dos EUA divulga relatório inédito sobre OVNIs" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/ovni-1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/inteligencia-dos-eua-divulga-relatorio-inedito-sobre-ovnis/" rel="bookmark" title="Inteligência dos EUA divulga relatório inédito sobre OVNIs">Inteligência dos EUA divulga relatório inédito sobre OVNIs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/crianca-brasileira-esta-entre-os-150-desaparecidos-apos-desabamento-de-predio-em-miami/" rel="bookmark" class="td-image-wrap " title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami" data-type="image_tag" data-img-url="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/119078799_4d14f3f9-4ad8-4a19-a168-a0eefa6b5fa1.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/crianca-brasileira-esta-entre-os-150-desaparecidos-apos-desabamento-de-predio-em-miami/" rel="bookmark" title="Criança brasileira está entre os 150 desaparecidos após desabamento de prédio em Miami">Criança brasileira está entre os 150 desaparecidos após desabamento de prédio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd/" rel="bookmark" class="td-image-wrap " title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd" data-type="image_tag" data-img-url="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/108491ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd-3.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ex-policial-e-condenado-a-22-anos-pelo-assassinato-de-george-floyd/" rel="bookmark" title="Ex-policial é condenado a 22 anos pelo assassinato de George Floyd">Ex-policial é condenado a 22 anos pelo assassinato de George Floyd</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/universo-entenda-como-as-constelacoes-sao-batizadas/" rel="bookmark" class="td-image-wrap " title="Universo: entenda como as constelações são batizadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Universo: entenda como as constelações são batizadas" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/672309main_m107_full.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/universo-entenda-como-as-constelacoes-sao-batizadas/" rel="bookmark" title="Universo: entenda como as constelações são batizadas">Universo: entenda como as constelações são batizadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/06/ja-viu-peixe-viver-100-anos-conheca-o-celacanto-africano/" rel="bookmark" class="td-image-wrap " title="Já viu peixe viver 100 anos? Conheça o celacanto africano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Já viu peixe viver 100 anos? Conheça o celacanto africano" data-type="image_tag" data-img-url="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2021/06/13y5zdses78a7.jpg?resize=218%2C150&#038;ssl=1" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/06/ja-viu-peixe-viver-100-anos-conheca-o-celacanto-africano/" rel="bookmark" title="Já viu peixe viver 100 anos? Conheça o celacanto africano">Já viu peixe viver 100 anos? Conheça o celacanto africano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2006-2021 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3662574","api_location":"Rio Branco","api_language":"pt","api_key":"b6a700efab993e6398cc989180dd1680","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[31.3,88.4],"today_humidity":62,"today_wind_speed":[3.1,1.9],"today_min":[31.3,88.4],"today_max":[31.3,88.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1624741200,"day_name":"s\u00e1b","day_temp":[31,88],"owm_day_index":0},{"timestamp":1624752000,"day_name":"dom","day_temp":[33,91],"owm_day_index":1},{"timestamp":1624838400,"day_name":"seg","day_temp":[30,85],"owm_day_index":9},{"timestamp":1624924800,"day_name":"ter","day_temp":[26,79],"owm_day_index":17},{"timestamp":1625011200,"day_name":"qua","day_temp":[28,82],"owm_day_index":25},{"timestamp":1625097600,"day_name":"qui","day_temp":[20,68],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_23'),
                        blockClass = '.tdi_23',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'119566796',post:'192986',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '192986' ]);
</script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
</body>
</html>