<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head><script src="/cdn-cgi/apps/head/fDCOo_p9S2PVJXl7rao9TGh1RiI.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://ecosdanoticia.net.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="CKAnHTV-R0NDq75gisb_usVSukBEsotTw6Df0g8YNQI" />
<link rel="icon" type="image/png" href="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/favicon.png"><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://ecosdanoticia.net.br/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-125723730-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ecosdanoticia.net.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-125723730-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/173675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" />
<link rel='shortlink' href='https://wp.me/p85GMI-Jbd' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"3ef8bfdd5d","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/","wpRestNonce":"3ef8bfdd5d","wpRestUrl":"https:\/\/ecosdanoticia.net.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quer mostrar notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações serão exibidas na área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não Obrigado.";
oneSignal_options['promptOptions']['siteName'] = "https://www.ecosdanoticia.net.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Brasileiro terá limite para troca de técnicos e central do VAR na CBF A Confederação Brasileira de Futebol (CBF) divulgou nesta quarta-feira (24) a tabela de jogos da Série A do Campeonato Brasileiro de 2021, com início previsto em 29 de maio. O atual bicampeão Flamengo estreia em casa diante do Palmeiras, ganhador da última&hellip;" />
<link rel="amphtml" href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" />
<meta property="og:description" content="Brasileiro terá limite para troca de técnicos e central do VAR na CBF A Confederação Brasileira de Futebol (CBF) divulgou nesta quarta-feira (24) a tabela de jogos da Série A do Campeonato Brasilei…" />
<meta property="article:published_time" content="2021-03-25T19:53:10+00:00" />
<meta property="article:modified_time" content="2021-03-25T19:53:10+00:00" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:text:title" content="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada" />
<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #297acc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #297acc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #297acc;
                }
                .tdm-btn-style1 {
					background-color: #297acc;
				}
				.tdm-btn-style2:before {
				    border-color: #297acc;
				}
				.tdm-btn-style2 {
				    color: #297acc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #297acc;
                    -moz-box-shadow: 0 2px 16px #297acc;
                    box-shadow: 0 2px 16px #297acc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #297acc;
                    -moz-box-shadow: 0 4px 26px #297acc;
                    box-shadow: 0 4px 26px #297acc;
				}
</style>

<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-125723730-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<meta http-equiv="refresh" content="300" />

<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>

<center>
<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[970, 250], [1200, 250]], 'div-gpt-ad-1595693001186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>

<div id='div-gpt-ad-1595693001186-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693001186-0'); });
  </script>
</div>
</center></div>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>

<div id='div-gpt-ad-1595693096019-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693096019-0'); });
  </script>
</div>
</center></div>
<center>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<b><p class="data-header">
Rio Branco,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script></p></b>
</center>
</center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[1200, 250], [970, 250], [300, 250]], 'div-gpt-ad-1610022817337-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBZFKNY5T3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBZFKNY5T3');
</script>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-173675 single-format-standard td-standard-pack cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada global-block-template-1 tdb_template_160123 tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">

<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-57395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li id="menu-item-57400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a></li>
<li id="menu-item-57401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a></li>
<li id="menu-item-57402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a></li>
<li id="menu-item-57403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a></li>
<li id="menu-item-57404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a></li>
<li id="menu-item-57405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a></li>
<li id="menu-item-57406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-160347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-9 td-header-background-image">
<div class="td-header-bg td-container-wrap td_stretch_container"></div>
<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rio Branco</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-topbar-menu" class="top-header-menu"><li id="menu-item-160426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-160426"><a href="https://ecosdanoticia.net.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-160427" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160427"><a href="https://ecosdanoticia.net.br/whatsapp/">Grupos do Ecos da Notícia</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://ecosdanoticia.net.br/">
<img data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data lazy"  data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20106'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300"/></noscript>
<span class="td-visual-hidden">Ecos da Notícia</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"  alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data lazy" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20106'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"/></noscript></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://ecosdanoticia.net.br/">
<img data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"  alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data lazy" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20106'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"/></noscript></noscript>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_040 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_1_040"><script>var block_tdi_1_040 = new tdBlock();
block_tdi_1_040.id = "tdi_1_040";
block_tdi_1_040.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_040","tdc_css_class":"tdi_1_040","tdc_css_class_style":"tdi_1_040_rand_style"}';
block_tdi_1_040.td_column_number = "3";
block_tdi_1_040.block_type = "td_block_mega_menu";
block_tdi_1_040.post_count = "5";
block_tdi_1_040.found_posts = "8864";
block_tdi_1_040.header_color = "";
block_tdi_1_040.ajax_pagination_infinite_stop = "";
block_tdi_1_040.max_num_pages = "1773";
tdBlocksArray.push(block_tdi_1_040);
</script><div id=tdi_1_040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-do-acre-alerta-sobre-golpe-em-aplicativos-de-compra-e-venda/" rel="bookmark" class="td-image-wrap " title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/f45f4708-a56a-41be-977b-cb3394f64dc3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-do-acre-alerta-sobre-golpe-em-aplicativos-de-compra-e-venda/" rel="bookmark" title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda">Polícia Civil do Acre alerta sobre golpe em aplicativos de compra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-prende-mulher-envolvida-em-homicidio-na-cidade-de-mancio-lima/" rel="bookmark" class="td-image-wrap " title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/8147049f-e1bc-4257-853b-b9828545dd54-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-prende-mulher-envolvida-em-homicidio-na-cidade-de-mancio-lima/" rel="bookmark" title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima">Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/forca-tatica-prende-jovem-por-trafico-de-drogas-em-tarauaca/" rel="bookmark" class="td-image-wrap " title="Força Tática prende jovem por tráfico de drogas em Tarauacá"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Força Tática prende jovem por tráfico de drogas em Tarauacá" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-23.02.34-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/forca-tatica-prende-jovem-por-trafico-de-drogas-em-tarauaca/" rel="bookmark" title="Força Tática prende jovem por tráfico de drogas em Tarauacá">Força Tática prende jovem por tráfico de drogas em Tarauacá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/em-mancio-lima-policia-civil-prende-quarteto-com-municao-droga-e-caderno-do-trafico/" rel="bookmark" class="td-image-wrap " title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-21.44.27-e1616642356743-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/em-mancio-lima-policia-civil-prende-quarteto-com-municao-droga-e-caderno-do-trafico/" rel="bookmark" title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico">Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/homem-trans-e-preso-apos-assaltar-drogaria-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Homem trans é preso após assaltar drogaria em Rio Branco"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem trans é preso após assaltar drogaria em Rio Branco" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-20.36.40-218x150.jpeg" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/homem-trans-e-preso-apos-assaltar-drogaria-em-rio-branco/" rel="bookmark" title="Homem trans é preso após assaltar drogaria em Rio Branco">Homem trans é preso após assaltar drogaria em Rio Branco</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_040" data-td_block_id="tdi_1_040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_040" data-td_block_id="tdi_1_040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d87 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_d87"><script>var block_tdi_2_d87 = new tdBlock();
block_tdi_2_d87.id = "tdi_2_d87";
block_tdi_2_d87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d87","tdc_css_class":"tdi_2_d87","tdc_css_class_style":"tdi_2_d87_rand_style"}';
block_tdi_2_d87.td_column_number = "3";
block_tdi_2_d87.block_type = "td_block_mega_menu";
block_tdi_2_d87.post_count = "5";
block_tdi_2_d87.found_posts = "4961";
block_tdi_2_d87.header_color = "";
block_tdi_2_d87.ajax_pagination_infinite_stop = "";
block_tdi_2_d87.max_num_pages = "993";
tdBlocksArray.push(block_tdi_2_d87);
</script><div id=tdi_2_d87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/bocalom-volta-a-atacar-socorro-e-diz-que-havia-uma-sangria-de-gastos-nas-gestoes-anteriores/" rel="bookmark" class="td-image-wrap " title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/socorro-e-boca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/bocalom-volta-a-atacar-socorro-e-diz-que-havia-uma-sangria-de-gastos-nas-gestoes-anteriores/" rel="bookmark" title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores">Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid/" rel="bookmark" class="td-image-wrap " title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105200ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid/" rel="bookmark" title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid">Ministro da Casa Civil de Bolsonaro sai de férias na semana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia/" rel="bookmark" class="td-image-wrap " title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105170pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia/" rel="bookmark" title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância">PGR pede ao Supremo que inquérito sobre Pazuello vá para a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/bolsonaro-cria-comite-anti-covid-e-volta-a-falar-em-tratamento-precoce/" rel="bookmark" class="td-image-wrap " title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/jair-bolsonaro-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/bolsonaro-cria-comite-anti-covid-e-volta-a-falar-em-tratamento-precoce/" rel="bookmark" title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’">Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros/" rel="bookmark" class="td-image-wrap " title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105152no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros/" rel="bookmark" title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros">No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d87" data-td_block_id="tdi_2_d87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_d87" data-td_block_id="tdi_2_d87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6bd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_6bd"><script>var block_tdi_3_6bd = new tdBlock();
block_tdi_3_6bd.id = "tdi_3_6bd";
block_tdi_3_6bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6bd","tdc_css_class":"tdi_3_6bd","tdc_css_class_style":"tdi_3_6bd_rand_style"}';
block_tdi_3_6bd.td_column_number = "3";
block_tdi_3_6bd.block_type = "td_block_mega_menu";
block_tdi_3_6bd.post_count = "5";
block_tdi_3_6bd.found_posts = "880";
block_tdi_3_6bd.header_color = "";
block_tdi_3_6bd.ajax_pagination_infinite_stop = "";
block_tdi_3_6bd.max_num_pages = "176";
tdBlocksArray.push(block_tdi_3_6bd);
</script><div id=tdi_3_6bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/concurso-prf-divulgado-o-cronograma-completo-para-a-selecao-com-1-500-vagas/" rel="bookmark" class="td-image-wrap " title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/PRF-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/concurso-prf-divulgado-o-cronograma-completo-para-a-selecao-com-1-500-vagas/" rel="bookmark" title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas">Concurso PRF: divulgado o cronograma completo para a seleção com 1.500&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/concurso-para-pm-tem-data-marcada-salarios-chegam-a-r-9-73533/" rel="bookmark" class="td-image-wrap " title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/5akjel207u3s5hj87ytsuexuk-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/concurso-para-pm-tem-data-marcada-salarios-chegam-a-r-9-73533/" rel="bookmark" title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33">Concurso para PM tem data marcada; salários chegam a R$ 9.735,33</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/secretaria-de-financas-lanca-edital-em-ro-com-salario-superior-a-r-35-mil/" rel="bookmark" class="td-image-wrap " title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/concursoibge-218x150.jpg" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/secretaria-de-financas-lanca-edital-em-ro-com-salario-superior-a-r-35-mil/" rel="bookmark" title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil">Secretaria de Finanças lança edital em RO com salário superior a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/em-meio-a-pandemia-prefeitura-abre-mais-de-40-vagas-emergenciais-para-saude-no-interior-do-acre/" rel="bookmark" class="td-image-wrap " title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/capturar-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/em-meio-a-pandemia-prefeitura-abre-mais-de-40-vagas-emergenciais-para-saude-no-interior-do-acre/" rel="bookmark" title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre">Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/mais-de-90-concursos-reunem-32-mil-vagas-em-todo-o-pais-com-salarios-superiores-a-r15-mil/" rel="bookmark" class="td-image-wrap " title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/concurso-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/mais-de-90-concursos-reunem-32-mil-vagas-em-todo-o-pais-com-salarios-superiores-a-r15-mil/" rel="bookmark" title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil">Mais de 90 concursos reúnem 32 mil vagas em todo o&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6bd" data-td_block_id="tdi_3_6bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_6bd" data-td_block_id="tdi_3_6bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_a05 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_a05"><script>var block_tdi_4_a05 = new tdBlock();
block_tdi_4_a05.id = "tdi_4_a05";
block_tdi_4_a05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_a05","tdc_css_class":"tdi_4_a05","tdc_css_class_style":"tdi_4_a05_rand_style"}';
block_tdi_4_a05.td_column_number = "3";
block_tdi_4_a05.block_type = "td_block_mega_menu";
block_tdi_4_a05.post_count = "5";
block_tdi_4_a05.found_posts = "15557";
block_tdi_4_a05.header_color = "";
block_tdi_4_a05.ajax_pagination_infinite_stop = "";
block_tdi_4_a05.max_num_pages = "3112";
tdBlocksArray.push(block_tdi_4_a05);
</script><div id=tdi_4_a05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" class="td-image-wrap " title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_605b2c1ce5f04-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”">Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/acre-registra-7-mortes-e-548-casos-de-covid-19-nesta-quinta-25/" rel="bookmark" class="td-image-wrap " title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/reuters-covid-19-teste-inglaterra-1500-25112020131007347-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/acre-registra-7-mortes-e-548-casos-de-covid-19-nesta-quinta-25/" rel="bookmark" title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)">Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/regras-para-uso-de-mascaras-em-avioes-e-aeroportos-ficam-mais-rigidas/" rel="bookmark" class="td-image-wrap " title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/Sem-titulo-20-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/regras-para-uso-de-mascaras-em-avioes-e-aeroportos-ficam-mais-rigidas/" rel="bookmark" title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas">Regras para uso de máscaras em aviões e aeroportos ficam mais&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/apos-questionar-utilidade-da-vacina-regina-duarte-recebe-1a-dose-da-coronavac/" rel="bookmark" class="td-image-wrap " title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_605bb47127235-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/apos-questionar-utilidade-da-vacina-regina-duarte-recebe-1a-dose-da-coronavac/" rel="bookmark" title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac">Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-recupera-motocicleta-roubada-e-prende-receptador/" rel="bookmark" class="td-image-wrap " title="Polícia Civil recupera motocicleta roubada e prende receptador"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil recupera motocicleta roubada e prende receptador" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/cc4bce99-6c4a-4fa0-aba6-908cc9d26dbc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-recupera-motocicleta-roubada-e-prende-receptador/" rel="bookmark" title="Polícia Civil recupera motocicleta roubada e prende receptador">Polícia Civil recupera motocicleta roubada e prende receptador</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_a05" data-td_block_id="tdi_4_a05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_a05" data-td_block_id="tdi_4_a05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_015 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_015"><script>var block_tdi_5_015 = new tdBlock();
block_tdi_5_015.id = "tdi_5_015";
block_tdi_5_015.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_015","tdc_css_class":"tdi_5_015","tdc_css_class_style":"tdi_5_015_rand_style"}';
block_tdi_5_015.td_column_number = "3";
block_tdi_5_015.block_type = "td_block_mega_menu";
block_tdi_5_015.post_count = "5";
block_tdi_5_015.found_posts = "157";
block_tdi_5_015.header_color = "";
block_tdi_5_015.ajax_pagination_infinite_stop = "";
block_tdi_5_015.max_num_pages = "32";
tdBlocksArray.push(block_tdi_5_015);
</script><div id=tdi_5_015 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/criminosos-tentam-matar-jovem-a-tiros/" rel="bookmark" class="td-image-wrap " title="Criminosos tentam matar jovem a tiros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Criminosos tentam matar jovem a tiros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-2.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/criminosos-tentam-matar-jovem-a-tiros/" rel="bookmark" title="Criminosos tentam matar jovem a tiros">Criminosos tentam matar jovem a tiros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/motorista-de-aplicativo-e-executado-a-tiros-policia-investiga-latrocinio/" rel="bookmark" class="td-image-wrap " title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/motorista-de-aplicativo-e-executado-a-tiros-policia-investiga-latrocinio/" rel="bookmark" title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio">Motorista de aplicativo é executado a tiros, polícia investiga latrocínio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/facada-no-peito-jovem-e-esfaqueado-por-desconhecido/" rel="bookmark" class="td-image-wrap " title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20125'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/IMG_20200824_024536.jpg" width="218" height="125" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/facada-no-peito-jovem-e-esfaqueado-por-desconhecido/" rel="bookmark" title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido">FACADA NO PEITO: Jovem é esfaqueado por desconhecido</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_015" data-td_block_id="tdi_5_015"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_015" data-td_block_id="tdi_5_015"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_757 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_757"><script>var block_tdi_6_757 = new tdBlock();
block_tdi_6_757.id = "tdi_6_757";
block_tdi_6_757.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_757","tdc_css_class":"tdi_6_757","tdc_css_class_style":"tdi_6_757_rand_style"}';
block_tdi_6_757.td_column_number = "3";
block_tdi_6_757.block_type = "td_block_mega_menu";
block_tdi_6_757.post_count = "5";
block_tdi_6_757.found_posts = "1791";
block_tdi_6_757.header_color = "";
block_tdi_6_757.ajax_pagination_infinite_stop = "";
block_tdi_6_757.max_num_pages = "359";
tdBlocksArray.push(block_tdi_6_757);
</script><div id=tdi_6_757 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/am-tem-a-maior-taxa-de-incidencia-de-tuberculose-e-de-mortalidade-no-pais/" rel="bookmark" class="td-image-wrap " title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/tuberculose-bacilo-de-koch-1588594669736_v2_1254x836-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/am-tem-a-maior-taxa-de-incidencia-de-tuberculose-e-de-mortalidade-no-pais/" rel="bookmark" title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país">AM tem a maior taxa de incidência de tuberculose e de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/campeonato-brasileiro-tera-limite-de-troca-de-treinadores/" rel="bookmark" class="td-image-wrap " title="Campeonato Brasileiro terá limite de troca de treinadores"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeonato Brasileiro terá limite de troca de treinadores" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/bola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/campeonato-brasileiro-tera-limite-de-troca-de-treinadores/" rel="bookmark" title="Campeonato Brasileiro terá limite de troca de treinadores">Campeonato Brasileiro terá limite de troca de treinadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" rel="bookmark" class="td-image-wrap " title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" rel="bookmark" title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada">CBF divulga tabela da Série A com Flamengo e Palmeiras na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/federacao-de-futebol-confirma-suspensao-do-paulistao-ate-30-de-marco/" rel="bookmark" class="td-image-wrap " title="Federação de futebol confirma suspensão do Paulistão até 30 de março"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Federação de futebol confirma suspensão do Paulistão até 30 de março" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/campeonato_paulista_bola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/federacao-de-futebol-confirma-suspensao-do-paulistao-ate-30-de-marco/" rel="bookmark" title="Federação de futebol confirma suspensão do Paulistão até 30 de março">Federação de futebol confirma suspensão do Paulistão até 30 de março</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/sorteio-dos-grupos-de-futebol-da-olimpiada-de-toquio-sera-21-de-abril/" rel="bookmark" class="td-image-wrap " title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_5e81eadabdcff-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/sorteio-dos-grupos-de-futebol-da-olimpiada-de-toquio-sera-21-de-abril/" rel="bookmark" title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril">Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_757" data-td_block_id="tdi_6_757"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_757" data-td_block_id="tdi_6_757"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_533 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_533"><script>var block_tdi_7_533 = new tdBlock();
block_tdi_7_533.id = "tdi_7_533";
block_tdi_7_533.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_533","tdc_css_class":"tdi_7_533","tdc_css_class_style":"tdi_7_533_rand_style"}';
block_tdi_7_533.td_column_number = "3";
block_tdi_7_533.block_type = "td_block_mega_menu";
block_tdi_7_533.post_count = "5";
block_tdi_7_533.found_posts = "2427";
block_tdi_7_533.header_color = "";
block_tdi_7_533.ajax_pagination_infinite_stop = "";
block_tdi_7_533.max_num_pages = "486";
tdBlocksArray.push(block_tdi_7_533);
</script><div id=tdi_7_533 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/relatorio-da-oms-trara-quatro-teorias-sobre-surgimento-do-coronavirus/" rel="bookmark" class="td-image-wrap " title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/corona-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/relatorio-da-oms-trara-quatro-teorias-sobre-surgimento-do-coronavirus/" rel="bookmark" title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus">Relatório da OMS trará quatro teorias sobre surgimento do coronavírus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/menina-de-7-anos-e-morta-nos-bracos-do-pai-por-militares-em-mianmar/" rel="bookmark" class="td-image-wrap " title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/xcrianca-Mianmar.jpg.pagespeed.ic_.TIqsx8s-C8-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/menina-de-7-anos-e-morta-nos-bracos-do-pai-por-militares-em-mianmar/" rel="bookmark" title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar">Menina de 7 anos é morta ‘nos braços do pai’ por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/catolicos-lgbt-questionam-o-papa-que-nao-julgava-e-agora-nao-abencoa-casamento-gay/" rel="bookmark" class="td-image-wrap " title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/papa-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/catolicos-lgbt-questionam-o-papa-que-nao-julgava-e-agora-nao-abencoa-casamento-gay/" rel="bookmark" title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay">Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/mulher-que-esta-presa-ha-18-anos-por-matar-filhos-bebes-pode-ser-inocente/" rel="bookmark" class="td-image-wrap " title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_60568ca41cc1e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/mulher-que-esta-presa-ha-18-anos-por-matar-filhos-bebes-pode-ser-inocente/" rel="bookmark" title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente">Mulher que está presa há 18 anos por matar filhos bebês&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/crise-sanitaria-no-brasil-virou-ameaca-para-o-mundo-diz-cnn-americana/" rel="bookmark" class="td-image-wrap " title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/bozocoroc_large-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/crise-sanitaria-no-brasil-virou-ameaca-para-o-mundo-diz-cnn-americana/" rel="bookmark" title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana">Crise sanitária no Brasil virou ameaça para o mundo, diz CNN&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_533" data-td_block_id="tdi_7_533"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_533" data-td_block_id="tdi_7_533"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://ecosdanoticia.net.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="173675" data-autoload-type="next" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-160123" class="post-160123 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_8_c4b" class="tdc-zone"><div class="tdc_zone tdi_9_680  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_9_680{
                    min-height: 0;
                }
</style><div id="tdi_10_00b" class="tdc-row"><div class="vc_row tdi_11_9e2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11_9e2,
                .tdi_11_9e2 .tdc-columns{
                    min-height: 0;
                }.tdi_11_9e2,
				.tdi_11_9e2 .tdc-columns{
				    display: block;
				}.tdi_11_9e2 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11_9e2{
padding-top:25px !important;
}

.tdi_11_9e2 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_13_60a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13_60a{
                    vertical-align: baseline;
                }.tdi_13_60a > .wpb_wrapper,
				.tdi_13_60a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13_60a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13_60a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14_ecb td_block_template_1">
<style>
/* custom css */
.tdi_14_ecb.td-a-rec{
					text-align: center;
				}.tdi_14_ecb .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<center>
<style>
.example_responsive_1 { width: 320px; height: 100px; }
@media(min-width: 50px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 300px; height: 250px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 970px; height: 250px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-5156302485043377" data-ad-slot="7929633122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</div></div></div></div></div><div id="tdi_15_b77" class="tdc-row"><div class="vc_row tdi_16_0e0 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_16_0e0,
                .tdi_16_0e0 .tdc-columns{
                    min-height: 0;
                }.tdi_16_0e0,
				.tdi_16_0e0 .tdc-columns{
				    display: block;
				}.tdi_16_0e0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_7e6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_18_7e6{
                    vertical-align: baseline;
                }.tdi_18_7e6 > .wpb_wrapper,
				.tdi_18_7e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_7e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_7e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_19_660 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_19_660">
<style>

/* inline tdc_css att */

.tdi_19_660{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_660{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_660{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_19_660 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:44px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_19_660 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_19_660 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_19_660{
					text-align: left;
				}.tdi_19_660 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19_660 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_19_660 .tdb-title-text{
					font-family:Rubik !important;font-size:28px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_20_50d  td-pb-border-top td_block_template_1"><div class="td-fix-index"></p>
<b>Por AGÊNCIA BRASIL</b>
</div></div><div class="td_block_wrap tdb_single_date tdi_21_e17 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_21_e17">
<style>
/* custom css */
.tdi_21_e17 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_21_e17{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:53:10-05:00">25 de março de 2021</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_22_c30 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_22_c30">
<style>

/* inline tdc_css att */

.tdi_22_c30{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_c30{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_22_c30{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_22_c30 .td-post-sharing,
				.tdi_22_c30 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_22_c30" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CBF+divulga+tabela+da+S%C3%A9rie+A+com+Flamengo+e+Palmeiras+na+1%C2%AA+rodada&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F&via=Ecos+da+Not%C3%ADcia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CBF+divulga+tabela+da+S%C3%A9rie+A+com+Flamengo+e+Palmeiras+na+1%C2%AA+rodada %0A%0A https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_22_c30">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_23_e77  td-pb-border-top td_block_template_1"><div class="td-fix-index"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center>
<style>
.example_responsive_1 { width: 320px; height: 100px; }
@media(min-width: 50px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 100px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 200px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 300px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 400px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 728px; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-3199525478780801" data-ad-slot="7862916647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</div></div><div class="td_block_wrap tdb_single_featured_image tdi_24_ee5 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_24_ee5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_ee5{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_24_ee5 .td-audio-player{
                    font-size: 12px;
                }.tdi_24_ee5 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_24_ee5:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<a href="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg" data-caption="">
<img width="696" height="386" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-696x385.jpg 696w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-300x166.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-768x426.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-150x83.jpg 150w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-757x420.jpg 757w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg 865w" alt="" title="49153482723_effafb3024_o_0" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-696x386.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="386" 
                                        class="entry-thumb td-modal-image lazy" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20386'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-696x386.jpg" data-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-696x385.jpg 696w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-300x166.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-768x426.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-150x83.jpg 150w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-757x420.jpg 757w, https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg 865w" data-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="49153482723_effafb3024_o_0"
                                    /></noscript>
</a></div></div><div class="td_block_wrap tdb_single_content tdi_25_7e5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_25_7e5">
<style>
/* custom css */
.tdi_25_7e5,
                .tdi_25_7e5 > p,
                .tdi_25_7e5 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:20px !important;line-height:1.8 !important;
		        }.tdi_25_7e5 h1{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 h2{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 h3{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 h4{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 h5{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 h6{
			        font-family:Rubik !important;font-weight:500 !important;
		        }.tdi_25_7e5 li{
			        font-family:Rubik !important;font-size:15px !important;
		        }.tdi_25_7e5 li:before{
				    margin-top: 1px;
			        line-height: 15px !important;
		        }.tdi_25_7e5 .tdb-block-inner blockquote p{
			        font-family:Rubik !important;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_7e5,
                .tdi_25_7e5 > p,
                .tdi_25_7e5 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:13px !important;line-height:1.8 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_25_7e5,
                .tdi_25_7e5 > p,
                .tdi_25_7e5 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:17px !important;line-height:1.8 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-81' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p>Brasileiro terá limite para troca de técnicos e central do VAR na CBF</p>
<p>A Confederação Brasileira de Futebol (CBF) divulgou nesta quarta-feira (24) a tabela de jogos da Série A do Campeonato Brasileiro de 2021, com início previsto em 29 de maio.</p>
<div class='code-block code-block-82' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>O atual bicampeão Flamengo estreia em casa diante do Palmeiras, ganhador da última edição da Copa do Brasil, em duelo que, no dia 11 de abril, será editado na Supercopa do Brasil.</p>
<p>A tabela ainda será detalhada, com a distribuição das partidas pelos dias e horários.</p>
<div class='code-block code-block-83' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A primeira rodada também prevê o embate entre os dois últimos campeões da Série B: Chapecoense (2020) e Red Bull Bragantino (2019), com mando do clube catarinense.</p>
<p>Destaque, ainda, para o embate entre dois promovidos à primeira divisão de 2021 junto com o Verdão do Oeste:</p>
<p>Cuiabá e Juventude. O Dourado, que atuará em casa, disputará a primeira partida da história na elite nacional. O time gaúcho tornará a entrar em campo pela Série A após 13 anos de ausência.</p>
<p>O primeiro clássico estadual será na terceira rodada: Palmeiras e Corinthians.</p>
<p>O duelo entre Flamengo e Fluminense, únicos representantes do Rio de Janeiro na Série A de 2021, está marcado para a nona rodada.</p>
<p>O Gre-Nal número um do Brasileiro ocorrerá na 11ª rodada. Já a 13ª terá o Clássico-Rei, entre Ceará e Fortaleza.</p>
<p>Limite de técnicos</p>
<p>A tabela foi publicada após o conselho técnico da competição, realizado na tarde desta quarta-feira.</p>
<p>No encontro, os participantes aprovaram um limite para a troca de técnicos durante o torneio.</p>
<p>Pela nova regra, se um time demite o treinador, ele poderá inscrever apenas mais um profissional ao longo do campeonato.</p>
<p>Em caso de nova demissão, o substituto tem de estar no clube há pelo menos seis meses.</p>
<p>No cenário em que o comandante pede para sair, o clube não sofre com a limitação para trazer um novo profissional (assim como o técnico que for mandado embora).</p>
<p>O treinador que se demitir, no entanto, não poderá fazê-lo novamente, caso contrário, não poderá ser inscrito por outra equipe na mesma edição.</p>
<p>“É o fim da dança das cadeiras dos técnicos no futebol brasileiro. Vai implicar em uma relação mais madura e profissional e permitir trabalhos mais longos e consistentes”, argumentou o presidente da CBF, Rogério Caboclo, conforme nota divulgada pela entidade.</p>
<p>Central do VAR</p>
<p>A CBF também anunciou a criação de uma central de arbitragem de vídeo (VAR), que será instalada em um prédio próximo à sede da entidade, na Barra da Tijuca, zona oeste da cidade do Rio de Janeiro.</p>
<p>Segundo Caboclo, a ideia é reduzir as chances de erro nas tomadas de decisão. O VAR foi alvo de muitas reclamações de jogadores, técnicos e dirigentes ao longo da última edição do Brasileiro.</p>
<p>“É um escritório primoroso inspirado na central que existe hoje da NBA [liga de basquete masculino norte-americana], nas questões técnicas da arbitragem”, garantiu o dirigente.</p>
<p>Jogos da 1ª rodada do Brasileiro</p>
<p>Flamengo x Palmeiras</p>
<p>Corinthians x Atlético-GO</p>
<p>São Paulo x Fluminense</p>
<p>Atlético-MG x Fortaleza</p>
<p>Internacional x Sport Recife</p>
<p>Ceará x Grêmio</p>
<p>Bahia x Santos</p>
<p>Athletico-PR x América-MG</p>
<p>Chapecoense x Red Bull Bragantino</p>
<p>Cuiabá x Juventude<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="9306226728"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>

</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_27_e0e  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_27_e0e{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_28_cc8 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28_cc8">
<style>
/* custom css */
.tdi_28_cc8 .td-post-sharing,
				.tdi_28_cc8 .tdb-share-classic{
					text-align: center;
				}
</style><div id="tdi_28_cc8" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CBF+divulga+tabela+da+S%C3%A9rie+A+com+Flamengo+e+Palmeiras+na+1%C2%AA+rodada&url=https%3A%2F%2Fecosdanoticia.net.br%2F2021%2F03%2Fcbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada%2F&via=Ecos+da+Not%C3%ADcia">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CBF+divulga+tabela+da+S%C3%A9rie+A+com+Flamengo+e+Palmeiras+na+1%C2%AA+rodada %0A%0A https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_28_cc8">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_30_f90 "><div class="td-fix-index"><div id="slide_alright"></div>
<div id="native_alright"></div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_32_00c  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_32_00c{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_33_c08 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33_c08">
<style>

/* inline tdc_css att */

.tdi_33_c08{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdi_33_c08 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_33_c08 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_33_c08 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_33_c08 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artigo anterior</span><a href="https://ecosdanoticia.net.br/2021/03/nascidos-em-agosto-podem-atualizar-dados-no-caixa-tem/">Nascidos em agosto podem atualizar dados no Caixa Tem</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Próximo artigo</span><a href="https://ecosdanoticia.net.br/2021/03/apos-questionar-utilidade-da-vacina-regina-duarte-recebe-1a-dose-da-coronavac/">Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_35_e1d "><div class="td-fix-index"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-6t+ed+2i-1n-4w" data-ad-client="ca-pub-5156302485043377" data-ad-slot="4543397708"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div></div><div class="vc_column tdi_37_7ae  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_37_7ae{
                    vertical-align: baseline;
                }.tdi_37_7ae > .wpb_wrapper,
				.tdi_37_7ae > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_7ae > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_7ae > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38_cdd td_block_template_1">
<style>
/* custom css */
.tdi_38_cdd.td-a-rec{
					text-align: center;
				}.tdi_38_cdd .td-element-style{
					z-index: -1;
				}
</style><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_39_078 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_39_078{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_078{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_078{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_078.td-a-rec{
					text-align: center;
				}.tdi_39_078 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5156302485043377" data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div class="td_block_wrap td_flex_block_1 tdi_40_dc0 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_40_dc0">
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ÚLTIMAS</span></h4></div><div id=tdi_40_dc0 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/pela-primeira-vez-brasil-registra-mais-de-100-mil-casos-de-covid-19-em-24h/" rel="bookmark" class="td-image-wrap " title="Pela primeira vez, Brasil registra mais de 100 mil casos de Covid-19 em 24h"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/IMG-20210325-WA0044-150x84.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/brasil/" class="td-post-category">Brasil</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/pela-primeira-vez-brasil-registra-mais-de-100-mil-casos-de-covid-19-em-24h/" rel="bookmark" title="Pela primeira vez, Brasil registra mais de 100 mil casos de Covid-19 em 24h">Pela primeira vez, Brasil registra mais de 100 mil casos de Covid-19 em 24h</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/bebe-de-9-meses-morre-afogada-apos-cair-em-balde/" rel="bookmark" class="td-image-wrap " title="Bebê de 9 meses morre afogada após cair em balde"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/Bebe-morre-afogada-em-balde-600x400-1-150x100.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/brasil/" class="td-post-category">Brasil</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/bebe-de-9-meses-morre-afogada-apos-cair-em-balde/" rel="bookmark" title="Bebê de 9 meses morre afogada após cair em balde">Bebê de 9 meses morre afogada após cair em balde</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/de-olho-no-engajamento-famosos-declaram-torcida-por-juliette-no-bbb21/" rel="bookmark" class="td-image-wrap " title="De olho no engajamento, famosos declaram torcida por Juliette no BBB21"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/juliette-1-150x100.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/brasil/" class="td-post-category">Brasil</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/de-olho-no-engajamento-famosos-declaram-torcida-por-juliette-no-bbb21/" rel="bookmark" title="De olho no engajamento, famosos declaram torcida por Juliette no BBB21">De olho no engajamento, famosos declaram torcida por Juliette no BBB21</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" class="td-image-wrap " title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_605b2c1ce5f04-1-150x83.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/geral/" class="td-post-category">Geral</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”">Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/e-como-soco-no-estomago-anestesista-teme-cenas-de-guerra-com-falta-de-sedativos-para-pacientes-intubados/" rel="bookmark" class="td-image-wrap " title="É como soco no estômago’: anestesista teme cenas de guerra com falta de sedativos para pacientes intubados"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/117639124_6ed43162-a6cc-4481-aa59-f37d5c7b4579-150x84.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://ecosdanoticia.net.br/categoria/brasil/" class="td-post-category">Brasil</a>
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/e-como-soco-no-estomago-anestesista-teme-cenas-de-guerra-com-falta-de-sedativos-para-pacientes-intubados/" rel="bookmark" title="É como soco no estômago’: anestesista teme cenas de guerra com falta de sedativos para pacientes intubados">É como soco no estômago’: anestesista teme cenas de guerra com falta de sedativos para pacientes intubados</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41_760 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41_760{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_760{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_760{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_41_760.td-a-rec{
					text-align: center;
				}.tdi_41_760 .td-element-style{
					z-index: -1;
				}.tdi_41_760 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41_760 .td-adspot-title{
                    display: block;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_41_760 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_41_760 .td-adspot-title {
                        display: block;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_41_760 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_41_760 .td-adspot-title {
                        display: block;
                    }
				}@media (max-width: 767px) {
                    .tdi_41_760 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_41_760 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20994%201000'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" alt="" /></noscript></noscript></noscript></noscript></a><a href="" class="td_spot_img_tl"><img alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20994%201000'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" alt="" /></noscript></noscript></noscript></noscript></a><a href="" class="td_spot_img_tp"><img alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20994%201000'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" alt="" /></noscript></noscript></noscript></noscript></a><a href="" class="td_spot_img_mob"><img alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20994%201000'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-15.50.06.jpeg" alt="" /></noscript></noscript></noscript></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_42_567 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_42_567{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_567{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_42_567{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_42_567.td-a-rec{
					text-align: center;
				}.tdi_42_567 .td-element-style{
					z-index: -1;
				}
</style><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-SIDEBAR-INTERNA04', [300, 250], 'div-gpt-ad-1596073855160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1596073855160-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596073855160-0'); });
  </script>
</div></div>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ithamar Souza, Ecos da Notícia"></span><meta itemprop="datePublished" content="2021-03-25T14:53:10-05:00"><meta itemprop="dateModified" content="2021-03-25T14:53:10-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png"></span><meta itemprop="name" content="Ecos da Notícia"></span><meta itemprop="headline" content="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0.jpg"><meta itemprop="width" content="865"><meta itemprop="height" content="480"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1200">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://ecosdanoticia.net.br/"><img data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20106'%3E%3C/svg%3E" data-src="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" data-retina="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" alt="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" title="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/logo-ecos-1-300x106-1.png" width="300" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/ecosdanoticia" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/ecosdanoticia/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/ecos_da_noticia" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/user/Ecosdanoticiaac" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-57395"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57400"><a href="https://ecosdanoticia.net.br/categoria/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44_603 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44_603"><script>var block_tdi_44_603 = new tdBlock();
block_tdi_44_603.id = "tdi_44_603";
block_tdi_44_603.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44_603","tdc_css_class":"tdi_44_603","tdc_css_class_style":"tdi_44_603_rand_style"}';
block_tdi_44_603.td_column_number = "3";
block_tdi_44_603.block_type = "td_block_mega_menu";
block_tdi_44_603.post_count = "5";
block_tdi_44_603.found_posts = "8864";
block_tdi_44_603.header_color = "";
block_tdi_44_603.ajax_pagination_infinite_stop = "";
block_tdi_44_603.max_num_pages = "1773";
tdBlocksArray.push(block_tdi_44_603);
</script><div id=tdi_44_603 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-do-acre-alerta-sobre-golpe-em-aplicativos-de-compra-e-venda/" rel="bookmark" class="td-image-wrap " title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/f45f4708-a56a-41be-977b-cb3394f64dc3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-do-acre-alerta-sobre-golpe-em-aplicativos-de-compra-e-venda/" rel="bookmark" title="Polícia Civil do Acre alerta sobre golpe em aplicativos de compra e venda">Polícia Civil do Acre alerta sobre golpe em aplicativos de compra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-prende-mulher-envolvida-em-homicidio-na-cidade-de-mancio-lima/" rel="bookmark" class="td-image-wrap " title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/8147049f-e1bc-4257-853b-b9828545dd54-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-prende-mulher-envolvida-em-homicidio-na-cidade-de-mancio-lima/" rel="bookmark" title="Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio Lima">Polícia Civil prende mulher envolvida em homicídio na cidade de Mâncio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/forca-tatica-prende-jovem-por-trafico-de-drogas-em-tarauaca/" rel="bookmark" class="td-image-wrap " title="Força Tática prende jovem por tráfico de drogas em Tarauacá"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Força Tática prende jovem por tráfico de drogas em Tarauacá" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-23.02.34-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/forca-tatica-prende-jovem-por-trafico-de-drogas-em-tarauaca/" rel="bookmark" title="Força Tática prende jovem por tráfico de drogas em Tarauacá">Força Tática prende jovem por tráfico de drogas em Tarauacá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/em-mancio-lima-policia-civil-prende-quarteto-com-municao-droga-e-caderno-do-trafico/" rel="bookmark" class="td-image-wrap " title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-21.44.27-e1616642356743-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/em-mancio-lima-policia-civil-prende-quarteto-com-municao-droga-e-caderno-do-trafico/" rel="bookmark" title="Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e caderno do tráfico">Em Mâncio Lima, Polícia Civil prende quarteto com munição, droga e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/homem-trans-e-preso-apos-assaltar-drogaria-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Homem trans é preso após assaltar drogaria em Rio Branco"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem trans é preso após assaltar drogaria em Rio Branco" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-24-at-20.36.40-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/homem-trans-e-preso-apos-assaltar-drogaria-em-rio-branco/" rel="bookmark" title="Homem trans é preso após assaltar drogaria em Rio Branco">Homem trans é preso após assaltar drogaria em Rio Branco</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_603" data-td_block_id="tdi_44_603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_44_603" data-td_block_id="tdi_44_603"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57401"><a href="https://ecosdanoticia.net.br/categoria/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_45_ded td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45_ded"><script>var block_tdi_45_ded = new tdBlock();
block_tdi_45_ded.id = "tdi_45_ded";
block_tdi_45_ded.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_45_ded","tdc_css_class":"tdi_45_ded","tdc_css_class_style":"tdi_45_ded_rand_style"}';
block_tdi_45_ded.td_column_number = "3";
block_tdi_45_ded.block_type = "td_block_mega_menu";
block_tdi_45_ded.post_count = "5";
block_tdi_45_ded.found_posts = "4961";
block_tdi_45_ded.header_color = "";
block_tdi_45_ded.ajax_pagination_infinite_stop = "";
block_tdi_45_ded.max_num_pages = "993";
tdBlocksArray.push(block_tdi_45_ded);
</script><div id=tdi_45_ded class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/bocalom-volta-a-atacar-socorro-e-diz-que-havia-uma-sangria-de-gastos-nas-gestoes-anteriores/" rel="bookmark" class="td-image-wrap " title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/socorro-e-boca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/bocalom-volta-a-atacar-socorro-e-diz-que-havia-uma-sangria-de-gastos-nas-gestoes-anteriores/" rel="bookmark" title="Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217; de gastos nas gestões anteriores">Bocalom volta a atacar Socorro e diz que havia uma &#8216;sangria&#8217;&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid/" rel="bookmark" class="td-image-wrap " title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105200ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/ministro-da-casa-civil-de-bolsonaro-sai-de-ferias-na-semana-em-que-pais-atinge-300-mil-mortes-por-covid/" rel="bookmark" title="Ministro da Casa Civil de Bolsonaro sai de férias na semana em que país atinge 300 mil mortes por Covid">Ministro da Casa Civil de Bolsonaro sai de férias na semana&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia/" rel="bookmark" class="td-image-wrap " title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105170pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/pgr-pede-ao-supremo-que-inquerito-sobre-pazuello-va-para-a-primeira-instancia/" rel="bookmark" title="PGR pede ao Supremo que inquérito sobre Pazuello vá para a primeira instância">PGR pede ao Supremo que inquérito sobre Pazuello vá para a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/bolsonaro-cria-comite-anti-covid-e-volta-a-falar-em-tratamento-precoce/" rel="bookmark" class="td-image-wrap " title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/jair-bolsonaro-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/bolsonaro-cria-comite-anti-covid-e-volta-a-falar-em-tratamento-precoce/" rel="bookmark" title="Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’">Bolsonaro cria comitê anti-Covid e volta a falar em ‘tratamento precoce’</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros/" rel="bookmark" class="td-image-wrap " title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/105152no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/no-pior-momento-da-pandemia-bolsonaro-recebe-chefes-de-poderes-governadores-e-ministros/" rel="bookmark" title="No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores e ministros">No pior momento da pandemia, Bolsonaro recebe chefes de poderes, governadores&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_45_ded" data-td_block_id="tdi_45_ded"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_45_ded" data-td_block_id="tdi_45_ded"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57402"><a href="https://ecosdanoticia.net.br/categoria/concursos/">Concursos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_46_308 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46_308"><script>var block_tdi_46_308 = new tdBlock();
block_tdi_46_308.id = "tdi_46_308";
block_tdi_46_308.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_46_308","tdc_css_class":"tdi_46_308","tdc_css_class_style":"tdi_46_308_rand_style"}';
block_tdi_46_308.td_column_number = "3";
block_tdi_46_308.block_type = "td_block_mega_menu";
block_tdi_46_308.post_count = "5";
block_tdi_46_308.found_posts = "880";
block_tdi_46_308.header_color = "";
block_tdi_46_308.ajax_pagination_infinite_stop = "";
block_tdi_46_308.max_num_pages = "176";
tdBlocksArray.push(block_tdi_46_308);
</script><div id=tdi_46_308 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/concurso-prf-divulgado-o-cronograma-completo-para-a-selecao-com-1-500-vagas/" rel="bookmark" class="td-image-wrap " title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/PRF-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/concurso-prf-divulgado-o-cronograma-completo-para-a-selecao-com-1-500-vagas/" rel="bookmark" title="Concurso PRF: divulgado o cronograma completo para a seleção com 1.500 vagas">Concurso PRF: divulgado o cronograma completo para a seleção com 1.500&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/concurso-para-pm-tem-data-marcada-salarios-chegam-a-r-9-73533/" rel="bookmark" class="td-image-wrap " title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/5akjel207u3s5hj87ytsuexuk-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/concurso-para-pm-tem-data-marcada-salarios-chegam-a-r-9-73533/" rel="bookmark" title="Concurso para PM tem data marcada; salários chegam a R$ 9.735,33">Concurso para PM tem data marcada; salários chegam a R$ 9.735,33</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/secretaria-de-financas-lanca-edital-em-ro-com-salario-superior-a-r-35-mil/" rel="bookmark" class="td-image-wrap " title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/concursoibge-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/secretaria-de-financas-lanca-edital-em-ro-com-salario-superior-a-r-35-mil/" rel="bookmark" title="Secretaria de Finanças lança edital em RO com salário superior a R$ 3,5 mil">Secretaria de Finanças lança edital em RO com salário superior a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/em-meio-a-pandemia-prefeitura-abre-mais-de-40-vagas-emergenciais-para-saude-no-interior-do-acre/" rel="bookmark" class="td-image-wrap " title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/capturar-3-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/em-meio-a-pandemia-prefeitura-abre-mais-de-40-vagas-emergenciais-para-saude-no-interior-do-acre/" rel="bookmark" title="Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais para Saúde no interior do Acre">Em meio à pandemia, prefeitura abre mais de 40 vagas emergenciais&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/02/mais-de-90-concursos-reunem-32-mil-vagas-em-todo-o-pais-com-salarios-superiores-a-r15-mil/" rel="bookmark" class="td-image-wrap " title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/02/concurso-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/02/mais-de-90-concursos-reunem-32-mil-vagas-em-todo-o-pais-com-salarios-superiores-a-r15-mil/" rel="bookmark" title="Mais de 90 concursos reúnem 32 mil vagas em todo o país com salários superiores a R$15 mil">Mais de 90 concursos reúnem 32 mil vagas em todo o&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_308" data-td_block_id="tdi_46_308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_46_308" data-td_block_id="tdi_46_308"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57403"><a href="https://ecosdanoticia.net.br/categoria/geral/">Geral</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_47_700 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47_700"><script>var block_tdi_47_700 = new tdBlock();
block_tdi_47_700.id = "tdi_47_700";
block_tdi_47_700.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_47_700","tdc_css_class":"tdi_47_700","tdc_css_class_style":"tdi_47_700_rand_style"}';
block_tdi_47_700.td_column_number = "3";
block_tdi_47_700.block_type = "td_block_mega_menu";
block_tdi_47_700.post_count = "5";
block_tdi_47_700.found_posts = "15557";
block_tdi_47_700.header_color = "";
block_tdi_47_700.ajax_pagination_infinite_stop = "";
block_tdi_47_700.max_num_pages = "3112";
tdBlocksArray.push(block_tdi_47_700);
</script><div id=tdi_47_700 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" class="td-image-wrap " title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_605b2c1ce5f04-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/com-covid-ator-eddie-coelho-desabafa-meus-rins-nao-filtram-mais/" rel="bookmark" title="Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”">Com Covid, ator Eddie Coelho desabafa: “Meus rins não filtram mais!”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/acre-registra-7-mortes-e-548-casos-de-covid-19-nesta-quinta-25/" rel="bookmark" class="td-image-wrap " title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/01/reuters-covid-19-teste-inglaterra-1500-25112020131007347-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/acre-registra-7-mortes-e-548-casos-de-covid-19-nesta-quinta-25/" rel="bookmark" title="Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta (25)">Acre registra 7 mortes e 548 casos de Covid-19 nesta quinta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/regras-para-uso-de-mascaras-em-avioes-e-aeroportos-ficam-mais-rigidas/" rel="bookmark" class="td-image-wrap " title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/Sem-titulo-20-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/regras-para-uso-de-mascaras-em-avioes-e-aeroportos-ficam-mais-rigidas/" rel="bookmark" title="Regras para uso de máscaras em aviões e aeroportos ficam mais rígidas">Regras para uso de máscaras em aviões e aeroportos ficam mais&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/apos-questionar-utilidade-da-vacina-regina-duarte-recebe-1a-dose-da-coronavac/" rel="bookmark" class="td-image-wrap " title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_605bb47127235-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/apos-questionar-utilidade-da-vacina-regina-duarte-recebe-1a-dose-da-coronavac/" rel="bookmark" title="Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da Coronavac">Após questionar utilidade da vacina, Regina Duarte recebe 1ª dose da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-recupera-motocicleta-roubada-e-prende-receptador/" rel="bookmark" class="td-image-wrap " title="Polícia Civil recupera motocicleta roubada e prende receptador"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil recupera motocicleta roubada e prende receptador" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/cc4bce99-6c4a-4fa0-aba6-908cc9d26dbc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/policia-civil-recupera-motocicleta-roubada-e-prende-receptador/" rel="bookmark" title="Polícia Civil recupera motocicleta roubada e prende receptador">Polícia Civil recupera motocicleta roubada e prende receptador</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_700" data-td_block_id="tdi_47_700"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_47_700" data-td_block_id="tdi_47_700"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57404"><a href="https://ecosdanoticia.net.br/categoria/videos/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_ee0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48_ee0"><script>var block_tdi_48_ee0 = new tdBlock();
block_tdi_48_ee0.id = "tdi_48_ee0";
block_tdi_48_ee0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_ee0","tdc_css_class":"tdi_48_ee0","tdc_css_class_style":"tdi_48_ee0_rand_style"}';
block_tdi_48_ee0.td_column_number = "3";
block_tdi_48_ee0.block_type = "td_block_mega_menu";
block_tdi_48_ee0.post_count = "5";
block_tdi_48_ee0.found_posts = "157";
block_tdi_48_ee0.header_color = "";
block_tdi_48_ee0.ajax_pagination_infinite_stop = "";
block_tdi_48_ee0.max_num_pages = "32";
tdBlocksArray.push(block_tdi_48_ee0);
</script><div id=tdi_48_ee0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" class="td-image-wrap " title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/mulher-e-executada-com-tiro-na-cabeca-em-plena-luz-do-dia-em-rio-branco/" rel="bookmark" title="Mulher é executada com tiro na cabeça em plena luz do dia, em Rio Branco">Mulher é executada com tiro na cabeça em plena luz do&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" class="td-image-wrap " title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/09/jovem-encontrado-morto-no-portal-da-amazonia-foi-atingido-por-3-tiros/" rel="bookmark" title="Jovem encontrado morto no Portal da Amazônia foi atingido por 3 tiros">Jovem encontrado morto no Portal da Amazônia foi atingido por 3&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/criminosos-tentam-matar-jovem-a-tiros/" rel="bookmark" class="td-image-wrap " title="Criminosos tentam matar jovem a tiros"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Criminosos tentam matar jovem a tiros" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-2.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/criminosos-tentam-matar-jovem-a-tiros/" rel="bookmark" title="Criminosos tentam matar jovem a tiros">Criminosos tentam matar jovem a tiros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/motorista-de-aplicativo-e-executado-a-tiros-policia-investiga-latrocinio/" rel="bookmark" class="td-image-wrap " title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2018/06/Giroflex-policia-7-300x225-3.jpg" width="200" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/motorista-de-aplicativo-e-executado-a-tiros-policia-investiga-latrocinio/" rel="bookmark" title="Motorista de aplicativo é executado a tiros, polícia investiga latrocínio">Motorista de aplicativo é executado a tiros, polícia investiga latrocínio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2020/08/facada-no-peito-jovem-e-esfaqueado-por-desconhecido/" rel="bookmark" class="td-image-wrap " title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20125'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/IMG_20200824_024536.jpg" width="218" height="125" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2020/08/facada-no-peito-jovem-e-esfaqueado-por-desconhecido/" rel="bookmark" title="FACADA NO PEITO: Jovem é esfaqueado por desconhecido">FACADA NO PEITO: Jovem é esfaqueado por desconhecido</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_ee0" data-td_block_id="tdi_48_ee0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_48_ee0" data-td_block_id="tdi_48_ee0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-57405"><a href="https://ecosdanoticia.net.br/categoria/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_49_e00 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49_e00"><script>var block_tdi_49_e00 = new tdBlock();
block_tdi_49_e00.id = "tdi_49_e00";
block_tdi_49_e00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_e00","tdc_css_class":"tdi_49_e00","tdc_css_class_style":"tdi_49_e00_rand_style"}';
block_tdi_49_e00.td_column_number = "3";
block_tdi_49_e00.block_type = "td_block_mega_menu";
block_tdi_49_e00.post_count = "5";
block_tdi_49_e00.found_posts = "1791";
block_tdi_49_e00.header_color = "";
block_tdi_49_e00.ajax_pagination_infinite_stop = "";
block_tdi_49_e00.max_num_pages = "359";
tdBlocksArray.push(block_tdi_49_e00);
</script><div id=tdi_49_e00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/am-tem-a-maior-taxa-de-incidencia-de-tuberculose-e-de-mortalidade-no-pais/" rel="bookmark" class="td-image-wrap " title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/tuberculose-bacilo-de-koch-1588594669736_v2_1254x836-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/am-tem-a-maior-taxa-de-incidencia-de-tuberculose-e-de-mortalidade-no-pais/" rel="bookmark" title="AM tem a maior taxa de incidência de tuberculose e de mortalidade no país">AM tem a maior taxa de incidência de tuberculose e de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/campeonato-brasileiro-tera-limite-de-troca-de-treinadores/" rel="bookmark" class="td-image-wrap " title="Campeonato Brasileiro terá limite de troca de treinadores"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeonato Brasileiro terá limite de troca de treinadores" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/bola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/campeonato-brasileiro-tera-limite-de-troca-de-treinadores/" rel="bookmark" title="Campeonato Brasileiro terá limite de troca de treinadores">Campeonato Brasileiro terá limite de troca de treinadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" rel="bookmark" class="td-image-wrap " title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/49153482723_effafb3024_o_0-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/cbf-divulga-tabela-da-serie-a-com-flamengo-e-palmeiras-na-1a-rodada/" rel="bookmark" title="CBF divulga tabela da Série A com Flamengo e Palmeiras na 1ª rodada">CBF divulga tabela da Série A com Flamengo e Palmeiras na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/federacao-de-futebol-confirma-suspensao-do-paulistao-ate-30-de-marco/" rel="bookmark" class="td-image-wrap " title="Federação de futebol confirma suspensão do Paulistão até 30 de março"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Federação de futebol confirma suspensão do Paulistão até 30 de março" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/campeonato_paulista_bola-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/federacao-de-futebol-confirma-suspensao-do-paulistao-ate-30-de-marco/" rel="bookmark" title="Federação de futebol confirma suspensão do Paulistão até 30 de março">Federação de futebol confirma suspensão do Paulistão até 30 de março</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/sorteio-dos-grupos-de-futebol-da-olimpiada-de-toquio-sera-21-de-abril/" rel="bookmark" class="td-image-wrap " title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_5e81eadabdcff-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/sorteio-dos-grupos-de-futebol-da-olimpiada-de-toquio-sera-21-de-abril/" rel="bookmark" title="Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21 de abril">Sorteio dos grupos de futebol da Olimpíada de Tóquio será 21&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_e00" data-td_block_id="tdi_49_e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_e00" data-td_block_id="tdi_49_e00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57406"><a href="https://ecosdanoticia.net.br/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_50_960 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_960"><script>var block_tdi_50_960 = new tdBlock();
block_tdi_50_960.id = "tdi_50_960";
block_tdi_50_960.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_50_960","tdc_css_class":"tdi_50_960","tdc_css_class_style":"tdi_50_960_rand_style"}';
block_tdi_50_960.td_column_number = "3";
block_tdi_50_960.block_type = "td_block_mega_menu";
block_tdi_50_960.post_count = "5";
block_tdi_50_960.found_posts = "2427";
block_tdi_50_960.header_color = "";
block_tdi_50_960.ajax_pagination_infinite_stop = "";
block_tdi_50_960.max_num_pages = "486";
tdBlocksArray.push(block_tdi_50_960);
</script><div id=tdi_50_960 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/relatorio-da-oms-trara-quatro-teorias-sobre-surgimento-do-coronavirus/" rel="bookmark" class="td-image-wrap " title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/corona-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/relatorio-da-oms-trara-quatro-teorias-sobre-surgimento-do-coronavirus/" rel="bookmark" title="Relatório da OMS trará quatro teorias sobre surgimento do coronavírus">Relatório da OMS trará quatro teorias sobre surgimento do coronavírus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/menina-de-7-anos-e-morta-nos-bracos-do-pai-por-militares-em-mianmar/" rel="bookmark" class="td-image-wrap " title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/xcrianca-Mianmar.jpg.pagespeed.ic_.TIqsx8s-C8-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/menina-de-7-anos-e-morta-nos-bracos-do-pai-por-militares-em-mianmar/" rel="bookmark" title="Menina de 7 anos é morta ‘nos braços do pai’ por militares em Mianmar">Menina de 7 anos é morta ‘nos braços do pai’ por&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/catolicos-lgbt-questionam-o-papa-que-nao-julgava-e-agora-nao-abencoa-casamento-gay/" rel="bookmark" class="td-image-wrap " title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/papa-4-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/catolicos-lgbt-questionam-o-papa-que-nao-julgava-e-agora-nao-abencoa-casamento-gay/" rel="bookmark" title="Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não abençoa’ casamento gay">Católicos LGBT questionam o papa que ‘não julgava’ e agora ‘não&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/mulher-que-esta-presa-ha-18-anos-por-matar-filhos-bebes-pode-ser-inocente/" rel="bookmark" class="td-image-wrap " title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/naom_60568ca41cc1e-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/mulher-que-esta-presa-ha-18-anos-por-matar-filhos-bebes-pode-ser-inocente/" rel="bookmark" title="Mulher que está presa há 18 anos por matar filhos bebês pode ser inocente">Mulher que está presa há 18 anos por matar filhos bebês&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ecosdanoticia.net.br/2021/03/crise-sanitaria-no-brasil-virou-ameaca-para-o-mundo-diz-cnn-americana/" rel="bookmark" class="td-image-wrap " title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana" data-type="image_tag" data-img-url="https://ecosdanoticia.net.br/wp-content/uploads/2021/03/bozocoroc_large-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ecosdanoticia.net.br/2021/03/crise-sanitaria-no-brasil-virou-ameaca-para-o-mundo-diz-cnn-americana/" rel="bookmark" title="Crise sanitária no Brasil virou ameaça para o mundo, diz CNN americana">Crise sanitária no Brasil virou ameaça para o mundo, diz CNN&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_960" data-td_block_id="tdi_50_960"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_50_960" data-td_block_id="tdi_50_960"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160347"><a href="https://ecosdanoticia.net.br/categoria/ecos-humor/">ECOS HUMOR</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2006-2021 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ecosdanoticia.net.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 15:11:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ecosdanoticia.net.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3ef8bfdd5d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ecosdanoticia.net.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"3662574","api_location":"Rio Branco","api_language":"pt","api_key":"b6a700efab993e6398cc989180dd1680","today_icon":"broken-clouds-d","today_icon_text":"nuvens quebradas","today_temp":[31,87.8],"today_humidity":62,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1616706000,"day_name":"qui","day_temp":[29,85],"owm_day_index":0},{"timestamp":1616716800,"day_name":"sex","day_temp":[31,88],"owm_day_index":1},{"timestamp":1616803200,"day_name":"s\u00e1b","day_temp":[29,85],"owm_day_index":9},{"timestamp":1616889600,"day_name":"dom","day_temp":[27,80],"owm_day_index":17},{"timestamp":1616976000,"day_name":"seg","day_temp":[25,78],"owm_day_index":25},{"timestamp":1617062400,"day_name":"ter","day_temp":[23,73],"owm_day_index":33}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_24_ee5'),
                        blockClass = '.tdi_24_ee5',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'119566796',post:'173675',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '173675' ]);
</script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://ecosdanoticia.net.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
