<!DOCTYPE html>
<html lang="pt-br">
<head>
    <center><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<script src="/cdn-cgi/apps/head/x2_EwB3JgTOQozg1F8BG4pv7vVM.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[970, 250], [1200, 250]], 'div-gpt-ad-1595693001186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<!-- /21906727949/ECOS-DA-NOTICIA-MEGA-TOPO -->
<div id='div-gpt-ad-1595693001186-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693001186-0'); });
  </script>
</div>
</center></div>
    <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<!-- /21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE -->
<div id='div-gpt-ad-1595693096019-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595693096019-0'); });
  </script>
</div>
</center></div>
    </center>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">
    <meta content="website" property="og:type">
    <meta content="Ecos da Notícia" property="og:site_name">
    <meta content="Ecos da Notícia" property="og:title">
    <meta content="fb:app_id" content="551230832493024">
    <meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">



    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="https://ecosdanoticia.net.br" name="twitter:url">
    <meta value="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/ecos-logo.png">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />
    
    <link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico">
    <title>Carro-bomba explode em frente a hotel e deixa mortos na Somália | Ecos da Notícia</title>
    

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,900" rel="stylesheet">
    <link href="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico" />
    
    <!-- <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/> -->
	
    <meta name="bbx-domain-token" content="#"/>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />

<!-- All In One SEO Pack Pro 3.6.2ob_start_detected [-1,-1] -->
<!-- String de depuração: PAKXR2AHPGBN9Q6CIHAATJ3UV9I -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","url":"https://ecosdanoticia.net.br/","name":"Ecos da Notícia","sameAs":[]},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Notícia","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#webpage","url":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/","inLanguage":"pt-BR","name":"Carro-bomba explode em frente a hotel e deixa mortos na Somália","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"breadcrumb":{"@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#breadcrumblist"},"description":"Atentado teria deixado ao menos 28 pessoas feridas em Mogadíscio, capital do país. Local é conhecido por ser frequentado por funcionários do governo ","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#primaryimage","url":"https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg","width":660,"height":360,"caption":"Testemunha afirma ter ouvido explosão no Hotel Elite\nFeisal Omar/Reuters"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#primaryimage"},"datePublished":"2020-08-16T17:02:04-05:00","dateModified":"2020-08-16T17:02:04-05:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/author/ketila-cavalcante/#author"},"headline":"Carro-bomba explode em frente a hotel e deixa mortos na Somália","datePublished":"2020-08-16T17:02:04-05:00","dateModified":"2020-08-16T17:02:04-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"articleSection":"Mundo","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#primaryimage","url":"https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg","width":660,"height":360,"caption":"Testemunha afirma ter ouvido explosão no Hotel Elite\nFeisal Omar/Reuters"}},{"@type":"Person","@id":"https://ecosdanoticia.net.br/author/ketila-cavalcante/#author","name":"Kétila Cavalcante","sameAs":["https://www.facebook.com/ecosdanoticia"],"image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#personlogo","url":"https://secure.gravatar.com/avatar/8dc34d23815306a41cfede04619c66e7?s=96&d=mm&r=g","width":96,"height":96,"caption":"Kétila Cavalcante"}},{"@type":"BreadcrumbList","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/","url":"https://ecosdanoticia.net.br/","name":"Ecos da Notícia"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/","url":"https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/","name":"Carro-bomba explode em frente a hotel e deixa mortos na Somália"}}]}]}</script>
<link rel="canonical" href="https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Carro-bomba explode em frente a hotel e deixa mortos na Somália | Ecos da Notícia" />
<meta property="og:description" content="Atentado teria deixado ao menos 28 pessoas feridas em Mogadíscio, capital do país. Local é conhecido por ser frequentado por funcionários do governo" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="fb:admins" content="100009129206979" />
<meta property="fb:app_id" content="551230832493024" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Carro-bomba explode em frente a hotel e deixa mortos na Somália | Ecos" />
<meta name="twitter:description" content="Atentado teria deixado ao menos 28 pessoas feridas em Mogadíscio, capital do país. Local é conhecido por ser frequentado por funcionários do governo" />
<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-125723730-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack Pro -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-125723730-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-125723730-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ecosdanoticia.net.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.11.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-125723730-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ecosdanoticia.net.br"]} );
gtag('js', new Date());
gtag('config', 'UA-125723730-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://ecosdanoticia.net.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ecosdanoticia.net.br/wp-json/wp/v2/posts/139656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Campeonato Acreano retorna neste domingo e será transmitido pela Rádio Difusora' href='https://ecosdanoticia.net.br/2020/08/16/campeonato-acreano-retorna-neste-domingo-e-sera-transmitido-pela-radio-difusora/' />
<link rel='next' title='Caminhonete em alta velocidade derruba poste de energia na frente do 7º BEC' href='https://ecosdanoticia.net.br/2020/08/16/caminhonete-em-alta-velocidade-derruba-poste-de-energia-na-frente-do-7o-bec/' />
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=139656' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F08%2F16%2Fcarro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F08%2F16%2Fcarro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.14.0" /><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/amp/"><link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[970, 250], [1200, 250]], 'div-gpt-ad-1595693001186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595693096019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


    
    <!-- GOOGLE ANALYTICS -->
    <script>
     <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>
    </script>

<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->


    <!-- BING WEB MASTER -->
<meta name="msvalidate.01" content="A4C713A86982036972F3C02EDFC1AA6C" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO', [[970, 250], [1200, 250]], 'div-gpt-ad-1595609716858-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-DA-NOTICIA-MEGA-TOPO-MOBILE', [[300, 250], [320, 100]], 'div-gpt-ad-1595610230746-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body data-rsssl=1 class="limit-width">
  <div class="page-wrapper"><!-- PAGE WRAPPER -->

    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="/categoria/policia/" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="/categoria/politica/" title="Política">Política</a></li>
                    <li class="menu item"><a href="/categoria/geral/" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="/categoria/esporte/" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="/categoria/videos/" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="/categoria/mundo/" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="/fale-conosco/" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
           </li>

            <div class="main-logo">
                <a href="/"><img src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/logo-cel.png"></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="/"><img src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/logoo.png"></a>
            </div>
        
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <a href="https://www.facebook.com/ecosdanoticia/"><img src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/icon-face.png"></a>
                </a>

                <a href="https://www.instagram.com/"><img src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/icon-insta.png"></a>
                </a>

                <a href="https://twitter.com/Ecos_da_Noticia"><img src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/icon-twitter.png"></a>
                </a>
              
            </div>
            <div class="clima-tempo">
                
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>

    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <div class="menu-toggle background-color4">
                            <a id="mainmenu" 
                                class="ecos_icons list_mobile"
                                href="javascript:void(0);">
                                <span>MENU</span>
                            </a>
                        </div>
                        <nav class="nav-menu-mobile">
                            <ul>
                                <li class="menu item"><a href="https://ecosdanoticia.net.br/" title="Home">Home</a></li>
                                <li class="menu item"><a href="/categoria/policia/" title="Polícia">Polícia</a></li>
                                <li class="menu item"><a href="/categoria/politica/" title="Política">Política</a></li>
                                <li class="menu item"><a href="/categoria/concursos/" title="Concursos">Concursos</a></li>
                                <li class="menu item"><a href="/categoria/geral/" title="Geral">Geral</a></li>
                                <li class="menu item"><a href="/categoria/esporte/" title="Esporte">Esporte</a></li>
                                <li class="menu item"><a href="/categoria/videos/" title="Vídeos">Vídeos</a></li>
                                <li class="menu item"><a href="/categoria/mundo/" title="Mundo">Mundo</a></li>
                                <li class="menu item"><a href="/fale-conosco/" title="Fale conosco">Fale conosco</a></li>
                            </ul>
                        </nav>
                    </li>
                    <li class="menu busca">
                        <div class="busca-ecos">
                            <form action="https://ecosdanoticia.net.br/"class="my-2 my-lg-0" role="form">
                          <div class="form-group">
                            <label class="sr-only" for="search"></label>
                            <input type="search" name="s" value="" class="form-control mr-sm-2" placeholder="Pesquisar" aria-label="Pesquisar">
                          </div>
                            </form>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </header>
    <center><b>
<script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script></p></b>

</center>
<center>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="7929633122"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
</center>


<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>Carro-bomba explode em frente a hotel e deixa mortos na Somália</h1>
                <h2><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
</div>
<p>Atentado teria deixado ao menos 28 pessoas feridas em Mogadíscio, capital do país. Local é conhecido por ser frequentado por funcionários do governo </p>
</h2>
                <div class="info-header">
                    <p>r7</p>
                    <time pubdate="" datetime="2020-08-16/-0512:02">
                        <span class="data">16/08/2020</span>12h02                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
<span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-googleplus"></span></span>
                            <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                            <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                            <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');"><small>WHATSAPP</small></span>
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <div class='code-block code-block-27 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><a href="http://www.al.ac.leg.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/aleac.jpg"></a></center></div>

<div class='code-block code-block-28 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<center><a href="http://www.al.ac.leg.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/17165282661522673490.png"></a></center></div>
<div id="attachment_139657" style="width: 670px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-139657" loading="lazy" class="size-full wp-image-139657" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg" alt="" width="660" height="360" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg 660w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993-300x164.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" /><div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p id="caption-attachment-139657" class="wp-caption-text">Testemunha afirma ter ouvido explosão no Hotel Elite<br />Feisal Omar/Reuters</p></div>
<p>&nbsp;</p>
<p>Pelo menos 28 pessoas ficaram feridas após uma explosão, neste domingo (16), em frente ao Hotel Elite, em Mogadíscio, capital da Somália. De acordo com a Agência Reuters, a informação foi confirmada pelo chefe de um serviço local de ambulância.</p>
<p>A agência de notícias estatal SONNA informou que o grupo islâmico Al Shabaab teria atacado com um carro-bomba na entrada do local. Segundo o órgão, os tiros vinham de dentro do hotel e, por isso, as forças de segurança do governo foram enviadas para a região.</p>
<p class="r7ad-intextvideo">
<p>&#8220;Há mortos e feridos entre pessoas que passavam perto do hotel e outras que estavam dentro do hotel. Entre os mortos estaria um diretor do ministério da informação&#8221;, disse SONNA, citando o porta-voz do ministério, Ismail Mukhtar Omar.</p>
<p>Uma testemunha, Ahmed Ali, disse à Reuters: &#8220;Ouvi uma grande explosão no hotel, seguiu-se um tiroteio e depois nuvens de fumaça&#8221;. Um porta-voz da polícia, Sadik Ali, confirmou que houve uma explosão, acrescentando: &#8220;Vamos atualizá-lo mais tarde.&#8221;</p>
<p>O chefe do serviço de ambulâncias Aamin, Abdikadir Abdirahman, disse que pelo menos 28 pessoas ficaram feridas. O hotel é frequentado por muitos funcionários do governo e pessoas da diáspora somali.</p>
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 1 -->
            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">
                        <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-googleplus"></span></span>
                        <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                        <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                        <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Carro-bomba explode em frente a hotel e deixa mortos na Somália', 'https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/');"><small>WHATSAPP</small></span>
                    </div>
                </div>
            </div>


            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/" data-width="100%" data-numposts="5"></div>
            </div>
            <!-- COMENTÁRIOS -->

           <center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8562972767"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="4543397708"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

        <div id="native_alright"></div>

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                    <b>PUBLICIDADE</b>
<center><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-SIDEBAR-INTERNA01', [300, 250], 'div-gpt-ad-1596073776280-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21906727949/ECOS-SIDEBAR-INTERNA01 -->
<div id='div-gpt-ad-1596073776280-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596073776280-0'); });
  </script>
</div></div>
</center>
<center><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-SIDEBAR-INTERNA02', [300, 250], 'div-gpt-ad-1596073804884-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21906727949/ECOS-SIDEBAR-INTERNA02 -->
<div id='div-gpt-ad-1596073804884-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596073804884-0'); });
  </script>
</div></div>
</center>
                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">

                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2020/08/16/adolescente-de-15-anos-e-apreendida-suspeita-de-ser-aviaozinho-em-rio-branco/" title="Adolescente de 15 anos é apreendida suspeita de ser &#8216;aviãozinho&#8217;, em Rio Branco">
                                                                   <img width="960" height="854" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-13.54.19-e1597604525506.jpeg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" loading="lazy" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-13.54.19-e1597604525506.jpeg 960w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-13.54.19-e1597604525506-300x267.jpeg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-13.54.19-e1597604525506-768x683.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" />                                                                                                <div class="legenda">'Aviãozinho do tráfico'</div>
                                                                <div class="titulo">Adolescente de 15 anos é apreendida suspeita de ser &#8216;aviãozinho&#8217;, em Rio Branco</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2020/08/16/homem-consome-combustivel-fica-turbinado-e-tentar-se-matar/" title="Homem consome combustível, fica &#8220;turbinado&#8221; e tentar se matar">
                                                                   <img width="1280" height="719" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01.jpeg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" loading="lazy" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01.jpeg 1280w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01-300x169.jpeg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01-1024x575.jpeg 1024w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01-768x431.jpeg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.55.01-335x188.jpeg 335w" sizes="(max-width: 1280px) 100vw, 1280px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Homem consome combustível, fica &#8220;turbinado&#8221; e tentar se matar</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2020/08/16/acre-tem-32-novos-casos-de-covid-19-e-sesacre-nao-divulga-numero-de-mortes-no-fim-de-semana/" title="Acre tem 32 novos casos de Covid-19, e Sesacre não divulga número de mortes no fim de semana">
                                                                   <img width="1200" height="800" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" loading="lazy" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2.jpg 1200w, https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2-300x200.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2-1024x683.jpg 1024w, https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2-768x512.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2-750x500.jpg 750w, https://ecosdanoticia.net.br/wp-content/uploads/2020/07/covid-2-1140x760.jpg 1140w" sizes="(max-width: 1200px) 100vw, 1200px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Acre tem 32 novos casos de Covid-19, e Sesacre não divulga número de mortes no fim de semana</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2020/08/16/caminhonete-em-alta-velocidade-derruba-poste-de-energia-na-frente-do-7o-bec/" title="Caminhonete em alta velocidade derruba poste de energia na frente do 7º BEC">
                                                                   <img width="720" height="483" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.33.35-e1597600026142.jpeg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" loading="lazy" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.33.35-e1597600026142.jpeg 720w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.33.35-e1597600026142-300x201.jpeg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-16-at-12.33.35-e1597600026142-455x305.jpeg 455w" sizes="(max-width: 720px) 100vw, 720px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Caminhonete em alta velocidade derruba poste de energia na frente do 7º BEC</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2020/08/16/carro-bomba-explode-em-frente-a-hotel-e-deixa-mortos-na-somalia/" title="Carro-bomba explode em frente a hotel e deixa mortos na Somália">
                                                                   <img width="660" height="360" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" loading="lazy" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993.jpeg 660w, https://ecosdanoticia.net.br/wp-content/uploads/2020/08/somalia-16082020132421993-300x164.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" />                                                                                                <div class="legenda">tragédia</div>
                                                                <div class="titulo">Carro-bomba explode em frente a hotel e deixa mortos na Somália</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
<center>
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center><a href="#"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2020/08/Untitled-1.jpg"></a></center></div>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21906727949/ECOS-SIDEBAR-INTERNA04', [300, 250], 'div-gpt-ad-1596073855160-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21906727949/ECOS-SIDEBAR-INTERNA04 -->
<div id='div-gpt-ad-1596073855160-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596073855160-0'); });
  </script>
</div></div>
</center>

                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right"></div>
                    <div class="blc-publicidade">
<center>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9951895530"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="https://ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="https://ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="https://ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="https://ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="https://ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="https://ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="https://ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="https://ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <center><b><p>Os artigos são de responsabilidade exclusiva dos autores. É permitida sua reprodução, total ou parcial desde que seja citada a fonte.</p></b></center>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="https://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="https://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="https://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2020 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2020 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/livequery.js"></script>
<script src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery-queryParser.min.js"></script>
<script src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.min.js"></script>
<script src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="https://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/functions.js"></script>

<script type="text/javascript">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</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'119566796',post:'139656',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '139656' ]);
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>

<!-- advertising 2uxWxCkAWkYo0EXG9NX_BE1N1OtHKpFn3hanJhbbbZPiaWALUFA6808cuxINW_dcBvL_8FKJGEJP-dXSTfQhow==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

</body>
</html>

<!--Cached using Nginx-Helper on 2020-08-16 16:03:23. It took 78 queries executed in 0,218 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->