<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <script src="/cdn-cgi/apps/head/x2_EwB3JgTOQozg1F8BG4pv7vVM.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento">
<meta property="og:site_name" content="Ecos da Notícia">
<meta property="og:description" content="Os trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios. Os aprovados no Auxílio Emergencial possuem calendários">
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&amp;ssl=1">
<meta property="og:image:height" content="700">
<meta property="og:image:width" content="1170">
<meta property="article:published_time" content="2020-07-17T01:05:39+00:00">
<meta property="article:modified_time" content="2020-07-17T01:05:39+00:00">
<meta property="article:author" content="https://www.facebook.com/ecosdanoticia">
<meta property="article:section" content="Geral">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento">
<meta name="twitter:description" content="Os trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios. Os aprovados no Auxílio Emergencial possuem calendários">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&amp;ssl=1">
<meta name="twitter:image:width" content="1170">
<meta name="twitter:image:height" content="700">
<meta property="fb:app_id" content="551230832493024"><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento - Ecos da Notícia</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento - Ecos da Notícia" />
	<meta property="og:description" content="Os trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios. Os aprovados no Auxílio Emergencial possuem calendários distintos para receber o benefício, entre eles estão: Os Brasileiros que se inscreveram para receber os R$ 600 por meio de aplicativo e site da Caixa Calendário para inscritos no Bolsa Família, que já recebiam [&hellip;]" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/" />
	<meta property="og:site_name" content="Ecos da Notícia" />
	<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
	<meta property="article:author" content="https://www.facebook.com/ecosdanoticia" />
	<meta property="article:published_time" content="2020-07-17T01:05:39+00:00" />
	<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&#038;ssl=1" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta property="fb:app_id" content="551230832493024" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Not\u00edcia","description":"Portal de not\u00edcias do Acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&ssl=1","width":1170,"height":700},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#webpage","url":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/","name":"Aux\u00edlio Emergencial: veja a situa\u00e7\u00e3o de cada lote e parcela de pagamento - Ecos da Not\u00edcia","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#primaryimage"},"datePublished":"2020-07-17T01:05:39+00:00","dateModified":"2020-07-17T01:05:39+00:00","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/"]}]},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/e86af0ad5d99693805d21cba26edf2b4"},"headline":"Aux\u00edlio Emergencial: veja a situa\u00e7\u00e3o de cada lote e parcela de pagamento","datePublished":"2020-07-17T01:05:39+00:00","dateModified":"2020-07-17T01:05:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#primaryimage"},"articleSection":"Geral","inLanguage":"pt-BR","copyrightYear":"2020","copyrightHolder":{"@id":"https://ecosdanoticia.net.br/#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/e86af0ad5d99693805d21cba26edf2b4","name":"K\u00e9tila Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/8dc34d23815306a41cfede04619c66e7?s=96&d=mm&r=g","caption":"K\u00e9tila Cavalcante"},"sameAs":["https://www.facebook.com/ecosdanoticia"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-125723730-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-125723730-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CLato%3Aregular%2C700%2Cregular%2C700&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/school/scheme.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ecosdanoticia.net.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!-- OG: 2.8.4 -->
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&amp;ssl=1" /><meta property="og:image:width" content="1170" /><meta property="og:image:height" content="700" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Os trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios. Os aprovados no Auxílio Emergencial possuem calendários distintos para receber o benefício, entre eles estão: Os Brasileiros que se inscreveram para receber os R$ 600 por meio de aplicativo e site da Caixa Calendário para inscritos no Bolsa Família, que já recebiam..." /><meta property="og:type" content="blog" /><meta property="og:locale" content="pt_BR" /><meta property="og:site_name" content="Ecos da Notícia" /><meta property="og:title" content="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento" /><meta property="og:url" content="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/" /><meta property="og:updated_time" content="2020-07-16T20:05:39-05:00" /><meta property="article:published_time" content="2020-07-16T20:05:39-05:00" /><meta property="article:modified_time" content="2020-07-16T20:05:39-05:00" /><meta property="article:author" content="https://ecosdanoticia.net.br/author/ketila-cavalcante/" /><meta property="article:section" content="Geral" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento" /><meta property="twitter:description" content="Os trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios. Os aprovados no Auxílio Emergencial possuem calendários distintos para receber o benefício, entre eles estão: Os Brasileiros que se inscreveram para receber os R$ 600 por meio de aplicativo e..." /><meta property="twitter:url" content="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/" /><meta property="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&amp;ssl=1" /><meta property="profile:first_name" content="Kétila" /><meta property="profile:last_name" content="Cavalcante" /><meta property="profile:username" content="Kétila Cavalcante" /><!-- /OG -->
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-yTo' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia","https:\/\/twitter.com\/ecos_da_noticia","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>


<meta http-equiv="refresh" content="250" />
<!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->

<!-- advertising 2uxWxCkAWkYo0EXG9NX_BE1N1OtHKpFn3hanJhbbbZPiaWALUFA6808cuxINW_dcBvL_8FKJGEJP-dXSTfQhow==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20200617=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-134130 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-17' data-info='WzE3LDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QkFTQQ==" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=a45c1b85&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a45c1b85' border='0' alt='' /></a></noscript>

</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QURTRU5TRQ==" data-time="MzU=">
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWxlYWM=" data-time="MzA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=25");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=afa742e6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=25&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afa742e6' border='0' alt='' /></a></noscript>

</center></div>
</div>
</div>
</div><div class='ads-text'>PROPAGANDA</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jnews_header_topbar_weather">
    <div class="jeg_top_weather normal">
                        <div class="jeg_weather_condition">
                            <span class="jeg_weather_icon">
                                <i class="jegicon jegicon-sunny-night-sm"></i>
                            </span>
                        </div>
                        <div class="jeg_weather_temp">
                            <span class="jeg_weather_value" data-temp-c="25" data-temp-f="78">25</span>
                            <span class="jeg_weather_unit" data-unit="c">&deg;c</span>
                        </div>
                        <div class="jeg_weather_location">
                            <span>Rio Branco</span>
                        </div>
                        <div class="jeg_weather_item normal temp item_4">
                            <div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value" data-temp-c="26" data-temp-f="79">26</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Fri</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value" data-temp-c="26" data-temp-f="79">26</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Sat</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value" data-temp-c="26" data-temp-f="80">26</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Sun</span>
                                        </div>
                                    </div><div class="item">
                                        <div class="jeg_weather_temp">
                                            <span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
                                                    <span class="jeg_weather_degrees" data-unit="c">&deg;</span>
                                            <span class="jeg_weather_day">Mon</span>
                                        </div>
                                    </div>
                        </div>
                    </div></div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/ecosdanoticia" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 2px 0px 2px 0px;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png"  alt=""data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animateTransform"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2020/06/logo-mascara-1.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

<center>
<b><script type="text/javascript">                                                                                                                                                                                                                   dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p class="data-header">
Rio Branco, Acre,
<script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script>
</p></b>
</center>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><center><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-18' data-info='WzE4LDNd' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="Rk9Sw4dBIE3DgVhJTUE=" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=28");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=ac8f97f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=28&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac8f97f8' border='0' alt='' /></a></noscript>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UkVUT01BREE=" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=29");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=af5d3ce5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af5d3ce5' border='0' alt='' /></a></noscript>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZQ==" data-time="MzA=">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</center></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                                                    </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<!--mvp-author-info-date-->
<b><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Por Jornal Contábil</span>
</div></b>
<!--mvp-author-info-name-->
				</div>
					
					<div class="jeg_meta_date">
				<a href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/">16 de julho de 2020</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">em</span>
					<a href="https://ecosdanoticia.net.br/geral/" rel="category tag">Geral</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?fit=1170%2C700&ssl=1"><div class="thumbnail-container animate-lazy thumbnail-background" style="padding-bottom:59.867%;">
                        <div class="lazyload" title="Auxílio Emergencial: veja a situação de cada lote e parcela de pagamento" data-bgset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/07/auxilio-emergencial.jpg?resize=750%2C449&ssl=1" data-expand='700'></div>
                      </div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Aux%C3%ADlio+Emergencial%3A+veja+a+situa%C3%A7%C3%A3o+de+cada+lote+e+parcela+de+pagamento&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Aux%C3%ADlio+Emergencial%3A+veja+a+situa%C3%A7%C3%A3o+de+cada+lote+e+parcela+de+pagamento%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_1jpWTHubI7{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_1jpWTHubI7{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_1jpWTHubI7{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_1jpWTHubI7" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div id="audio_alright"></div>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p><span class="dropcap shadow" style="background-color: #ffffff; color: #000000; border-color: #ffffff;">O</span>s trabalhadores elegíveis ao Auxílio Emergencial têm diferentes calendários para receber os benefícios.</p>
<p>Os aprovados no Auxílio Emergencial possuem calendários distintos para receber o benefício, entre eles estão:</p>
<ul>
<li>Os Brasileiros que se inscreveram para receber os R$ 600 por meio de aplicativo e site da Caixa</li>
<li>Calendário para inscritos no Bolsa Família, que já recebiam o programa assistencial do governo</li>
<li>Para os beneficiários que estavam no Cadastro Único mas não se encaixavam nos requisitos para o Bolsa Família.</li>
</ul>
<h2>Mais 2 meses de auxílio e novas parcelas</h2>
<p>O auxílio emergencial será pago por mais dois meses com valores de R$ 600. Até o momento os pagamentos são divididos em quatro lotes, que contemplam os beneficiários aprovados desde abril até os aprovados no final de junho.</p>
<p>As parcelas extras do auxílio já estão decretadas, entretanto o pagamento agora será feito de maneira diferente, onde as parcelas vão ser divididos em dois pagamentos, um no início e outro no fim do mês.</p>
<p>O novos pagamentos divididos em quatro parcelas valem para quem se inscreveu pelo site ou pelo aplicativo e para quem está no Cadastro Único, mas fora do Bolsa Família.</p>
<p>O que seria quarta e quinta parcela agora será fracionada e funcionará da seguinte forma:</p>
<p><strong>1º mês</strong></p>
<ul>
<li>R$ 500 no início do mês;</li>
<li>R$ 100 no fim do mês;</li>
</ul>
<p><strong>2º mês</strong></p>
<ul>
<li>R$ 300 no início do mês;</li>
<li>R$ 300 no fim do mês.</li>
</ul>
<h2>Acompanhe o andamento do seu auxílio</h2>
<p><strong>Lote 1</strong></p>
<ul>
<li>O<strong> lote 1</strong> é relacionado aos aprovados em abril</li>
<li><strong>Qual a situação atual para estes aprovados</strong>: Este grupo já recebeu a 3ª parcela em conta poupança social digital da Caixa entre 27 de junho e 4 de julho, de acordo com o mês de aniversário. Saques serão liberados entre 18 de julho e 19 de setembro, também conforme o mês de nascimento</li>
<li><strong>Quantas parcelas faltam</strong>: Faltam para receber a 4ª e 5ª parcela. Porém as datas de pagamento ainda não foram divulgadas.</li>
</ul>
<p><strong>Lote 2</strong></p>
<ul>
<li>O <strong>lote 2</strong> é relacionado aos aprovados em maio</li>
<li><strong>Qual a situação atual para estes aprovados</strong> : Este grupo recebeu a 2ª parcela em conta poupança entre 27 de junho e 4 de julho, de acordo com o mês de aniversário. Saques serão liberados entre 18 de julho e 19 de setembro, também conforme o mês de nascimento</li>
<li><strong>Quantas parcelas faltam</strong>: Faltam para receber a 3ª, 4ª e 5ª parcela. Porém as datas de pagamento ainda não foram divulgadas.</li>
</ul>
<p><strong>Lote 3</strong></p>
<ul>
<li>O <strong>lote 3</strong> é relacionado aos aprovados no início de junho</li>
<li><strong>Qual a situação atual para estes aprovados</strong>: Até o momento este grupo recebeu a 1ª parcela em conta poupança em 16 ou 17 de junho. Saques da 1ª parcela começaram a ser liberados em 6 de julho e terminam em 14 de julho, de acordo com o mês de aniversário</li>
<li><strong>Quantas parcelas faltam</strong>: Faltam para receber a 2ª, 3ª, 4ª e 5ª parcela. Porém as datas de pagamento ainda não foram divulgadas.</li>
</ul>
<p><strong>Lote 4</strong></p>
<ul>
<li>O <strong>lote 4</strong> é relacionado aos aprovados no fim de junho</li>
<li><strong>Qual a situação atual para estes aprovados</strong>: Este grupo recebeu a 1ª parcela em conta poupança entre 27 de junho e 4 de julho, de acordo com o mês de aniversário. Saques serão liberados entre 18 de julho e 19 de setembro, também conforme o mês de nascimento</li>
<li><strong>Quantas parcelas faltam</strong>: Faltam para receber a 2ª, 3ª, 4ª e 5ª parcela. Porém as datas de pagamento ainda não foram divulgadas.</li>
</ul>
<h2>Inscritos no CadÚnico</h2>
<p>Para inscritos no no CadÚnico o pagamento acompanha o lote 1 dos inscritos no aplicativo ou site. Para estes, o pagamento de R$ 600 também será dividido em duas parcelas, logo, serão quatro parcelas no decorrer de dois meses, gerando um valor total de R$ 1.200</p>
<ul>
<li><strong>Situação atual</strong> <strong>dos inscritos no CadÚnico</strong>: beneficiários receberam a 3ª parcela em poupança social digital da Caixa entre 27 de junho e 4 de julho. Saques serão liberados entre 18 de julho e 19 de setembro.</li>
<li><strong>Parcelas que faltam</strong>: 4ª, 5ª, 6ª e 7ª parcelas (dois últimos pagamentos de R$ 600 divididos em duas parcelas cada). As datas seguem em aguardo para serem liberadas.</li>
</ul>
<h3>Calendário Bolsa Família</h3>
<p>De acordo com a Caixa Econômica Federal o pagamento da quarta parcela para inscritos no Bolsa Família vão acontecer à partir da próxima segunda, 20 de julho.</p>
<p>Assim como nos meses anteriores, os indivíduos que estavam no programa assistencial possuem um calendário distinto dos demais trabalhadores para receber as parcelas.</p>
<div id="jorna-1314108483" class="jorna-amp-6"></div>
<p><strong>O calendário de pagamentos para inscritos do Bolsa Família segue a ordem de inscrição final do NIS.</strong></p>
<ul>
<li>NIS final 1: 20 de Julho</li>
<li>NIS final 2: 21 de Julho</li>
<li>NIS final 3: 22 de Julho</li>
<li>NIS final 4: 23 de Julho</li>
<li>NIS final 5: 24 de Julho</li>
<li>NIS final 6: 27 de Julho</li>
<li>NIS final 7: 28 de Julho</li>
<li>NIS final 8: 29 de Julho</li>
<li>NIS final 9: 30 de Julho</li>
<li>NIS final 0: 31 de Julho</li>
</ul>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-134130" class="share-facebook sd-button share-icon" href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-134130" class="share-twitter sd-button share-icon" href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://ecosdanoticia.net.br/2020/07/16/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
</div>
<!-- AI CONTENT END 2 -->
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2020/07/16/camara-aprova-auxilio-emergencial-para-profissionais-do-esporte/" class="post prev-post">
            <span class="caption">Postagem anterior</span>
            <h3 class="post-title">Câmara aprova auxílio emergencial para profissionais do esporte</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-97"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="27" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-96"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="20" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-86"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="19" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-91"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="21" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-92"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="9" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-93"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="4353089420"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-94"><div class="textwidget custom-html-widget"><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-134130 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/ecosdanoticia" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="#" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> <span>Instagram</span></a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/logo-e-1.png?ssl=1" data-recalc-dims="1" />


<b><p>Victor Augusto Farias</p></b>
<p> Editoria/Política</p>
<b><p>Ithamar Souza</p></b>
<p>Editoria/Polícia</p>
<b><p>Kétila Cavalcante</p></b>
<p>Editoria/Geral</p>
<b><p>Kennedy Leandro</p></b>
<p>Editoria/Mundo e Esporte</p>
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-13"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>CATEGORIAS</span></h3></div><form action="https://ecosdanoticia.net.br" method="get"><label class="screen-reader-text" for="cat">CATEGORIAS</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="24069">Brasil</option>
	<option class="level-0" value="1953">Cidades</option>
	<option class="level-0" value="8">Concursos</option>
	<option class="level-0" value="1951">Dolores Estrada</option>
	<option class="level-0" value="1906">Economia</option>
	<option class="level-0" value="872">Eleições 2016</option>
	<option class="level-0" value="1904">Entretenimento</option>
	<option class="level-0" value="7">Esporte</option>
	<option class="level-0" value="2">Exclusivas</option>
	<option class="level-0" value="1905">Fama</option>
	<option class="level-0" value="1932">Fátima Almeida</option>
	<option class="level-0" value="6">Geral</option>
	<option class="level-0" value="10">Manchete</option>
	<option class="level-0" value="9">Mundo</option>
	<option class="level-0" value="1425">Natacha cavalcante</option>
	<option class="level-0" value="1">Polícia</option>
	<option class="level-0" value="3">Política</option>
	<option class="level-0" value="1907">Rondonia</option>
	<option class="level-0" value="27559">Tecnologia</option>
	<option class="level-0" value="4">Vídeos</option>
	<option class="level-0" value="5">Videos do Público</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-95"><div class="textwidget custom-html-widget"><div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div></div></div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-81"><div class="textwidget custom-html-widget"><center>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v7.0&appId=736075736783398&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia" data-tabs="timeline" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ecosdanoticia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecosdanoticia">Ecos da Notícia</a></blockquote></div>
</center></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sem resultado    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="#" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="97121847eb">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="97121847eb">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="97121847eb">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="28f5a385c5">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" data-image-url="" data-title="Aux%C3%ADlio+Emergencial%3A+veja+a+situa%C3%A7%C3%A3o+de+cada+lote+e+parcela+de+pagamento" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F07%2F16%2Fauxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento%2F" data-image-url="" data-title="Aux%C3%ADlio+Emergencial%3A+veja+a+situa%C3%A7%C3%A3o+de+cada+lote+e+parcela+de+pagamento" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ecosdanoticia.net.br\/2020\/07\/16\/auxilio-emergencial-veja-a-situacao-de-cada-lote-e-parcela-de-pagamento\/":134130};
	</script>
				<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"134130","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Aux\\u00edlio Emergencial: veja a situa\\u00e7\\u00e3o de cada lote e parcela de pagamento\"","published":"2020-07-16 20:05:39","updated":"2020-07-17 01:05:39"}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'119566796',post:'134130',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '134130' ]);
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads><script>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</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div bhqbeovmvkhzxut t="i" mt="b" render-delay="0" iframe-class="" iframe-style="" pu-fallback="1" w="300" h="250"></div></div>
<script id="bhqbeovmvkhzxut" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?id=391815285ce0c907e9de&pubid=577363e0-9fe4-11ea-900d-2b172c3c2cdc&pid=bhqbeovmvkhzxut&renderD=0&limitT=0&limitH=24&t=i&mt=b"; document.body.appendChild(a); document.getElementById('bhqbeovmvkhzxut').remove(); }); }) (document, window); </script>


</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!--Cached using Nginx-Helper on 2020-07-16 20:06:03. It took 29 queries executed in 8,201 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->