<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico - Ecos da Notícia</title>
<meta property="og:type" content="article">
<meta property="og:title" content="VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico">
<meta property="og:site_name" content="Ecos da Notícia">
<meta property="og:description" content="A noite desta sexta-feira (8), foi uma das mais tensas do ano na área policial. Os moradores do bairro Cadeia">
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&amp;ssl=1">
<meta property="og:image:height" content="1080">
<meta property="og:image:width" content="1928">
<meta property="article:published_time" content="2020-05-09T19:17:49+00:00">
<meta property="article:modified_time" content="2020-05-09T19:17:49+00:00">
<meta property="article:author" content="https://www.ecosdanoticia.net.br">
<meta property="article:section" content="Polícia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico">
<meta name="twitter:description" content="A noite desta sexta-feira (8), foi uma das mais tensas do ano na área policial. Os moradores do bairro Cadeia">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/">
<meta name="twitter:site" content="https://www.ecosdanoticia.net.br">
<meta name="twitter:image:src" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&amp;ssl=1">
<meta name="twitter:image:width" content="1928">
<meta name="twitter:image:height" content="1080">
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico - Ecos da Notícia" />
<meta property="og:description" content="A noite desta sexta-feira (8), foi uma das mais tensas do ano na área policial. Os moradores do bairro Cadeia Velha, em Rio Branco, viveram momentos de terror durante um intenso tiroteio protagonizado por duas facções criminosas rivais na disputa por território para venda de drogas. Um vídeo gravado e enviado por um morador que &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2020-05-09T19:17:49+00:00" />
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1928" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A noite desta sexta-feira (8), foi uma das mais tensas do ano na área policial. Os moradores do bairro Cadeia Velha, em Rio Branco, viveram momentos de terror durante um intenso tiroteio protagonizado por duas facções criminosas rivais na disputa por território para venda de drogas. Um vídeo gravado e enviado por um morador que [&hellip;]" />
<meta name="twitter:title" content="VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico - Ecos da Notícia" />
<meta name="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","inLanguage":"pt-BR","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Not\u00edcia","inLanguage":"pt-BR","description":"Portal de not\u00edcias do Acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&ssl=1","width":1928,"height":1080},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#webpage","url":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/","name":"V\u00cdDEO:Confronto\u00a0 entre fac\u00e7\u00f5es criminosas deixa moradores do Bairro Cadeia Velha em p\u00e2nico - Ecos da Not\u00edcia","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#primaryimage"},"datePublished":"2020-05-09T19:17:49+00:00","dateModified":"2020-05-09T19:17:49+00:00","potentialAction":[{"@type":"ReadAction","target":["https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/"]}]},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/a8a188d7467c55052e6331da64708346"},"headline":"V\u00cdDEO:Confronto\u00a0 entre fac\u00e7\u00f5es criminosas deixa moradores do Bairro Cadeia Velha em p\u00e2nico","datePublished":"2020-05-09T19:17:49+00:00","dateModified":"2020-05-09T19:17:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/#primaryimage"},"articleSection":"Pol\u00edcia","inLanguage":"pt-BR","copyrightYear":"2020","copyrightHolder":{"@id":"https://ecosdanoticia.net.br/#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/a8a188d7467c55052e6331da64708346","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo; VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico" href="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=6.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p85GMI-wkN' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F05%2F09%2Fvideoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F05%2F09%2Fvideoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.0" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
 <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager -->
<script data-ad-client="ca-pub-5156302485043377" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>



</head>
<body data-rsssl=1 class="post-template-default single single-post postid-124297 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive elementor-default">

    <div class='ads_shortcode'><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=aa7b3d2e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7b3d2e' border='0' alt='' /></a></noscript>

</center></div>
</div>
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106843"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110072"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110083"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110074"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia/">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento/">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="7" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/policia/">Polícia</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?fit=1928%2C1080&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico" data-full-width="1928" data-full-height="1080" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/PicsArt_05-09-04.11.02.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">VÍDEO:Confronto  entre facções criminosas deixa moradores do Bairro Cadeia Velha em pânico</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Ithamar Souza, da Redação Ecos da Notícia</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/">09/05/2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/policia/" rel="category tag">Polícia</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                                            </div>

                            <div class="content-inner ">
                                <div class="at-above-post addthis_tool" data-url="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/"></div><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<div id="audio_alright"></div>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p><span class="dropcap shadow" style="background-color: #ffffff; color: #000000; border-color: #ffffff;">A</span> noite desta sexta-feira (8), foi uma das mais tensas do ano na área policial. Os moradores do bairro Cadeia Velha, em Rio Branco, viveram momentos de terror durante um intenso tiroteio protagonizado por duas facções criminosas rivais na disputa por território para venda de drogas.</p>
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-124297-1" width="640" height="352" preload="metadata" controls="controls"><source type="video/mp4" src="https://ecosdanoticia.net.br/wp-content/uploads/2020/05/VID-20200509-WA0193.mp4?_=1" /><a href="https://ecosdanoticia.net.br/wp-content/uploads/2020/05/VID-20200509-WA0193.mp4">https://ecosdanoticia.net.br/wp-content/uploads/2020/05/VID-20200509-WA0193.mp4</a></video></div>
<p>Um vídeo gravado e enviado por um morador que pediu para não se identificar, mostrou uma parte do confronto que aconteceu no local. Durante o confronto armado os moradores estavam trancados dentro de suas residências, com medo de balas perdidas que naturalmente sairia dessa guerra.</p><div class="h1udWD5A" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=aa313a2c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa313a2c' border='0' alt='' /></a></noscript>

</center></div>
<p><img class="alignright size-full wp-image-124294" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/IMG-20200509-WA0168.jpg?resize=612%2C362&#038;ssl=1" alt="" width="612" height="362" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/IMG-20200509-WA0168.jpg?w=612&amp;ssl=1 612w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/IMG-20200509-WA0168.jpg?resize=300%2C177&amp;ssl=1 300w" sizes="(max-width: 612px) 100vw, 612px" data-recalc-dims="1" /></p>
<p>A populares ainda chegaram a ligar e acionar a Polícia Militar que realizou ronda ostensiva no local, mas ninguém chegou a ser preso.</p>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/"></div><!-- AddThis Share Buttons generic via filter on the_content -->                                
	                            
                                                            </div>

                            
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="4543397708"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2020/05/09/noite-de-cao-na-vila-acre-guerra-entre-faccoes-deixar-um-morto-tres-feridos-uma-casa-invadida-e-mais-uma-residencia-incendiada/" class="post prev-post">
            <span class="caption">Notícia anterior</span>
            <h3 class="post-title">NOITE DE CÃO NA VILA ACRE: Guerra entre facções  deixar um morto, três feridos, uma casa invadida e mais uma residência incendiada</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_124297_0_5eb701e25b95a   " data-unique="jnews_module_124297_0_5eb701e25b95a">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionado <strong>Postagens</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/05/09/policia-federal-realiza-operacao-e-cumpre-3-mandado-de-prisao-no-interior-do-acre/"><div class="thumbnail-container animate-lazy  size-500 "><img width="320" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Polícia Federal realiza operação e cumpre 3 mandado de prisão no interior do Acre" data-full-width="320" data-full-height="395" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/IMG-20200325-WA0123.jpg?resize=320%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/policia/" class="category-policia">Polícia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/05/09/policia-federal-realiza-operacao-e-cumpre-3-mandado-de-prisao-no-interior-do-acre/">Polícia Federal realiza operação e cumpre 3 mandado de prisão no interior do Acre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/05/09/policia-federal-realiza-operacao-e-cumpre-3-mandado-de-prisao-no-interior-do-acre/"><i class="fa fa-clock-o"></i> 09/05/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/05/09/homem-e-alvejado-durante-tentativa-de-homicidio-em-cruzeiro-do-sul/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Homem é alvejado durante tentativa de homicídio em Cruzeiro do Sul" data-full-width="681" data-full-height="513" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/IMG_20200509_081744.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/policia/" class="category-policia">Polícia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/05/09/homem-e-alvejado-durante-tentativa-de-homicidio-em-cruzeiro-do-sul/">Homem é alvejado durante tentativa de homicídio em Cruzeiro do Sul</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/05/09/homem-e-alvejado-durante-tentativa-de-homicidio-em-cruzeiro-do-sul/"><i class="fa fa-clock-o"></i> 09/05/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/05/09/criminosos-tentativa-ex-presidiario-rb/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Criminosos em carro tentam matar ex-presidiário a tiros em bairro de Rio Branco" data-full-width="917" data-full-height="514" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-00.03.04.jpeg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/policia/" class="category-policia">Polícia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/05/09/criminosos-tentativa-ex-presidiario-rb/">Criminosos em carro tentam matar ex-presidiário a tiros em bairro de Rio Branco</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/05/09/criminosos-tentativa-ex-presidiario-rb/"><i class="fa fa-clock-o"></i> 09/05/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/05/08/jovem-e-perseguido-e-morto-a-tiros-em-ramal-de-rio-branco-crianca-e-atingida-por-estilhacos-de-calibre-12/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Jovem é perseguido e morto a tiros em ramal de Rio Branco; criança é atingida por estilhaços de calibre 12" data-full-width="1600" data-full-height="1200" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-21.58.51.jpeg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/manchete/" class="category-manchete">Manchete</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/05/08/jovem-e-perseguido-e-morto-a-tiros-em-ramal-de-rio-branco-crianca-e-atingida-por-estilhacos-de-calibre-12/">Jovem é perseguido e morto a tiros em ramal de Rio Branco; criança é atingida por estilhaços de calibre 12</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/05/08/jovem-e-perseguido-e-morto-a-tiros-em-ramal-de-rio-branco-crianca-e-atingida-por-estilhacos-de-calibre-12/"><i class="fa fa-clock-o"></i> 08/05/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/05/08/policia-penal-flagra-detento-com-cocaina-em-cela-de-presidio-de-rio-branco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Polícia penal flagra detento com cocaína em cela de presídio de Rio Branco" data-full-width="967" data-full-height="569" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-00.46.47-1.jpeg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/policia/" class="category-policia">Polícia</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/05/08/policia-penal-flagra-detento-com-cocaina-em-cela-de-presidio-de-rio-branco/">Polícia penal flagra detento com cocaína em cela de presídio de Rio Branco</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/05/08/policia-penal-flagra-detento-com-cocaina-em-cela-de-presidio-de-rio-branco/"><i class="fa fa-clock-o"></i> 08/05/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Próximo"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_124297_0_5eb701e25b95a = {"header_icon":"","first_title":"Relacionado ","second_title":"Postagens","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":124297,"include_category":"1","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_blog_subscription jetpack_subscription_widget" id="blog_subscription-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5eb701e25f9ac"><h3 class="jeg_block_title"><span>Receba Notícias em seu email</span></h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Digite seu endereço de e-mail para assinar este site e receber notificações de novas publicações por e-mail.</p>
</div><p>Junte-se a 133.695 outros assinantes</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Endereço de e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Endereço de e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ecosdanoticia.net.br/2020/05/09/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Assinar                        </button>
                    </p>
				            </form>
		
</div><div class="widget_text widget widget_custom_html" id="custom_html-48"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v6.0&appId=736075736783398&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia" data-tabs="timeline" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ecosdanoticia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecosdanoticia">Ecos da Notícia</a></blockquote></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="jeg_block_heading jeg_block_heading_6 jnews_5eb701e25fbf9"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-46"><div class="textwidget custom-html-widget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-49"><div class="textwidget custom-html-widget"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="18" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-44"><div class="textwidget custom-html-widget"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="9" data-revive-id="8dac5b78ab0cffc137a4086c5253c80e"></ins>
<script async src="//ecos-ads.ecosdanoticia.net.br/www/delivery/asyncjs.php"></script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8977176476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9951895530"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-124297 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive elementor-default"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
				<div class="socials_widget jeg_new_social_icon_block circle">
					<a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>				</div>
			</div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" />


<p>Victor Augusto Farias</p>
<p> Editoria/Política</p>
<br>
</p>
<p>Ithamar Souza<br>
<p> Editoria/Polícia</p>
<br>
</p>
<p>Kétila Cavalcante</p>
Editoria/Geral<br>
<br>
</p>
<p>Kennedy Leandro</p>
Editoria/Mundo e Esporte
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-24069"><a href="https://ecosdanoticia.net.br/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades/">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada/">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016/">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento/">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas/">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama/">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida/">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral/">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete/">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante/">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica/">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia/">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos/">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico/">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-47"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v6.0&appId=736075736783398&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia" data-tabs="timeline" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ecosdanoticia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecosdanoticia">Ecos da Notícia</a></blockquote></div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=a72b2b3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b2b3a' border='0' alt='' /></a></noscript>

</center>
</div>
</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos os resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106843"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php':'http://ecos-ads.ecosdanoticia.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ecos-ads.ecosdanoticia.net.br/www/delivery/ck.php?n=a72b2b3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ecos-ads.ecosdanoticia.net.br/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a72b2b3a' border='0' alt='' /></a></noscript>

</center>
</div>
</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Mais / menos zoom"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (seta para a esquerda)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Avançar (seta para a direita)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div class="jeg_read_progress_wrapper"></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,email,print","elements":".addthis_inline_share_toolbox_69z2,.at-above-post","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,linkedin,email,print","elements":".addthis_inline_share_toolbox_69z2,.at-above-post","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-82ae40b78048acabdbadb65ceefd0596","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=6.5.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=6.5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"124297","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.2'></script>
<![endif]-->
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4#pubid=wp-82ae40b78048acabdbadb65ceefd0596'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2020\/05\/09\/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico\/"},"dateCreated":"2020-05-09 14:17:49","datePublished":"2020-05-09 14:17:49","dateModified":"2020-05-09 19:17:49","url":"https:\/\/ecosdanoticia.net.br\/2020\/05\/09\/videoconfronto-entre-faccoes-criminosas-deixa-moradores-do-bairro-cadeia-velha-em-panico\/","headline":"V\u00cdDEO:Confronto\u00a0 entre fac\u00e7\u00f5es criminosas deixa moradores do Bairro Cadeia Velha em p\u00e2nico","name":"V\u00cdDEO:Confronto\u00a0 entre fac\u00e7\u00f5es criminosas deixa moradores do Bairro Cadeia Velha em p\u00e2nico","articleBody":"<span class=\"dropcap shadow\" style=\"background-color: #ffffff; color: #000000; border-color: #ffffff;\">A<\/span> noite desta sexta-feira (8), foi uma das mais tensas do ano na \u00e1rea policial. Os moradores do bairro Cadeia Velha, em Rio Branco, viveram momentos de terror durante um intenso tiroteio protagonizado por duas fac\u00e7\u00f5es criminosas rivais na disputa por territ\u00f3rio para venda de drogas.\r\n\r\n[video width=\"640\" height=\"352\" mp4=\"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/05\/VID-20200509-WA0193.mp4\"][\/video]\r\n\r\nUm v\u00eddeo gravado e enviado por um morador que pediu para n\u00e3o se identificar, mostrou uma parte do confronto que aconteceu no local. Durante o confronto armado os moradores estavam trancados dentro de suas resid\u00eancias, com medo de balas perdidas que naturalmente sairia dessa guerra.\r\n\r\n<img class=\"alignright size-full wp-image-124294\" src=\"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/05\/IMG-20200509-WA0168.jpg\" alt=\"\" width=\"612\" height=\"362\" \/>\r\n\r\nA populares ainda chegaram a ligar e acionar a Pol\u00edcia Militar que realizou ronda ostensiva no local, mas ningu\u00e9m chegou a ser preso.","author":{"@type":"Person","name":"Lenilda Cavalcante","url":"https:\/\/ecosdanoticia.net.br\/author\/lenilda-cavalcante\/","sameAs":["https:\/\/www.ecosdanoticia.net.br"]},"articleSection":["Pol\u00edcia"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/05\/PicsArt_05-09-04.11.02.jpg","width":1928,"height":1080},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"V\u00cdDEO:Confronto\u00a0 entre fac\u00e7\u00f5es criminosas deixa moradores do Bairro Cadeia Velha em p\u00e2nico","published":"2020-05-09 14:17:49","updated":"2020-05-09 19:17:49"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/policia\/","name":"Pol\u00edcia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/policia\/","name":"Pol\u00edcia"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'119566796',post:'124297',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '124297' ]);
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads></body>
</html>
