<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
<script src="/cdn-cgi/apps/head/CwS9piAoydJ1Am7RpOABD3nB0Yw.js"></script><script data-ad-client="ca-pub-9529892566813465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>Acre tem 48 casos confirmados de coronavírus - Ecos da Notícia</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Acre tem 48 casos confirmados de coronavírus">
<meta property="og:site_name" content="Ecos da Notícia">
<meta property="og:description" content="A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que">
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&amp;ssl=1">
<meta property="og:image:height" content="360">
<meta property="og:image:width" content="640">
<meta property="article:published_time" content="2020-04-05T21:22:43+00:00">
<meta property="article:modified_time" content="2020-04-05T21:22:43+00:00">
<meta property="article:section" content="Geral">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Acre tem 48 casos confirmados de coronavírus">
<meta name="twitter:description" content="A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&amp;ssl=1">
<meta name="twitter:image:width" content="640">
<meta name="twitter:image:height" content="360">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acre tem 48 casos confirmados de coronavírus - Ecos da Notícia" />
<meta property="og:description" content="A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que mais dois casos testaram positivo para coronavírus, subindo de 46 para 48 o número de casos confirmados no estado, neste domingo, 5, com base nas informações do Centro de Infectologia Charles Mérieux, em Rio Branco. &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/" />
<meta property="og:site_name" content="Ecos da Notícia" />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2020-04-05T21:22:43-05:00" />
<meta property="og:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&#038;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que mais dois casos testaram positivo para coronavírus, subindo de 46 para 48 o número de casos confirmados no estado, neste domingo, 5, com base nas informações do Centro de Infectologia Charles Mérieux, em Rio Branco. [&hellip;]" />
<meta name="twitter:title" content="Acre tem 48 casos confirmados de coronavírus - Ecos da Notícia" />
<meta name="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da Not\u00edcia","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#primaryimage","url":"https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&ssl=1","width":640,"height":360},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#webpage","url":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/","inLanguage":"pt-BR","name":"Acre tem 48 casos confirmados de coronav\u00edrus - Ecos da Not\u00edcia","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#primaryimage"},"datePublished":"2020-04-05T21:22:43-05:00","dateModified":"2020-04-05T21:22:43-05:00"},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/2c92286e81857504967044fbc6551888"},"headline":"Acre tem 48 casos confirmados de coronav\u00edrus","datePublished":"2020-04-05T21:22:43-05:00","dateModified":"2020-04-05T21:22:43-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/#primaryimage"},"articleSection":"Geral","copyrightYear":"2020","copyrightHolder":{"@id":"https://ecosdanoticia.net.br#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/2c92286e81857504967044fbc6551888","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/b3446c28b96a01ec0e5e45f7b6896cca?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo;" href="https://ecosdanoticia.net.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da Notícia &raquo; Acre tem 48 casos confirmados de coronavírus" href="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=120915' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" />
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

 <!-- Alright Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://tagmanager.alright.network/manager/js/container_Ns35nxoV.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Alright Tag Manager --> 


</head>
<body class="post-template-default single single-post postid-120915 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    <div class='ads_shortcode'><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>

</center></div>
</div>
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div></div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110072"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110083"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110074"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia/">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento/">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da Notícia"data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/geral/">Geral</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?fit=640%2C360&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.25%"><img width="640" height="360" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Saúde investiga três possíveis casos de coronavírus no Acre" data-full-width="640" data-full-height="360" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?resize=640%2C360&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/coronavirus-codiv19.jpg?resize=300%2C169&amp;ssl=1 300w" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Acre tem 48 casos confirmados de coronavírus</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Secom</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2020/04/05/acre-tem-48-casos-confirmados-de-coronavirus/">05/04/2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/geral/" rel="category tag">Geral</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">332</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Acre+tem+48+casos+confirmados+de+coronav%C3%ADrus&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="whatsapp://send?text=Acre+tem+48+casos+confirmados+de+coronav%C3%ADrus%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class='code-block code-block-16' style='margin: 8px 0; clear: both;'>
</div>
<p>A Secretaria de Estado de Saúde do Acre (Sesacre), por meio do Departamento de Vigilância em Saúde (DVS), informa que mais dois casos testaram positivo para coronavírus, subindo de 46 para 48 o número de casos confirmados no estado, neste domingo, 5, com base nas informações do Centro de Infectologia Charles Mérieux, em Rio Branco.</p>
<p><a href="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?ssl=1"><img class="aligncenter size-full wp-image-422602" src="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1" sizes="(min-width: 960px) 75vw, 100vw" srcset="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1 877w, https://agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg 800w, https://agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM-768x477.jpeg 768w" alt="" width="877" height="545" data-attachment-id="422602" data-permalink="https://agencia.ac.gov.br/boletim-sesacre-deste-domingo-5-sobre-o-coronavirus/whatsapp-image-2020-04-05-at-2-50-26-pm/" data-orig-file="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1" data-orig-size="877,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2020-04-05 at 2.50.26 PM" data-image-description="" data-medium-file="https://agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg" data-large-file="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1" data-src="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1" data-srcset="https://i0.wp.com/agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg?resize=877%2C545&#038;ssl=1 877w, https://agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg 800w, https://agencia.ac.gov.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-05-at-2.50.26-PM-768x477.jpeg 768w" data-sizes="(min-width: 960px) 75vw, 100vw" data-recalc-dims="1" /></a></p><div class="6EZydcyG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="14" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>
</center></div>
<p>Os dois casos confirmados são de duas mulheres aposentadas, uma de 81 anos e outra de 75. As duas tiveram contato com outros casos positivos.</p>
<p>O número de casos notificados subiu de 617 para 628. Dos casos, 477 foram descartados, ou seja, que testaram negativo para Covid-19. O número de casos em análise diminuiu de 106 para 103, neste domingo.</p>
<p>Mais três pessoas receberam alta da doença, além das 23 já divulgadas anteriormente. Assim, o Estado registra que de 48 pessoas com Covid-19, 26 delas já não apresentam o vírus no organismo.</p>
<p>Rio Branco, AC, 5 de abril de 2020.<br />
Departamento de Vigilância em Saúde da Sesacre</p>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="10" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center><b>RECOMENDADOS</b></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8562972767"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2020/04/05/brasil-tem-486-mortes-e-11-130-casos-confirmados-de-coronavirus/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Brasil tem 486 mortes e 11.130 casos confirmados de coronavírus</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_120915_0_5e8a4c2954d88   " data-unique="jnews_module_120915_0_5e8a4c2954d88">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionado<strong>Postagens</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-120910 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/04/05/brasil-tem-486-mortes-e-11-130-casos-confirmados-de-coronavirus/"><div class="thumbnail-container animate-lazy  size-500 "><img width="282" height="178" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Brasil tem 486 mortes e 11.130 casos confirmados de coronavírus" data-full-width="282" data-full-height="178" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0819.jpg?resize=282%2C178&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/geral/" class="category-geral">Geral</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/04/05/brasil-tem-486-mortes-e-11-130-casos-confirmados-de-coronavirus/">Brasil tem 486 mortes e 11.130 casos confirmados de coronavírus</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/04/05/brasil-tem-486-mortes-e-11-130-casos-confirmados-de-coronavirus/"><i class="fa fa-clock-o"></i> 05/04/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-120891 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/04/05/video-de-policial-tocando-trompete-em-rua-de-rio-branco-e-sendo-aplaudido-viraliza/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Vídeo de policial tocando trompete em rua de Rio Branco e sendo aplaudido viraliza" data-full-width="900" data-full-height="600" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0146.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0146.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0146.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/geral/" class="category-geral">Geral</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/04/05/video-de-policial-tocando-trompete-em-rua-de-rio-branco-e-sendo-aplaudido-viraliza/">Vídeo de policial tocando trompete em rua de Rio Branco e sendo aplaudido viraliza</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/04/05/video-de-policial-tocando-trompete-em-rua-de-rio-branco-e-sendo-aplaudido-viraliza/"><i class="fa fa-clock-o"></i> 05/04/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-120887 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/04/05/domingo-5-no-acre-vai-ser-com-ceu-nublado-a-encoberto-com-dia-chuvoso-preve-sipam/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Domingo (5) no Acre vai ser com céu nublado a encoberto com dia chuvoso, prevê Sipam" data-full-width="678" data-full-height="452" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200325-WA0134-2.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/geral/" class="category-geral">Geral</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/04/05/domingo-5-no-acre-vai-ser-com-ceu-nublado-a-encoberto-com-dia-chuvoso-preve-sipam/">Domingo (5) no Acre vai ser com céu nublado a encoberto com dia chuvoso, prevê Sipam</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/04/05/domingo-5-no-acre-vai-ser-com-ceu-nublado-a-encoberto-com-dia-chuvoso-preve-sipam/"><i class="fa fa-clock-o"></i> 05/04/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-120884 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/04/05/mortes-por-coronavirus-caem-pelo-3o-dia-na-espanha-com-674-obitos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="275" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mortes por coronavírus caem pelo 3o dia na Espanha, com 674 óbitos" data-full-width="275" data-full-height="183" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0018.jpg?resize=275%2C180&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/geral/" class="category-geral">Geral</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/04/05/mortes-por-coronavirus-caem-pelo-3o-dia-na-espanha-com-674-obitos/">Mortes por coronavírus caem pelo 3o dia na Espanha, com 674 óbitos</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/04/05/mortes-por-coronavirus-caem-pelo-3o-dia-na-espanha-com-674-obitos/"><i class="fa fa-clock-o"></i> 05/04/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-120881 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/04/05/numero-de-mortos-pelo-coronavirus-chega-a-65-mil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Número de mortos pelo coronavírus chega a 65 mil" data-full-width="1086" data-full-height="652" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0206.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0206.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0206.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/04/IMG-20200405-WA0206.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/geral/" class="category-geral">Geral</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/04/05/numero-de-mortos-pelo-coronavirus-chega-a-65-mil/">Número de mortos pelo coronavírus chega a 65 mil</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/04/05/numero-de-mortos-pelo-coronavirus-chega-a-65-mil/"><i class="fa fa-clock-o"></i> 05/04/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_120915_0_5e8a4c2954d88 = {"header_icon":"","first_title":"Relacionado","second_title":"Postagens","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":120915,"include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-48"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v6.0&appId=736075736783398&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia" data-tabs="timeline" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ecosdanoticia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecosdanoticia">Ecos da Notícia</a></blockquote></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e8a4c295e8c4"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-46"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-44"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-42"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-45"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-120915 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" />


<p>Victor Augusto Farias</p>
<p> Editoria/Política</p>
<br>
</p>
<p>Ithamar Souza<br>
<p> Editoria/Polícia</p>
<br>
</p>
<p>Kétila Cavalcante</p>
Editoria/Geral<br>
<br>
</p>
<p>Kennedy Leandro</p>
Editoria/Mundo e Esporte
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades/">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada/">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016/">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento/">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas/">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama/">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida/">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral/">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete/">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante/">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica/">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia/">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos/">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico/">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="widget_text footer_widget widget_custom_html" id="custom_html-47"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v6.0&appId=736075736783398&autoLogAppEvents=1"></script>
<div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia" data-tabs="timeline" data-width="300" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ecosdanoticia" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ecosdanoticia">Ecos da Notícia</a></blockquote></div></div></div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>
</center>
</div>
</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753"><a href="https://ecosdanoticia.net.br/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos/">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>
</center>
</div>
</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" data-image-url="" data-title="Acre+tem+48+casos+confirmados+de+coronav%C3%ADrus" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F04%2F05%2Facre-tem-48-casos-confirmados-de-coronavirus%2F" data-image-url="" data-title="Acre+tem+48+casos+confirmados+de+coronav%C3%ADrus" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"120915","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2020\/04\/05\/acre-tem-48-casos-confirmados-de-coronavirus\/"},"dateCreated":"2020-04-05 16:22:43","datePublished":"2020-04-05 16:22:43","dateModified":"2020-04-05 21:22:43","url":"https:\/\/ecosdanoticia.net.br\/2020\/04\/05\/acre-tem-48-casos-confirmados-de-coronavirus\/","headline":"Acre tem 48 casos confirmados de coronav\u00edrus","name":"Acre tem 48 casos confirmados de coronav\u00edrus","articleBody":"A Secretaria de Estado de Sa\u00fade do Acre (Sesacre), por meio do Departamento de Vigil\u00e2ncia em Sa\u00fade (DVS), informa que mais dois casos testaram positivo para coronav\u00edrus, subindo de 46 para 48 o n\u00famero de casos confirmados no estado, neste domingo, 5, com base nas informa\u00e7\u00f5es do Centro de Infectologia Charles M\u00e9rieux, em Rio Branco.\r\n\r\n<a href=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg\"><img class=\"aligncenter size-full wp-image-422602\" src=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg\" sizes=\"(min-width: 960px) 75vw, 100vw\" srcset=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg 877w, https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg 800w, https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM-768x477.jpeg 768w\" alt=\"\" width=\"877\" height=\"545\" data-attachment-id=\"422602\" data-permalink=\"https:\/\/agencia.ac.gov.br\/boletim-sesacre-deste-domingo-5-sobre-o-coronavirus\/whatsapp-image-2020-04-05-at-2-50-26-pm\/\" data-orig-file=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg\" data-orig-size=\"877,545\" data-comments-opened=\"1\" data-image-meta=\"{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}\" data-image-title=\"WhatsApp Image 2020-04-05 at 2.50.26 PM\" data-image-description=\"\" data-medium-file=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg\" data-large-file=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg\" data-src=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg\" data-srcset=\"https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM.jpeg 877w, https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM-800x497.jpeg 800w, https:\/\/agencia.ac.gov.br\/wp-content\/uploads\/2020\/04\/WhatsApp-Image-2020-04-05-at-2.50.26-PM-768x477.jpeg 768w\" data-sizes=\"(min-width: 960px) 75vw, 100vw\" \/><\/a>\r\n\r\nOs dois casos confirmados s\u00e3o de duas mulheres aposentadas, uma de 81 anos e outra de 75. As duas tiveram contato com outros casos positivos.\r\n\r\nO n\u00famero de casos notificados subiu de 617 para 628. Dos casos, 477 foram descartados, ou seja, que testaram negativo para Covid-19. O n\u00famero de casos em an\u00e1lise diminuiu de 106 para 103, neste domingo.\r\n\r\nMais tr\u00eas pessoas receberam alta da doen\u00e7a, al\u00e9m das 23 j\u00e1 divulgadas anteriormente. Assim, o Estado registra que de 48 pessoas com Covid-19, 26 delas j\u00e1 n\u00e3o apresentam o v\u00edrus no organismo.\r\n\r\nRio Branco, AC, 5 de abril de 2020.\r\nDepartamento de Vigil\u00e2ncia em Sa\u00fade da Sesacre","author":{"@type":"Person","name":"Reda\u00e7\u00e3o","url":"https:\/\/ecosdanoticia.net.br\/author\/jms\/"},"articleSection":["Geral"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/03\/coronavirus-codiv19.jpg","width":640,"height":360},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Acre tem 48 casos confirmados de coronav\u00edrus","published":"2020-04-05 16:22:43","updated":"2020-04-05 21:22:43"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/geral\/","name":"Geral"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/geral\/","name":"Geral"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'119566796',post:'120915',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '120915' ]);
</script>
<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-5156302485043377">
</amp-auto-ads>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

</body>
</html>
