<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <script src="/cdn-cgi/apps/head/CwS9piAoydJ1Am7RpOABD3nB0Yw.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>Morre Rui Chapéu, lenda da sinuca brasileira - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Morre Rui Chapéu, lenda da sinuca brasileira">
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados gráti">
<meta property="og:description" content="A Lenda da sinuca brasileira, o baiano Rui Chapéu morreu neste sábado (29), aos 79 anos. O anúncio da morte">
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&amp;ssl=1">
<meta property="og:image:height" content="688">
<meta property="og:image:width" content="1080">
<meta property="article:published_time" content="2020-03-01T16:39:07+00:00">
<meta property="article:modified_time" content="2020-03-01T16:39:07+00:00">
<meta property="article:author" content="https://www.ecosdanoticia.net.br">
<meta property="article:section" content="Esporte">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Morre Rui Chapéu, lenda da sinuca brasileira">
<meta name="twitter:description" content="A Lenda da sinuca brasileira, o baiano Rui Chapéu morreu neste sábado (29), aos 79 anos. O anúncio da morte">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html">
<meta name="twitter:site" content="https://www.ecosdanoticia.net.br">
<meta name="twitter:image:src" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&amp;ssl=1">
<meta name="twitter:image:width" content="1080">
<meta name="twitter:image:height" content="688">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morre Rui Chapéu, lenda da sinuca brasileira - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="A Lenda da sinuca brasileira, o baiano Rui Chapéu morreu neste sábado (29), aos 79 anos. O anúncio da morte do jogador, que ficou famoso nos anos 1980 por suas performances no programa Show do Esporte, apresentado pelo narrador esportivo Luciano do Valle, na TV Band, foi feito em sua conta no Instagram.&#8221;Esse é um &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Esporte" />
<meta property="article:published_time" content="2020-03-01T16:39:07-05:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="688" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Lenda da sinuca brasileira, o baiano Rui Chapéu morreu neste sábado (29), aos 79 anos. O anúncio da morte do jogador, que ficou famoso nos anos 1980 por suas performances no programa Show do Esporte, apresentado pelo narrador esportivo Luciano do Valle, na TV Band, foi feito em sua conta no Instagram.&#8221;Esse é um [&hellip;]" />
<meta name="twitter:title" content="Morre Rui Chapéu, lenda da sinuca brasileira - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&ssl=1","width":1080,"height":688},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#webpage","url":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html","inLanguage":"pt-BR","name":"Morre Rui Chap\u00e9u, lenda da sinuca brasileira - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#primaryimage"},"datePublished":"2020-03-01T16:39:07-05:00","dateModified":"2020-03-01T16:39:07-05:00"},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19"},"headline":"Morre Rui Chap\u00e9u, lenda da sinuca brasileira","datePublished":"2020-03-01T16:39:07-05:00","dateModified":"2020-03-01T16:39:07-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html#primaryimage"},"articleSection":"Esporte","copyrightYear":"2020","copyrightHolder":{"@id":"https://ecosdanoticia.net.br#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Morre Rui Chapéu, lenda da sinuca brasileira" href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=118240' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125723730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">
			Toda data de provas do Enem ocorrem inúmeros imprevistos e os mais clássicos deles é o candidato chegar um minuto ou dois depois que os portões são fechados. Esse fato ocorre todos os anos. Em anos anteriores aqui no Acre e em outros estados pessoas foram detidas por tentar fraudar as provas.
Mas, neste sábado (24) um candidato que fazia as provas do Enem na Escola Pedro Martinello, em Rio Branco protagonizou uma situação inusitada ao pedir para ir ao banheiro, onde molhou as roupas e retornou para a sala de aula somente de cueca, mas foi impedido pelo policiamento.
O candidato que não teve o nome revelado foi detido e conduzido a Delegacia de Flagrantes – DEFLA.
Naquela delegacia familiares do candidato disseram que ele sofreu um surto devido o estresse dos dias que antecederam a prova.
O candidato preso não conseguia lembrar do que teria acontecido e foi encaminhado a uma unidade hospitalar para ser medicado.		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>


</head>
<body class="post-template-default single single-post postid-118240 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    <div class='ads_shortcode'><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-6' data-info='WzYsM10=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UmV2aXZl" data-time="MjA=">
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="cHJlbWl1bg==" data-time="MjA=">
<center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_HEADER" data-sizes-desktop="[[970,250]]" data-sizes-mobile="[[300,250]]"  >
</div></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VHVwYQ==" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tupahost.net.br/www/delivery/ajs.php':'http://ads.tupahost.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tupahost.net.br/www/delivery/ck.php?n=a8a0aa08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tupahost.net.br/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8a0aa08' border='0' alt='' /></a></noscript>
</center></div>
</div>
</div>
</div>
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div></div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110072"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110083"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110074"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-7' data-info='WzcsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="cHJlbWl1bQ==" data-time="MjA=">
<center>
<div data-premium=""  data-adunit="ECOS_DA_NOTICIA_ACIMA_FOTO_MATERIA" data-sizes-desktop="[[970,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmV2aXZl" data-time="MjA=">
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
</div>
</div>
</div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/esporte">Esporte</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?fit=1080%2C688&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Morre Rui Chapéu, lenda da sinuca brasileira" data-full-width="1080" data-full-height="688" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Morre Rui Chapéu, lenda da sinuca brasileira</h1>

                                                            <h2 class="jeg_post_subtitle">O anúncio da morte do jogador, famoso nos anos 1980 por suas performances no programa Show do Esporte, foi feito em sua conta no Instagram</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Folha Press</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html">01/03/2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/esporte" rel="category tag">Esporte</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">332</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Morre+Rui+Chap%C3%A9u%2C+lenda+da+sinuca+brasileira&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="whatsapp://send?text=Morre+Rui+Chap%C3%A9u%2C+lenda+da+sinuca+brasileira%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p><span class="dropcap shadow" style="background-color: #ffffff; color: #000000; border-color: #ffffff;">A</span> Lenda da sinuca brasileira, o baiano Rui Chapéu morreu neste sábado (29), aos 79 anos. O anúncio da morte do jogador, que ficou famoso nos anos 1980 por suas performances no programa Show do Esporte, apresentado pelo narrador esportivo Luciano do Valle, na TV Band, foi feito em sua conta no Instagram.&#8221;Esse é um post daqueles que nunca gostaríamos de fazer. O Rui faleceu hoje. Todos estamos muito tristes e abalados. Estamos fazendo esse post em respeito a todos os amigos e fãs do Rui. Assim que possível daremos mais notícias&#8221;, diz a publicação. A causa da morte não foi informada.Nascido no município de Itabuna (BA), em 1940, José Rui de Mattos Amorim, o Rui Chapéu, estreou no Show do Esporte em 1984, quando venceu um desafio em que bateu os 12 melhores jogadores de sinuca do país. Depois da conquista, assinou contrato com a emissora e permaneceu por oito anos fazendo apresentações no programa dominical. &#8220;Todo mundo gosta de sinuca. O presidiário e o policial gostam. A senhora de 70 anos gosta e a criança vê e vai na televisão tentar pegar as bolas coloridas que se mexem&#8221;, disse Rui Chapéu em entrevista ao UOL, em 2014.Rui Chapéu começou a jogar sinuca aos 12 anos em sua cidade natal. Aos 17, ele já era considerado o melhor jogador do município que hoje tem cerca de 200 mil habitantes. &#8220;Ia para o salão jogar mesa grande, naquela época não tinha mesinha. A polícia chegava pela frente e a gente saia correndo pela porta dos fundos&#8221;, contou ao UOL.Aos 18 anos, teve de abandonar o esporte para ajudar a família e começou a trabalhar como caminhoneiro. Ele só voltou a jogar sinuca em 1973, após se mudar para São Paulo.&#8221;Eu tinha que sobreviver. Cheguei aqui [em São Paulo] e tinha um dinheiro porque vendi um caminhão. Montei um empório no Parque do Carmo e comecei a trabalhar. Umas duas ou três vezes roubaram o mercado e foi me quebrando. Quando vi que ia quebrar de uma vez eu vendi&#8221;, contou em 2014.Jogando nos bares de São Paulo, ele ganhou o apelido de Rui Chapéu por usar uma boina branca, que acabou virando seu símbolo. Chegava a disputar dezenas de partidas por dia, sempre ganhando dinheiro nas apostas que fazia. Viajou para cidades como Rio de Janeiro, Belo Horizonte e Goiânia em busca de novos desafiantes e espalhando a sua fama.A notoriedade para além dos salões de bilhar começou em 1979, depois de participar algumas vezes do programa de Silvio Luiz na TV Record. Sua popularidade decolou quando começou a participar do Show de Esportes, onde chegou a enfrentar o inglês Steve Davis, seis vezes campeão mundial de sinuca nos anos 1980. &#8220;Ele veio várias vezes aqui e perdi mais do que ganhei. Mas ganhei uma vez de 6 a 1&#8221;, contou Rui Chapéu.Recebeu propostas para jogar fora do país, mas nunca quis sair de perto da família para tentar ganhar dinheiro no exterior. Por aqui, é considerado um dos responsáveis por popularizar o esporte, que era associado à criminalidade. No seu aniversário, dia 21 de março, é comemorado o dia do atleta de sinuca e bilhar na cidade de São Paulo. Ainda hoje ele influencia diversos jogadores, como o Baianinho de Mauá, que se tornou um fenômeno na internet.</p>
<div class="2u5A47ES" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
</div><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="10" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center><b>RECOMENDADOS</b></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8562972767"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<center><div id="taboola-below-article-thumbnails"></div>
</center></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2020/03/01/nota-publica-a-comunidade-escolar-e-a-populacao-de-rio-branco.html" class="post prev-post">
            <span class="caption">Postagem anterior</span>
            <h3 class="post-title">NOTA PÚBLICA À COMUNIDADE ESCOLAR E À POPULAÇÃO DE RIO BRANCO</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_118240_0_5e5be53eb3576   " data-unique="jnews_module_118240_0_5e5be53eb3576">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-118190 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/29/placido-e-rio-branco-abrem-a-quarta-rodada-do-estadual-neste-sabado.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Plácido e Rio Branco abrem a quarta rodada do estadual neste sábado" data-full-width="824" data-full-height="513" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200229_113636-1.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200229_113636-1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200229_113636-1.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/esporte" class="category-esporte">Esporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/29/placido-e-rio-branco-abrem-a-quarta-rodada-do-estadual-neste-sabado.html">Plácido e Rio Branco abrem a quarta rodada do estadual neste sábado</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/29/placido-e-rio-branco-abrem-a-quarta-rodada-do-estadual-neste-sabado.html"><i class="fa fa-clock-o"></i> 29/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-118054 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/27/morre-valdir-espinosa-tecnico-da-selegalo-e-campeao-do-mundo-pelo-gremio.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="188" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Morre Valdir Espinosa, técnico da &#8216;Selegalo&#8217; e campeão do mundo pelo Grêmio" data-full-width="188" data-full-height="268" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200227-WA0188.jpg?resize=188%2C180&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/esporte" class="category-esporte">Esporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/27/morre-valdir-espinosa-tecnico-da-selegalo-e-campeao-do-mundo-pelo-gremio.html">Morre Valdir Espinosa, técnico da &#8216;Selegalo&#8217; e campeão do mundo pelo Grêmio</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/27/morre-valdir-espinosa-tecnico-da-selegalo-e-campeao-do-mundo-pelo-gremio.html"><i class="fa fa-clock-o"></i> 27/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117998 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/26/despedida-goleiro-dida-deixa-elenco-do-atletico-acreano.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DESPEDIDA Goleiro Dida deixa elenco do Atlético Acreano" data-full-width="838" data-full-height="474" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_121037.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_121037.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_121037.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/esporte" class="category-esporte">Esporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/26/despedida-goleiro-dida-deixa-elenco-do-atletico-acreano.html">DESPEDIDA Goleiro Dida deixa elenco do Atlético Acreano</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/26/despedida-goleiro-dida-deixa-elenco-do-atletico-acreano.html"><i class="fa fa-clock-o"></i> 26/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117995 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/26/destaque-acreano-sena-madureirense-thales-falcao-brilha-na-superliga-de-volei.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="DESTAQUE ACREANO Sena-madureirense Thales Falcão brilha na superliga de vôlei" data-full-width="984" data-full-height="638" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_120451.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_120451.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200226_120451.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/esporte" class="category-esporte">Esporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/26/destaque-acreano-sena-madureirense-thales-falcao-brilha-na-superliga-de-volei.html">DESTAQUE ACREANO Sena-madureirense Thales Falcão brilha na superliga de vôlei</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/26/destaque-acreano-sena-madureirense-thales-falcao-brilha-na-superliga-de-volei.html"><i class="fa fa-clock-o"></i> 26/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117821 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/23/corner-de-wilder-joga-toalha-e-interrompe-massacre-aplicado-por-tyson-fury.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Córner de Wilder joga toalha e interrompe massacre aplicado por Tyson Fury" data-full-width="450" data-full-height="337" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200223-WA0086.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/esporte" class="category-esporte">Esporte</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/23/corner-de-wilder-joga-toalha-e-interrompe-massacre-aplicado-por-tyson-fury.html">Córner de Wilder joga toalha e interrompe massacre aplicado por Tyson Fury</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/23/corner-de-wilder-joga-toalha-e-interrompe-massacre-aplicado-por-tyson-fury.html"><i class="fa fa-clock-o"></i> 23/02/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_118240_0_5e5be53eb3576 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":118240,"include_category":"7","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e5be53ebc23a"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-46"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5e5be53ebc4dd"><h3 class="jeg_block_title"><span>Mais Vistas</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-118211 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/03/01/barbarie-brasileiro-natural-do-acre-e-degolado-na-bolivia.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Barbárie: Brasileiro natural do Acre é degolado na Bolívia" data-full-width="905" data-full-height="517" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_033541.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_033541.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_033541.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_033541.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/03/01/barbarie-brasileiro-natural-do-acre-e-degolado-na-bolivia.html" data-num="01">Barbárie: Brasileiro natural do Acre é degolado na Bolívia</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 846 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fbarbarie-brasileiro-natural-do-acre-e-degolado-na-bolivia.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">338</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Barb%C3%A1rie%3A+Brasileiro+natural+do+Acre+%C3%A9+degolado+na+Bol%C3%ADvia&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fbarbarie-brasileiro-natural-do-acre-e-degolado-na-bolivia.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">212</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-118137 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/28/jacare-gigante-e-capturado-em-fazenda-proxima-ao-rio-guapore-em-cabixi-empresario-do-turismo-disse-que-abate-da-especie-tem-sido-frequente-em-cabixi.html" data-num="02">Jacaré gigante é capturado em fazenda próxima ao rio Guaporé, em Cabixi Empresário do turismo disse que abate da espécie tem sido freqüente em Cabixi</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 898 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Fjacare-gigante-e-capturado-em-fazenda-proxima-ao-rio-guapore-em-cabixi-empresario-do-turismo-disse-que-abate-da-especie-tem-sido-frequente-em-cabixi.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">359</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Jacar%C3%A9+gigante+%C3%A9+capturado+em+fazenda+pr%C3%B3xima+ao+rio+Guapor%C3%A9%2C+em+Cabixi+Empres%C3%A1rio+do+turismo+disse+que+abate+da+esp%C3%A9cie+tem+sido+freq%C3%BCente+em+Cabixi&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Fjacare-gigante-e-capturado-em-fazenda-proxima-ao-rio-guapore-em-cabixi-empresario-do-turismo-disse-que-abate-da-especie-tem-sido-frequente-em-cabixi.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">225</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-118174 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/28/trio-pega-mais-de-80-anos-de-prisao-por-morte-de-medico-que-construiu-letreiro-de-hollywood-no-ac.html" data-num="03">Trio pega mais de 80 anos de prisão por morte de médico que construiu letreiro de Hollywood no AC</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 462 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Ftrio-pega-mais-de-80-anos-de-prisao-por-morte-de-medico-que-construiu-letreiro-de-hollywood-no-ac.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">185</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Trio+pega+mais+de+80+anos+de+pris%C3%A3o+por+morte+de+m%C3%A9dico+que+construiu+letreiro+de+Hollywood+no+AC&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Ftrio-pega-mais-de-80-anos-de-prisao-por-morte-de-medico-que-construiu-letreiro-de-hollywood-no-ac.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">116</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-118205 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/29/policia-prende-criminosos-que-mataram-homem-por-vinganca-em-rio-branco.html" data-num="04">Polícia prende criminosos que mataram homem por vingança em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 418 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F29%2Fpolicia-prende-criminosos-que-mataram-homem-por-vinganca-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">167</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+prende+criminosos+que+mataram+homem+por+vingan%C3%A7a+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F29%2Fpolicia-prende-criminosos-que-mataram-homem-por-vinganca-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">105</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-118171 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/28/advogado-menino-de-recado-de-faccao-criminosa-e-proibido-de-entrar-nos-presidios-do-acre.html" data-num="05">Advogado “menino de recado” de facção criminosa é proibido de entrar nos presídios do Acre</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 438 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Fadvogado-menino-de-recado-de-faccao-criminosa-e-proibido-de-entrar-nos-presidios-do-acre.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">175</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Advogado+%E2%80%9Cmenino+de+recado%E2%80%9D+de+fac%C3%A7%C3%A3o+criminosa+%C3%A9+proibido+de+entrar+nos+pres%C3%ADdios+do+Acre&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F28%2Fadvogado-menino-de-recado-de-faccao-criminosa-e-proibido-de-entrar-nos-presidios-do-acre.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">110</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-44"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_2" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-42"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_3" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-45"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="1b884938f6d0842561b47a459832f9ed"></ins>
<script async src="//ads.tupahost.net.br/www/delivery/asyncjs.php"></script></center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-118240 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" />


<p>Victor Augusto Farias</p>
<p> Editoria/Política</p>
<br>
</p>
<p>Ithamar Souza<br>
<p> Editoria/Polícia</p>
<br>
</p>
<p>Kétila Cavalcante</p>
Editoria/Geral<br>
<br>
</p>
<p>Kennedy Leandro</p>
Editoria/Mundo e Esporte
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Últimas Notícias</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-118240 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Morre Rui Chapéu, lenda da sinuca brasileira" data-full-width="1080" data-full-height="688" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_133517.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2020/03/01/morre-rui-chapeu-lenda-da-sinuca-brasileira.html">Morre Rui Chapéu, lenda da sinuca brasileira</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/03/2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-118237 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2020/03/01/nota-publica-a-comunidade-escolar-e-a-populacao-de-rio-branco.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="NOTA PÚBLICA À COMUNIDADE ESCOLAR E À POPULAÇÃO DE RIO BRANCO" data-full-width="1075" data-full-height="629" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_132703.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_132703.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_132703.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_132703.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/03/IMG_20200301_132703.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2020/03/01/nota-publica-a-comunidade-escolar-e-a-populacao-de-rio-branco.html">NOTA PÚBLICA À COMUNIDADE ESCOLAR E À POPULAÇÃO DE RIO BRANCO</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 01/03/2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-8' data-info='WzgsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UmV2aXZl" data-time="MzA=">
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VHVwYQ==" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tupahost.net.br/www/delivery/ajs.php':'http://ads.tupahost.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tupahost.net.br/www/delivery/ck.php?n=a7c49fa8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tupahost.net.br/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7c49fa8' border='0' alt='' /></a></noscript>
</center></div>
</div>
</div>
</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-8' data-info='WzgsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UmV2aXZl" data-time="MzA=">
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="VHVwYQ==" data-time="MTA=">
<center>
<!-- Revive Adserver Tag de javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.tupahost.net.br/www/delivery/ajs.php':'http://ads.tupahost.net.br/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.tupahost.net.br/www/delivery/ck.php?n=a7c49fa8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.tupahost.net.br/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7c49fa8' border='0' alt='' /></a></noscript>
</center></div>
</div>
</div>
</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" data-image-url="" data-title="Morre+Rui+Chap%C3%A9u%2C+lenda+da+sinuca+brasileira" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F03%2F01%2Fmorre-rui-chapeu-lenda-da-sinuca-brasileira.html" data-image-url="" data-title="Morre+Rui+Chap%C3%A9u%2C+lenda+da+sinuca+brasileira" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"118240","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2020\/03\/01\/morre-rui-chapeu-lenda-da-sinuca-brasileira.html"},"dateCreated":"2020-03-01 11:39:07","datePublished":"2020-03-01 11:39:07","dateModified":"2020-03-01 16:39:07","url":"https:\/\/ecosdanoticia.net.br\/2020\/03\/01\/morre-rui-chapeu-lenda-da-sinuca-brasileira.html","headline":"Morre Rui Chap\u00e9u, lenda da sinuca brasileira","name":"Morre Rui Chap\u00e9u, lenda da sinuca brasileira","articleBody":"<span class=\"dropcap shadow\" style=\"background-color: #ffffff; color: #000000; border-color: #ffffff;\">A<\/span> Lenda da sinuca brasileira, o baiano Rui Chap\u00e9u morreu neste s\u00e1bado (29), aos 79 anos. O an\u00fancio da morte do jogador, que ficou famoso nos anos 1980 por suas performances no programa Show do Esporte, apresentado pelo narrador esportivo Luciano do Valle, na TV Band, foi feito em sua conta no Instagram.\"Esse \u00e9 um post daqueles que nunca gostar\u00edamos de fazer. O Rui faleceu hoje. Todos estamos muito tristes e abalados. Estamos fazendo esse post em respeito a todos os amigos e f\u00e3s do Rui. Assim que poss\u00edvel daremos mais not\u00edcias\", diz a publica\u00e7\u00e3o. A causa da morte n\u00e3o foi informada.Nascido no munic\u00edpio de Itabuna (BA), em 1940, Jos\u00e9 Rui de Mattos Amorim, o Rui Chap\u00e9u, estreou no Show do Esporte em 1984, quando venceu um desafio em que bateu os 12 melhores jogadores de sinuca do pa\u00eds. Depois da conquista, assinou contrato com a emissora e permaneceu por oito anos fazendo apresenta\u00e7\u00f5es no programa dominical. \"Todo mundo gosta de sinuca. O presidi\u00e1rio e o policial gostam. A senhora de 70 anos gosta e a crian\u00e7a v\u00ea e vai na televis\u00e3o tentar pegar as bolas coloridas que se mexem\", disse Rui Chap\u00e9u em entrevista ao UOL, em 2014.Rui Chap\u00e9u come\u00e7ou a jogar sinuca aos 12 anos em sua cidade natal. Aos 17, ele j\u00e1 era considerado o melhor jogador do munic\u00edpio que hoje tem cerca de 200 mil habitantes. \"Ia para o sal\u00e3o jogar mesa grande, naquela \u00e9poca n\u00e3o tinha mesinha. A pol\u00edcia chegava pela frente e a gente saia correndo pela porta dos fundos\", contou ao UOL.Aos 18 anos, teve de abandonar o esporte para ajudar a fam\u00edlia e come\u00e7ou a trabalhar como caminhoneiro. Ele s\u00f3 voltou a jogar sinuca em 1973, ap\u00f3s se mudar para S\u00e3o Paulo.\"Eu tinha que sobreviver. Cheguei aqui [em S\u00e3o Paulo] e tinha um dinheiro porque vendi um caminh\u00e3o. Montei um emp\u00f3rio no Parque do Carmo e comecei a trabalhar. Umas duas ou tr\u00eas vezes roubaram o mercado e foi me quebrando. Quando vi que ia quebrar de uma vez eu vendi\", contou em 2014.Jogando nos bares de S\u00e3o Paulo, ele ganhou o apelido de Rui Chap\u00e9u por usar uma boina branca, que acabou virando seu s\u00edmbolo. Chegava a disputar dezenas de partidas por dia, sempre ganhando dinheiro nas apostas que fazia. Viajou para cidades como Rio de Janeiro, Belo Horizonte e Goi\u00e2nia em busca de novos desafiantes e espalhando a sua fama.A notoriedade para al\u00e9m dos sal\u00f5es de bilhar come\u00e7ou em 1979, depois de participar algumas vezes do programa de Silvio Luiz na TV Record. Sua popularidade decolou quando come\u00e7ou a participar do Show de Esportes, onde chegou a enfrentar o ingl\u00eas Steve Davis, seis vezes campe\u00e3o mundial de sinuca nos anos 1980. \"Ele veio v\u00e1rias vezes aqui e perdi mais do que ganhei. Mas ganhei uma vez de 6 a 1\", contou Rui Chap\u00e9u.Recebeu propostas para jogar fora do pa\u00eds, mas nunca quis sair de perto da fam\u00edlia para tentar ganhar dinheiro no exterior. Por aqui, \u00e9 considerado um dos respons\u00e1veis por popularizar o esporte, que era associado \u00e0 criminalidade. No seu anivers\u00e1rio, dia 21 de mar\u00e7o, \u00e9 comemorado o dia do atleta de sinuca e bilhar na cidade de S\u00e3o Paulo. Ainda hoje ele influencia diversos jogadores, como o Baianinho de Mau\u00e1, que se tornou um fen\u00f4meno na internet.","author":{"@type":"Person","name":"Lenilda Cavalcante","url":"https:\/\/ecosdanoticia.net.br\/author\/lenilda-cavalcante","sameAs":["https:\/\/www.ecosdanoticia.net.br"]},"articleSection":["Esporte"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/03\/IMG_20200301_133517.jpg","width":1080,"height":688},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Morre Rui Chap\u00e9u, lenda da sinuca brasileira","published":"2020-03-01 11:39:07","updated":"2020-03-01 16:39:07"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/esporte","name":"Esporte"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/esporte","name":"Esporte"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'119566796',post:'118240',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '118240' ]);
</script>
<script>
b64e=function(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,b){return String.fromCharCode("0x"+b)}))};b64d=function(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
jQuery(function(a){function r(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,c){return String.fromCharCode("0x"+c)}))}function l(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))}function t(){a("div.ai-rotate.ai-rotation-groups").each(function(c,k){a(this).addClass("ai-timer");ai_process_rotation(this)})}var m=[];ai_process_rotation=function(c){if(a(c).hasClass("ai-unprocessed")||a(c).hasClass("ai-timer"))if(a(c).removeClass("ai-unprocessed").removeClass("ai-timer"),
m.includes(c.selector)&&m.splice(m.indexOf(c.selector),1),"number"==typeof c.length)for(var k=0;k<c.length;k++)0==k?ai_process_single_rotation(c[k],!0):ai_process_single_rotation(c[k],!1);else ai_process_single_rotation(c,!0)};ai_process_single_rotation=function(c,k){var g=a(c).children(".ai-rotate-option");if(0!=g.length){g.hide();if("undefined"==typeof a(c).data("next"))if("undefined"!=typeof a(g[0]).data("group")){var f=-1,q=[];a("span[data-ai-groups]").each(function(b){(a(this)[0].offsetWidth||
a(this)[0].offsetHeight||a(this)[0].getClientRects().length)&&q.push(this)});1<=q.length&&JSON.parse(l(a(q).first().data("ai-groups"))).forEach(function(b,c){-1==f&&g.each(function(c){if(l(a(this).data("group"))==b)return f=c,!1})})}else{var e=a(c).data("shares");if("string"===typeof e){e=JSON.parse(atob(e));var h=Math.round(100*Math.random());for(var b=0;b<e.length&&(f=b,0>e[b]||!(h<=e[b]));b++);}else f=Math.floor(Math.random()*g.length),(new Date).getMilliseconds()%2&&(f=g.length-f-1)}else f=parseInt(a(c).attr("data-next")),
b=a(g[f]),"undefined"!=typeof b.data("code")&&(b=a(l(b.data("code")))),0!=b.find("span[data-ai-groups]").addBack("span[data-ai-groups]").length&&0!=a(".ai-rotation-groups").length&&setTimeout(function(){t()},5);if(!(0>f||f>=g.length)){b=a(g[f]);e="";if("undefined"!=typeof b.data("time")){h=atob(b.data("time"));if(0==h&&1<g.length){var d=f;do{d++;d>=g.length&&(d=0);var n=a(g[d]);if("undefined"==typeof n.data("time")){f=d;b=a(g[f]);h=0;break}n=atob(n.data("time"))}while(0==n&&d!=f);0!=h&&(f=d,b=a(g[f]),
h=atob(b.data("time")))}if(0<h&&(d=f+1,d>=g.length&&(d=0),"undefined"!=typeof a(c).data("info"))){e=JSON.parse(atob(a(c).data("info")))[0];a(c).attr("data-next",d);var p="div.ai-rotate.ai-"+e;m.includes(p)&&(k=!1);k&&(m.push(p),setTimeout(function(){a(p).addClass("ai-timer");ai_process_rotation(a(p))},1E3*h));e=" ("+h+" s)"}}else"undefined"==typeof b.data("group")&&g.each(function(b){b!=f&&a(this).remove()});b.css({display:"",visibility:"",position:"",width:"",height:"",top:"",left:""}).removeClass("ai-rotate-hidden").removeClass("ai-rotate-hidden-2");
a(c).css({position:""});"undefined"!=typeof b.data("code")&&(g.empty(),h=l(b.data("code")),b.append(h),ai_process_elements());h="";d=a(c).closest(".ai-debug-block");0!=d.length&&(h=l(b.data("name")),b=d.find("kbd.ai-option-name"),d=d.find(".ai-debug-block"),"undefined"!=typeof d&&(d=d.find("kbd.ai-option-name"),b=b.slice(0,b.length-d.length)),"undefined"!=typeof b&&(d=b.first().data("separator"),"undefined"==typeof d&&(d=""),b.html(d+h+e)));b=!1;d=a(c).closest(".ai-adb-show");0!=d.length&&d.attr("data-ai-tracking")&&
(e=JSON.parse(l(d.attr("data-ai-tracking"))),"undefined"!==typeof e&&e.constructor===Array&&(e[1]=f+1,e[3]=h,d.attr("data-ai-tracking",r(JSON.stringify(e))),b=!0));b||(b=a(c).closest("div[data-ai]"),"undefined"!=typeof b.attr("data-ai")&&(e=JSON.parse(l(b.attr("data-ai"))),"undefined"!==typeof e&&e.constructor===Array&&(e[1]=f+1,e[3]=h,b.attr("data-ai",r(JSON.stringify(e))))))}}};ai_process_rotations=function(){a("div.ai-rotate").each(function(a,k){ai_process_rotation(this)})};ai_process_rotations_in_element=
function(c){a("div.ai-rotate",c).each(function(a,c){ai_process_rotation(this)})};a(document).ready(function(a){setTimeout(function(){ai_process_rotations()},10)})});ai_process_elements_active=!1;
function ai_process_elements(){ai_process_elements_active||setTimeout(function(){ai_process_elements_active=!1;"function"==typeof ai_process_rotations&&ai_process_rotations();"function"==typeof ai_process_lists&&ai_process_lists(jQuery("div.ai-list-data"));"function"==typeof ai_process_ip_addresses&&ai_process_ip_addresses(jQuery("div.ai-ip-data"))},5);ai_process_elements_active=!0};

</script>

<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/9f471fa9-cbbd-44f8-9eba-206387dd5b68"></script>

<!-- advertising FDRf8JqiPftAb2jEDT0CcAVOb6zU6egsPAU3SN6PMfBa1XZ4te11TeWUd-a1KX_PjbI9U4EaorZW9mSVBUBZsg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20191128=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

</body>
</html>
