<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <script src="/cdn-cgi/apps/head/CwS9piAoydJ1Am7RpOABD3nB0Yw.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE">
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados gráti">
<meta property="og:description" content="A edição do Diário Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exoneração de Maria Alice Melo de Araújo,">
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&amp;ssl=1">
<meta property="og:image:height" content="480">
<meta property="og:image:width" content="865">
<meta property="article:published_time" content="2020-02-20T12:51:05+00:00">
<meta property="article:modified_time" content="2020-02-20T12:51:05+00:00">
<meta property="article:section" content="Política">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE">
<meta name="twitter:description" content="A edição do Diário Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exoneração de Maria Alice Melo de Araújo,">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&amp;ssl=1">
<meta name="twitter:image:width" content="865">
<meta name="twitter:image:height" content="480">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="A edição do Diário Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exoneração de Maria Alice Melo de Araújo, da Secretaria de Planejamento e Gestão (Seplag) em uma de suas páginas. Segundo o decreto nº 5.321, a exoneração de Alice ocorreu a pedido da própria servidora, que é ligada ao grupo do Movimento Democrático &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-02-20T12:51:05-05:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&#038;ssl=1" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A edição do Diário Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exoneração de Maria Alice Melo de Araújo, da Secretaria de Planejamento e Gestão (Seplag) em uma de suas páginas. Segundo o decreto nº 5.321, a exoneração de Alice ocorreu a pedido da própria servidora, que é ligada ao grupo do Movimento Democrático [&hellip;]" />
<meta name="twitter:title" content="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&ssl=1","width":865,"height":480},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#webpage","url":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html","inLanguage":"pt-BR","name":"Maria Alice \u00e9 exonerada oficialmente do governo de Gladson Cameli; saiu no DOE - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#primaryimage"},"datePublished":"2020-02-20T12:51:05-05:00","dateModified":"2020-02-20T12:51:05-05:00"},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/1e56f55d493da526e55ee646d0de405d"},"headline":"Maria Alice \u00e9 exonerada oficialmente do governo de Gladson Cameli; saiu no DOE","datePublished":"2020-02-20T12:51:05-05:00","dateModified":"2020-02-20T12:51:05-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html#primaryimage"},"articleSection":"Pol\u00edtica","copyrightYear":"2020","copyrightHolder":{"@id":"https://ecosdanoticia.net.br#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/1e56f55d493da526e55ee646d0de405d","name":"Ithamar","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/dddf28ca10c9d44439bc27090bef2c28?s=96&d=mm&r=g","caption":"Ithamar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE" href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=117531' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '32efc819-d07b-4287-9027-879f5bb709e2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.532534a2-fa6b-4796-aab8-c4e8f72a79c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125723730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">
			Toda data de provas do Enem ocorrem inúmeros imprevistos e os mais clássicos deles é o candidato chegar um minuto ou dois depois que os portões são fechados. Esse fato ocorre todos os anos. Em anos anteriores aqui no Acre e em outros estados pessoas foram detidas por tentar fraudar as provas.
Mas, neste sábado (24) um candidato que fazia as provas do Enem na Escola Pedro Martinello, em Rio Branco protagonizou uma situação inusitada ao pedir para ir ao banheiro, onde molhou as roupas e retornou para a sala de aula somente de cueca, mas foi impedido pelo policiamento.
O candidato que não teve o nome revelado foi detido e conduzido a Delegacia de Flagrantes – DEFLA.
Naquela delegacia familiares do candidato disseram que ele sofreu um surto devido o estresse dos dias que antecederam a prova.
O candidato preso não conseguia lembrar do que teria acontecido e foi encaminhado a uma unidade hospitalar para ser medicado.		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>


</head>
<body class="post-template-default single single-post postid-117531 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    <div class='ads_shortcode'><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-6' data-info='WzYsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="UmV2aXZl" data-time="MjA=">
<center>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="6" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="cHJlbWl1bg==" data-time="MjA=">
<center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_HEADER" data-sizes-desktop="[[970,250]]" data-sizes-mobile="[[300,250]]"  >
</div></center></div>
</div>
</div>
</div>
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div></div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110072"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110083"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110074"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>

<style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<div class='ai-rotate ai-unprocessed ai-7' data-info='WzcsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="cHJlbWl1bQ==" data-time="MjA=">
<center>
<div data-premium=""  data-adunit="ECOS_DA_NOTICIA_ACIMA_FOTO_MATERIA" data-sizes-desktop="[[970,250]]" data-sizes-mobile="[[300,250]]"  >
</div>
</center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="UmV2aXZl" data-time="MjA=">
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="7" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
</div>
</div>
</div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/politica">Política</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?fit=865%2C480&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE" data-full-width="865" data-full-height="480" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE</h1>

                                                            <h2 class="jeg_post_subtitle">O anúncio foi publicado na edição do Diário Oficial do Estado desta quinta-feira (20)</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Contilnet</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html">20/02/2020</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/politica" rel="category tag">Política</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">332</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Maria+Alice+%C3%A9+exonerada+oficialmente+do+governo+de+Gladson+Cameli%3B+saiu+no+DOE&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="whatsapp://send?text=Maria+Alice+%C3%A9+exonerada+oficialmente+do+governo+de+Gladson+Cameli%3B+saiu+no+DOE%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90Sites -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="9306226728"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<p>A edição do Diário Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exoneração de Maria Alice Melo de Araújo, da Secretaria de Planejamento e Gestão (Seplag) em uma de suas páginas.</p>
<p>Segundo o decreto nº 5.321, a exoneração de Alice ocorreu a pedido da própria servidora, que é ligada ao grupo do Movimento Democrático Brasileiro.</p><div class="CUyDESoG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="4" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div>
</div>
<p>Em contato com o governador Gladson Cameli nesta quinta-feira, ele disse que não havia sido comunicado da saída da gestora, no entanto, confirmou os boatos que nortearam a possível exoneração de Maria Alice. “Ela não concordou com o desmembramento da secretaria. O resto fiquei sabendo por vocês da imprensa”, declarou.</p>
<p>O governador apontou que após a saída da emedebista, ainda não tem um nome para substituí-la.</p>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="10" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center>                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center><b>RECOMENDADOS</b></center>
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="8562972767"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<center><div id="taboola-below-article-thumbnails"></div>
</center></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2020/02/20/quinta-feira-muito-quente-com-chuvas-pontuais-no-acre.html" class="post prev-post">
            <span class="caption">Postagem anterior</span>
            <h3 class="post-title">Quinta-Feira Muito Quente, Com Chuvas Pontuais, No Acre</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_117531_0_5e4e80c17ca4c   " data-unique="jnews_module_117531_0_5e4e80c17ca4c">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-117479 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/19/investimento-rocha-entrega-lista-de-acoes-de-combate-ao-crime-a-secretario-nacional-da-seguranca-publica.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="INVESTIMENTO Rocha entrega lista de ações de combate ao crime a secretário Nacional da Segurança Pública" data-full-width="837" data-full-height="525" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_210359.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_210359.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_210359.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/manchete" class="category-manchete">Manchete</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/19/investimento-rocha-entrega-lista-de-acoes-de-combate-ao-crime-a-secretario-nacional-da-seguranca-publica.html">INVESTIMENTO Rocha entrega lista de ações de combate ao crime a secretário Nacional da Segurança Pública</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/19/investimento-rocha-entrega-lista-de-acoes-de-combate-ao-crime-a-secretario-nacional-da-seguranca-publica.html"><i class="fa fa-clock-o"></i> 19/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117456 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/19/e-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="É Rocha: vice- governador nomea irmão dentista para a Casa Civil com salário de R$ 16 mil reais" data-full-width="1951" data-full-height="1080" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-19-01.01.22.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-19-01.01.22.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-19-01.01.22.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-19-01.01.22.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-19-01.01.22.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/19/e-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html">É Rocha: vice- governador nomea irmão dentista para a Casa Civil com salário de R$ 16 mil reais</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/19/e-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html"><i class="fa fa-clock-o"></i> 19/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117363 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/18/criminosos-invadem-gabinete-de-vereador-e-deixam-prejuizo-de-r-10-mil.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Criminosos invadem gabinete de vereador e deixam prejuízo de R$ 10 mil" data-full-width="1080" data-full-height="737" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200218_192424.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200218_192424.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200218_192424.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200218_192424.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/18/criminosos-invadem-gabinete-de-vereador-e-deixam-prejuizo-de-r-10-mil.html">Criminosos invadem gabinete de vereador e deixam prejuízo de R$ 10 mil</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/18/criminosos-invadem-gabinete-de-vereador-e-deixam-prejuizo-de-r-10-mil.html"><i class="fa fa-clock-o"></i> 18/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117356 post type-post status-publish format-video has-post-thumbnail hentry category-manchete category-politica post_format-post-format-video">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/18/operacao-pressagio-justica-acata-pedido-da-pf-de-mais-cinco-dias-de-prisao-temporaria.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Operação presságio: Justiça acata pedido da PF de mais cinco dias de prisão temporária" data-full-width="1927" data-full-height="1024" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-18-07.17.14.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-18-07.17.14.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-18-07.17.14.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-18-07.17.14.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/PicsArt_02-18-07.17.14.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/18/operacao-pressagio-justica-acata-pedido-da-pf-de-mais-cinco-dias-de-prisao-temporaria.html">Operação presságio: Justiça acata pedido da PF de mais cinco dias de prisão temporária</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/18/operacao-pressagio-justica-acata-pedido-da-pf-de-mais-cinco-dias-de-prisao-temporaria.html"><i class="fa fa-clock-o"></i> 18/02/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-117357 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/18/bolsonaro-da-posse-a-braga-netto-na-casa-civil-e-a-onyx-lorenzoni-na-cidadania.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Bolsonaro dá posse a Braga Netto na Casa Civil e a Onyx Lorenzoni na Cidadania" data-full-width="868" data-full-height="644" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/9629A001-41EC-4054-AD51-495183F907D2.jpeg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/9629A001-41EC-4054-AD51-495183F907D2.jpeg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/9629A001-41EC-4054-AD51-495183F907D2.jpeg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2020/02/18/bolsonaro-da-posse-a-braga-netto-na-casa-civil-e-a-onyx-lorenzoni-na-cidadania.html">Bolsonaro dá posse a Braga Netto na Casa Civil e a Onyx Lorenzoni na Cidadania</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2020/02/18/bolsonaro-da-posse-a-braga-netto-na-casa-civil-e-a-onyx-lorenzoni-na-cidadania.html"><i class="fa fa-clock-o"></i> 18/02/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_117531_0_5e4e80c17ca4c = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":117531,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="jeg_block_heading jeg_block_heading_6 jnews_5e4e80c189052"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-46"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5e4e80c189432"><h3 class="jeg_block_title"><span>Mais Vistas</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-117421 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo category-policia">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2020/02/19/chocante-mae-permite-que-filha-de-9-anos-seja-violada-por-amigos-durante-um-ano.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Chocante: Mãe permite que filha de 9 anos seja violada por amigos durante um ano" data-full-width="932" data-full-height="530" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_101437.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_101437.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_101437.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG_20200219_101437.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/19/chocante-mae-permite-que-filha-de-9-anos-seja-violada-por-amigos-durante-um-ano.html" data-num="01">Chocante: Mãe permite que filha de 9 anos seja violada por amigos durante um ano</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 569 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fchocante-mae-permite-que-filha-de-9-anos-seja-violada-por-amigos-durante-um-ano.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">228</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Chocante%3A+M%C3%A3e+permite+que+filha+de+9+anos+seja+violada+por+amigos+durante+um+ano&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fchocante-mae-permite-que-filha-de-9-anos-seja-violada-por-amigos-durante-um-ano.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">142</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-117456 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/19/e-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html" data-num="02">É Rocha: vice- governador nomea irmão dentista para a Casa Civil com salário de R$ 16 mil reais</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 473 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fe-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">189</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%C3%89+Rocha%3A+vice-+governador+nomea+irm%C3%A3o+dentista+para+a+Casa+Civil+com+sal%C3%A1rio+de+R%24+16+mil+reais&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fe-rocha-vice-governador-nomea-irmao-dentista-para-a-casa-civil-com-salario-de-r-16-mil-reais.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">118</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-117414 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/19/homicida-foragido-da-foc-e-recapturado-quando-tentava-fuga-para-o-peru.html" data-num="03">Homicida foragido da FOC é recapturado quando tentava fuga para o Peru</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 472 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fhomicida-foragido-da-foc-e-recapturado-quando-tentava-fuga-para-o-peru.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">189</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Homicida+foragido+da+FOC+%C3%A9+recapturado+quando+tentava+fuga+para+o+Peru&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fhomicida-foragido-da-foc-e-recapturado-quando-tentava-fuga-para-o-peru.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">118</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-117449 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/19/em-operacao-conjunta-pm-e-pc-apreendem-entorpecentes-no-calafate.html" data-num="04">Em operação conjunta, PM e PC apreendem entorpecentes no Calafate</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 466 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fem-operacao-conjunta-pm-e-pc-apreendem-entorpecentes-no-calafate.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">186</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Em+opera%C3%A7%C3%A3o+conjunta%2C+PM+e+PC+apreendem+entorpecentes+no+Calafate&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fem-operacao-conjunta-pm-e-pc-apreendem-entorpecentes-no-calafate.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">117</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-117427 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2020/02/19/sine-oferece-20-vagas-de-emprego-para-rio-branco-nesta-terca-feira-18-confira-a-lista.html" data-num="05">Sine oferece 20 vagas de emprego para Rio Branco nesta terça-feira (18); confira a lista</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 456 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fsine-oferece-20-vagas-de-emprego-para-rio-branco-nesta-terca-feira-18-confira-a-lista.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">182</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Sine+oferece+20+vagas+de+emprego+para+Rio+Branco+nesta+ter%C3%A7a-feira+%2818%29%3B+confira+a+lista&url=https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F19%2Fsine-oferece-20-vagas-de-emprego-para-rio-branco-nesta-terca-feira-18-confira-a-lista.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">114</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-44"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="9" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_2" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-42"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_3" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-45"><div class="textwidget custom-html-widget"><center><a href="https://cliente.tupahost.net.br/aff.php?aff=11"><img src="https://i1.wp.com/www.tupahost.net.br/banner-tupahost-300x250.jpeg?resize=300%2C250&#038;ssl=1" width="300" height="250" border="0" data-recalc-dims="1"></a></center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-117531 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" />


<p>Victor Augusto Farias</p>
<p> Editoria/Política</p>
<br>
</p>
<p>Ithamar Souza<br>
<p> Editoria/Polícia</p>
<br>
</p>
<p>Kétila Cavalcante</p>
Editoria/Geral<br>
<br>
</p>
<p>Kennedy Leandro</p>
Editoria/Mundo e Esporte
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Últimas Notícias</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-117531 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE" data-full-width="865" data-full-height="480" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/MARIA-ALICE-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2020/02/20/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html">Maria Alice é exonerada oficialmente do governo de Gladson Cameli; saiu no DOE</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20/02/2020</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-117529 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2020/02/20/quinta-feira-muito-quente-com-chuvas-pontuais-no-acre.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Terça-Feira Com Chuvas Intensas No Acre" data-full-width="678" data-full-height="452" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200117-WA1019.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200117-WA1019.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200117-WA1019.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2020/02/IMG-20200117-WA1019.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2020/02/20/quinta-feira-muito-quente-com-chuvas-pontuais-no-acre.html">Quinta-Feira Muito Quente, Com Chuvas Pontuais, No Acre</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20/02/2020</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center>

</div>
</p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://ecosdanoticia.net.br/" title="Ecos da Notícia">Ecos da Notícia</a> - Desenvolvido e Hospedado por <a href="https://tupahost.net.br/" title="TupaHost">TupaHost</a>.<br />
<div class='code-block code-block-8' style='margin: 8px 0; clear: both;'>
<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="8" data-revive-id="87e4f45e9da8a4b1add192a98e405287"></ins>
<script async src="//ecosdanoticia.net.br/ads/www/delivery/asyncjs.php"></script></center>

</div>
</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" data-image-url="" data-title="Maria+Alice+%C3%A9+exonerada+oficialmente+do+governo+de+Gladson+Cameli%3B+saiu+no+DOE" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2020%2F02%2F20%2Fmaria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html" data-image-url="" data-title="Maria+Alice+%C3%A9+exonerada+oficialmente+do+governo+de+Gladson+Cameli%3B+saiu+no+DOE" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div>        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        <script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"117531","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2020\/02\/20\/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html"},"dateCreated":"2020-02-20 07:51:05","datePublished":"2020-02-20 07:51:05","dateModified":"2020-02-20 12:51:05","url":"https:\/\/ecosdanoticia.net.br\/2020\/02\/20\/maria-alice-e-exonerada-oficialmente-do-governo-de-gladson-cameli-saiu-no-doe.html","headline":"Maria Alice \u00e9 exonerada oficialmente do governo de Gladson Cameli; saiu no DOE","name":"Maria Alice \u00e9 exonerada oficialmente do governo de Gladson Cameli; saiu no DOE","articleBody":"A edi\u00e7\u00e3o do Di\u00e1rio Oficial do Estado (DOE) desta quinta-feira (20) trouxe a exonera\u00e7\u00e3o de Maria Alice Melo de Ara\u00fajo, da Secretaria de Planejamento e Gest\u00e3o (Seplag) em uma de suas p\u00e1ginas.\r\n\r\nSegundo o decreto n\u00ba 5.321, a exonera\u00e7\u00e3o de Alice ocorreu a pedido da pr\u00f3pria servidora, que \u00e9 ligada ao grupo do Movimento Democr\u00e1tico Brasileiro.\r\n\r\nEm contato com o governador Gladson Cameli nesta quinta-feira, ele disse que n\u00e3o havia sido comunicado da sa\u00edda da gestora, no entanto, confirmou os boatos que nortearam a poss\u00edvel exonera\u00e7\u00e3o de Maria Alice. \u201cEla n\u00e3o concordou com o desmembramento da secretaria. O resto fiquei sabendo por voc\u00eas da imprensa\u201d, declarou.\r\n\r\nO governador apontou que ap\u00f3s a sa\u00edda da emedebista, ainda n\u00e3o tem um nome para substitu\u00ed-la.","author":{"@type":"Person","name":"Ithamar","url":"https:\/\/ecosdanoticia.net.br\/author\/ithamar"},"articleSection":["Pol\u00edtica"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2020\/02\/MARIA-ALICE-1.jpg","width":865,"height":480},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Maria Alice \u00e9 exonerada oficialmente do governo de Gladson Cameli; saiu no DOE","published":"2020-02-20 07:51:05","updated":"2020-02-20 12:51:05"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/politica","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/politica","name":"Pol\u00edtica"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'119566796',post:'117531',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '117531' ]);
</script>
<script>
b64e=function(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,b){return String.fromCharCode("0x"+b)}))};b64d=function(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
jQuery(function(a){function r(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,c){return String.fromCharCode("0x"+c)}))}function l(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))}function t(){a("div.ai-rotate.ai-rotation-groups").each(function(c,k){a(this).addClass("ai-timer");ai_process_rotation(this)})}var m=[];ai_process_rotation=function(c){if(a(c).hasClass("ai-unprocessed")||a(c).hasClass("ai-timer"))if(a(c).removeClass("ai-unprocessed").removeClass("ai-timer"),
m.includes(c.selector)&&m.splice(m.indexOf(c.selector),1),"number"==typeof c.length)for(var k=0;k<c.length;k++)0==k?ai_process_single_rotation(c[k],!0):ai_process_single_rotation(c[k],!1);else ai_process_single_rotation(c,!0)};ai_process_single_rotation=function(c,k){var g=a(c).children(".ai-rotate-option");if(0!=g.length){g.hide();if("undefined"==typeof a(c).data("next"))if("undefined"!=typeof a(g[0]).data("group")){var f=-1,q=[];a("span[data-ai-groups]").each(function(b){(a(this)[0].offsetWidth||
a(this)[0].offsetHeight||a(this)[0].getClientRects().length)&&q.push(this)});1<=q.length&&JSON.parse(l(a(q).first().data("ai-groups"))).forEach(function(b,c){-1==f&&g.each(function(c){if(l(a(this).data("group"))==b)return f=c,!1})})}else{var e=a(c).data("shares");if("string"===typeof e){e=JSON.parse(atob(e));var h=Math.round(100*Math.random());for(var b=0;b<e.length&&(f=b,0>e[b]||!(h<=e[b]));b++);}else f=Math.floor(Math.random()*g.length),(new Date).getMilliseconds()%2&&(f=g.length-f-1)}else f=parseInt(a(c).attr("data-next")),
b=a(g[f]),"undefined"!=typeof b.data("code")&&(b=a(l(b.data("code")))),0!=b.find("span[data-ai-groups]").addBack("span[data-ai-groups]").length&&0!=a(".ai-rotation-groups").length&&setTimeout(function(){t()},5);if(!(0>f||f>=g.length)){b=a(g[f]);e="";if("undefined"!=typeof b.data("time")){h=atob(b.data("time"));if(0==h&&1<g.length){var d=f;do{d++;d>=g.length&&(d=0);var n=a(g[d]);if("undefined"==typeof n.data("time")){f=d;b=a(g[f]);h=0;break}n=atob(n.data("time"))}while(0==n&&d!=f);0!=h&&(f=d,b=a(g[f]),
h=atob(b.data("time")))}if(0<h&&(d=f+1,d>=g.length&&(d=0),"undefined"!=typeof a(c).data("info"))){e=JSON.parse(atob(a(c).data("info")))[0];a(c).attr("data-next",d);var p="div.ai-rotate.ai-"+e;m.includes(p)&&(k=!1);k&&(m.push(p),setTimeout(function(){a(p).addClass("ai-timer");ai_process_rotation(a(p))},1E3*h));e=" ("+h+" s)"}}else"undefined"==typeof b.data("group")&&g.each(function(b){b!=f&&a(this).remove()});b.css({display:"",visibility:"",position:"",width:"",height:"",top:"",left:""}).removeClass("ai-rotate-hidden").removeClass("ai-rotate-hidden-2");
a(c).css({position:""});"undefined"!=typeof b.data("code")&&(g.empty(),h=l(b.data("code")),b.append(h),ai_process_elements());h="";d=a(c).closest(".ai-debug-block");0!=d.length&&(h=l(b.data("name")),b=d.find("kbd.ai-option-name"),d=d.find(".ai-debug-block"),"undefined"!=typeof d&&(d=d.find("kbd.ai-option-name"),b=b.slice(0,b.length-d.length)),"undefined"!=typeof b&&(d=b.first().data("separator"),"undefined"==typeof d&&(d=""),b.html(d+h+e)));b=!1;d=a(c).closest(".ai-adb-show");0!=d.length&&d.attr("data-ai-tracking")&&
(e=JSON.parse(l(d.attr("data-ai-tracking"))),"undefined"!==typeof e&&e.constructor===Array&&(e[1]=f+1,e[3]=h,d.attr("data-ai-tracking",r(JSON.stringify(e))),b=!0));b||(b=a(c).closest("div[data-ai]"),"undefined"!=typeof b.attr("data-ai")&&(e=JSON.parse(l(b.attr("data-ai"))),"undefined"!==typeof e&&e.constructor===Array&&(e[1]=f+1,e[3]=h,b.attr("data-ai",r(JSON.stringify(e))))))}}};ai_process_rotations=function(){a("div.ai-rotate").each(function(a,k){ai_process_rotation(this)})};ai_process_rotations_in_element=
function(c){a("div.ai-rotate",c).each(function(a,c){ai_process_rotation(this)})};a(document).ready(function(a){setTimeout(function(){ai_process_rotations()},10)})});ai_process_elements_active=!1;
function ai_process_elements(){ai_process_elements_active||setTimeout(function(){ai_process_elements_active=!1;"function"==typeof ai_process_rotations&&ai_process_rotations();"function"==typeof ai_process_lists&&ai_process_lists(jQuery("div.ai-list-data"));"function"==typeof ai_process_ip_addresses&&ai_process_ip_addresses(jQuery("div.ai-ip-data"))},5);ai_process_elements_active=!0};

</script>

<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/9f471fa9-cbbd-44f8-9eba-206387dd5b68"></script>

<!-- advertising FDRf8JqiPftAb2jEDT0CcAVOb6zU6egsPAU3SN6PMfBa1XZ4te11TeWUd-a1KX_PjbI9U4EaorZW9mSVBUBZsg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20191128=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125723730-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125723730-1');
</script>

</body>
</html>
