<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>Torturador que dava aulas na Sorbonne volta à Argentina - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Torturador que dava aulas na Sorbonne volta à Argentina">
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados gráti">
<meta property="og:description" content="Terminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez">
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&amp;ssl=1">
<meta property="og:image:height" content="549">
<meta property="og:image:width" content="1000">
<meta property="article:published_time" content="2019-12-17T01:57:14+00:00">
<meta property="article:modified_time" content="2019-12-17T01:57:14+00:00">
<meta property="article:author" content="https://www.ecosdanoticia.net.br">
<meta property="article:section" content="Mundo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Torturador que dava aulas na Sorbonne volta à Argentina">
<meta name="twitter:description" content="Terminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html">
<meta name="twitter:site" content="https://www.ecosdanoticia.net.br">
<meta name="twitter:image:src" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&amp;ssl=1">
<meta name="twitter:image:width" content="1000">
<meta name="twitter:image:height" content="549">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torturador que dava aulas na Sorbonne volta à Argentina - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Terminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez parte da repressão durante a ditadura militar (1976-1983). Ele será julgado dentro do processo que investiga e condena crimes cometidos no centro de detenção clandestino da ESMA (Escola Mecânica da Armada). Ao deixar o país, &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2019-12-17T01:57:14-05:00" />
<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Terminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez parte da repressão durante a ditadura militar (1976-1983). Ele será julgado dentro do processo que investiga e condena crimes cometidos no centro de detenção clandestino da ESMA (Escola Mecânica da Armada). Ao deixar o país, [&hellip;]" />
<meta name="twitter:title" content="Torturador que dava aulas na Sorbonne volta à Argentina - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#primaryimage","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&ssl=1","width":1000,"height":549},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#webpage","url":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html","inLanguage":"pt-BR","name":"Torturador que dava aulas na Sorbonne volta \u00e0 Argentina - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#primaryimage"},"datePublished":"2019-12-17T01:57:14-05:00","dateModified":"2019-12-17T01:57:14-05:00"},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19"},"headline":"Torturador que dava aulas na Sorbonne volta \u00e0 Argentina","datePublished":"2019-12-17T01:57:14-05:00","dateModified":"2019-12-17T01:57:14-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html#primaryimage"},"articleSection":"Mundo","copyrightYear":"2019","copyrightHolder":{"@id":"https://ecosdanoticia.net.br#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Torturador que dava aulas na Sorbonne volta à Argentina" href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=113223' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125723730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">
			Toda data de provas do Enem ocorrem inúmeros imprevistos e os mais clássicos deles é o candidato chegar um minuto ou dois depois que os portões são fechados. Esse fato ocorre todos os anos. Em anos anteriores aqui no Acre e em outros estados pessoas foram detidas por tentar fraudar as provas.
Mas, neste sábado (24) um candidato que fazia as provas do Enem na Escola Pedro Martinello, em Rio Branco protagonizou uma situação inusitada ao pedir para ir ao banheiro, onde molhou as roupas e retornou para a sala de aula somente de cueca, mas foi impedido pelo policiamento.
O candidato que não teve o nome revelado foi detido e conduzido a Delegacia de Flagrantes – DEFLA.
Naquela delegacia familiares do candidato disseram que ele sofreu um surto devido o estresse dos dias que antecederam a prova.
O candidato preso não conseguia lembrar do que teria acontecido e foi encaminhado a uma unidade hospitalar para ser medicado.		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>
</head>
<body class="post-template-default single single-post postid-113223 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110072"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110083"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110074"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_P4LVMuK0fF{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_P4LVMuK0fF{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_P4LVMuK0fF{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_P4LVMuK0fF" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/mundo">Mundo</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?fit=1000%2C549&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Torturador que dava aulas na Sorbonne volta à Argentina" data-full-width="1000" data-full-height="549" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Torturador que dava aulas na Sorbonne volta à Argentina</h1>

                                                            <h2 class="jeg_post_subtitle">Ele era conhecido como &quot;Churrasco&quot; - porque era tão cruel no manejo dos aparelhos de eletrochoque, que acabou matando vários prisioneiros.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Folha Press</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html">16/12/2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/mundo" rel="category tag">Mundo</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">332</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Torturador+que+dava+aulas+na+Sorbonne+volta+%C3%A0+Argentina&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="whatsapp://send?text=Torturador+que+dava+aulas+na+Sorbonne+volta+%C3%A0+Argentina%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_2dka7IN8MY{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_2dka7IN8MY{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_2dka7IN8MY{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_2dka7IN8MY" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><span class="dropcap shadow" style="background-color: #ffffff; color: #1f5dc6; border-color: #ffffff;">T</span>erminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez parte da repressão durante a ditadura militar (1976-1983). Ele será julgado dentro do processo que investiga e condena crimes cometidos no centro de detenção clandestino da ESMA (Escola Mecânica da Armada).</p>
<p>Ao deixar o país, fugindo da perseguição aos repressores, Sandoval refugiou-se na França, onde se tornou professor do Instituto de Estudos Latino-Americanos da Sorbonne, em Paris. Exerceu essa função desde 1985, ao chegar na universidade, até 2005.</p><div class="8YiXX6wp" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>

<div class='ai-rotate ai-4' data-info='WzQsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QUQgUkU=" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBM" data-time="MTU=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respons -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1767939714"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
</div>
<p>Sua situação se complicou quando um colega professor passou a desconfiar que ele talvez fosse o homem conhecido como &#8220;Churrasco&#8221; &#8211; porque era tão cruel no manejo dos aparelhos de eletrochoque, que acabou matando vários prisioneiros.</p>
<p>Sandoval é suspeito de participar do assassinado de dezenas de pessoas, mas será inicialmente julgado pelo sequestro e desaparecimento do estudante Hernán Abriata, em 1976, no auge dos anos de chumbo da ditadura argentina.</p>
<div class="google-auto-placed ap_container"><ins class="adsbygoogle adsbygoogle-noablate" data-ad-format="auto" data-ad-client="ca-pub-5990868310294203" data-adsbygoogle-status="done"><ins id="aswift_6_expand"><ins id="aswift_6_anchor"><iframe id="aswift_6" name="aswift_6" width="363" height="303" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></ins></ins></ins></div>
<p>Há evidências de que, após ser torturado, Abriata foi jogado no rio da Prata em um dos chamados &#8220;voos da morte&#8221;. Neles, os considerados &#8220;subversivos&#8221; eram atirados vivos na água, sob o efeito de sedativos e com pesos nos pés &#8211; assim, mesmo que tentassem reagir, iam parar no fundo do rio.</p>
<p>Até hoje, continuam aparecendo restos desses corpos. Estima-se que a ditadura argentina tenha desaparecido com mais de 20 mil pessoas.</p>
<p>A Sorbonne emitiu um comunicado dizendo que o fato de Sandoval ter feito parte de seu corpo docente colocava uma nuvem negra sobre a instituição e que, por conta disso, deseja colaborar com a Justiça.</p>
<p>A luta por sua extradição durou oito anos e foi dificultada pelo fato de Sandoval ser cidadão francês. Como os crimes foram cometidos antes de ele obter a cidadania, porém, a Justiça francesa aceitou extraditá-lo para ser julgado na Argentina. A denúncia contra Sandoval se baseia no testemunho de outros presos da ESMA que o viram atuar, inclusive na tortura de Abriata.</p>
<div class="google-auto-placed ap_container">Desde 2003, quando o ex-presidente Néstor Kirchner derrubou os indultos e anistias concedidos após a ditadura e passou a adotar a interpretação do Estatuto de Roma de que crimes de Estado contra a humanidade não prescrevem, os julgamentos contra repressores ganharam novo impulso. Hoje, há mais de 700 condenados.</div>
<p>A chancelaria argentina emitiu nesta segunda-feira (16), um comunicado declarando que Sandoval havia chegado à Argentina nesta manhã e agradecendo o esforço da Justiça francesa em extraditá-lo.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<div class='ai-rotate ai-3' data-info='WzMsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QUQgUkU=" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 acjo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="1397674208"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBM" data-time="MTU=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1356000461"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center><div id="taboola-below-article-thumbnails"></div>
</center></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html" class="post prev-post">
            <span class="caption">Postagem anterior</span>
            <h3 class="post-title">Mãe e filha morrem por causa do vulcão que queriam escalar</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_113223_0_5df83606ab3b0   " data-unique="jnews_module_113223_0_5df83606ab3b0">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-113220 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mãe e filha morrem por causa do vulcão que queriam escalar" data-full-width="982" data-full-height="568" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/mundo" class="category-mundo">Mundo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html">Mãe e filha morrem por causa do vulcão que queriam escalar</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html"><i class="fa fa-clock-o"></i> 16/12/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112871 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/11/migrantes-encontrados-dentro-de-eletrodomesticos-na-fronteira-dos-eua.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Migrantes encontrados dentro de eletrodomésticos na fronteira dos EUA" data-full-width="1080" data-full-height="596" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_101615.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_101615.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_101615.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_101615.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/mundo" class="category-mundo">Mundo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/12/11/migrantes-encontrados-dentro-de-eletrodomesticos-na-fronteira-dos-eua.html">Migrantes encontrados dentro de eletrodomésticos na fronteira dos EUA</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/12/11/migrantes-encontrados-dentro-de-eletrodomesticos-na-fronteira-dos-eua.html"><i class="fa fa-clock-o"></i> 11/12/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112865 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/11/menino-teria-sido-espancado-pela-mae-por-estragar-tv-e-acabou-morrendo.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Menino teria sido espancado pela mãe por estragar TV e acabou morrendo" data-full-width="987" data-full-height="653" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_095431.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_095431.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_095431.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/mundo" class="category-mundo">Mundo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/12/11/menino-teria-sido-espancado-pela-mae-por-estragar-tv-e-acabou-morrendo.html">Menino teria sido espancado pela mãe por estragar TV e acabou morrendo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/12/11/menino-teria-sido-espancado-pela-mae-por-estragar-tv-e-acabou-morrendo.html"><i class="fa fa-clock-o"></i> 11/12/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112859 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/11/jovem-e-detida-apos-policiais-acharem-fotos-dela-transando-com-seu-cao.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jovem é detida após policiais acharem fotos dela transando com seu cão" data-full-width="1080" data-full-height="701" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_094128.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_094128.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_094128.jpg?resize=750%2C375&amp;ssl=1 750w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191211_094128.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/mundo" class="category-mundo">Mundo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/12/11/jovem-e-detida-apos-policiais-acharem-fotos-dela-transando-com-seu-cao.html">Jovem é detida após policiais acharem fotos dela transando com seu cão</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/12/11/jovem-e-detida-apos-policiais-acharem-fotos-dela-transando-com-seu-cao.html"><i class="fa fa-clock-o"></i> 11/12/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-112593 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/07/a-fantastica-recuperacao-da-recem-nascida-enterrada-viva-em-uma-vala.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="A fantástica recuperação da recém-nascida enterrada viva em uma vala" data-full-width="1080" data-full-height="576" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191207_110002.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191207_110002.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191207_110002.jpg?resize=750%2C375&amp;ssl=1 750w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191207_110002.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/mundo" class="category-mundo">Mundo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/12/07/a-fantastica-recuperacao-da-recem-nascida-enterrada-viva-em-uma-vala.html">A fantástica recuperação da recém-nascida enterrada viva em uma vala</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/12/07/a-fantastica-recuperacao-da-recem-nascida-enterrada-viva-em-uma-vala.html"><i class="fa fa-clock-o"></i> 07/12/2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_113223_0_5df83606ab3b0 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":113223,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5df83606b3fd4"><h3 class="jeg_block_title"><span>Mais Vistas</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-113087 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/12/14/marido-mata-esposa-com-tiro-na-cabeca-e-comete-suicidio-em-rio-branco.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Marido mata esposa com tiro na cabeça e comete suicídio em Rio Branco" data-full-width="2289" data-full-height="1522" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/PicsArt_12-14-11.46.58.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/12/14/marido-mata-esposa-com-tiro-na-cabeca-e-comete-suicidio-em-rio-branco.html" data-num="01">Marido mata esposa com tiro na cabeça e comete suicídio em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1186 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F14%2Fmarido-mata-esposa-com-tiro-na-cabeca-e-comete-suicidio-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">474</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Marido+mata+esposa+com+tiro+na+cabe%C3%A7a+e+comete+suic%C3%ADdio+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F14%2Fmarido-mata-esposa-com-tiro-na-cabeca-e-comete-suicidio-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">297</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-113123 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/12/15/criminosos-rendem-grupo-de-amigos-e-executam-jovem-a-tiros-em-rio-branco.html" data-num="02">Criminosos rendem grupo de amigos e executam jovem a tiros em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 681 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fcriminosos-rendem-grupo-de-amigos-e-executam-jovem-a-tiros-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">272</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Criminosos+rendem+grupo+de+amigos+e+executam+jovem+a+tiros+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fcriminosos-rendem-grupo-de-amigos-e-executam-jovem-a-tiros-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">170</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-113164 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/12/16/pacto-de-morte-homem-desaparecido-dia-14-e-encontrado-degolado-pelos-proprios-irmaos.html" data-num="03">PACTO DE MORTE: Homem desaparecido dia 14 é encontrado degolado pelos próprios “irmãos ”</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 669 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Fpacto-de-morte-homem-desaparecido-dia-14-e-encontrado-degolado-pelos-proprios-irmaos.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">268</span></a>
                            <a href="https://twitter.com/intent/tweet?text=PACTO+DE+MORTE%3A+Homem+desaparecido+dia+14+%C3%A9+encontrado+degolado+pelos+pr%C3%B3prios+%E2%80%9Cirm%C3%A3os+%E2%80%9D&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Fpacto-de-morte-homem-desaparecido-dia-14-e-encontrado-degolado-pelos-proprios-irmaos.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">167</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-113128 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/12/15/esposa-reage-a-agressao-e-mata-marido-com-4-facadas-em-rio-branco.html" data-num="04">Esposa reage a agressão e mata marido com 4 facadas, em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 597 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fesposa-reage-a-agressao-e-mata-marido-com-4-facadas-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">239</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Esposa+reage+a+agress%C3%A3o+e+mata+marido+com+4+facadas%2C+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fesposa-reage-a-agressao-e-mata-marido-com-4-facadas-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">149</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-113131 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/12/15/discussao-entre-homens-termina-com-um-esfaqueado-em-via-publica-no-interior-do-acre.html" data-num="05">Discussão entre homens termina com um esfaqueado em via pública no interior do Acre</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 501 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fdiscussao-entre-homens-termina-com-um-esfaqueado-em-via-publica-no-interior-do-acre.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">200</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Discuss%C3%A3o+entre+homens+termina+com+um+esfaqueado+em+via+p%C3%BAblica+no+interior+do+Acre&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F15%2Fdiscussao-entre-homens-termina-com-um-esfaqueado-em-via-publica-no-interior-do-acre.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">125</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-44"><div class="textwidget custom-html-widget"><center><a href="#"><img src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-11-at-15.02.20.jpeg?resize=300%2C250&#038;ssl=1" width="300" height="250" title="" alt="" data-recalc-dims="1"></a></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_2" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respons -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1767939714"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-42"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_3" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_OCc7QM4sgh{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_OCc7QM4sgh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_OCc7QM4sgh{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_OCc7QM4sgh" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-113223 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" />


<p>Victor Augusto Farias</p>
<p> Editoria/Política</p>
<br>
</p>
<p>Ithamar Souza<br>
<p> Editoria/Polícia</p>
<br>
</p>
<p>Kétila Cavalcante</p>
Editoria/Geral<br>
<br>
</p>
<p>Kennedy Leandro</p>
Editoria/Mundo e Esporte
</body>
</html></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Últimas Notícias</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-113223 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Torturador que dava aulas na Sorbonne volta à Argentina" data-full-width="1000" data-full-height="549" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_225215.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2019/12/16/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html">Torturador que dava aulas na Sorbonne volta à Argentina</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/12/2019</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-113220 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Mãe e filha morrem por causa do vulcão que queriam escalar" data-full-width="982" data-full-height="568" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/12/IMG_20191216_224649.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2019/12/16/mae-e-filha-morrem-por-causa-do-vulcao-que-queriam-escalar.html">Mãe e filha morrem por causa do vulcão que queriam escalar</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16/12/2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2019 <a href="https://ecosdanoticia.net.br/" title="Ecos">Ecos da Notícia</a> </p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://ecosdanoticia.net.br/" title="Ecos">Ecos da Notícia</a> </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script>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</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" data-image-url="" data-title="Torturador+que+dava+aulas+na+Sorbonne+volta+%C3%A0+Argentina" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F12%2F16%2Ftorturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html" data-image-url="" data-title="Torturador+que+dava+aulas+na+Sorbonne+volta+%C3%A0+Argentina" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"113223","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_10pWYGPoCk{ width:px !important; height:px !important; }
@media (max-width:1199px) { .adsslot_10pWYGPoCk{ width:px !important; height:px !important; } }
@media (max-width:767px) { .adsslot_10pWYGPoCk{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_10pWYGPoCk" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2019\/12\/16\/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html"},"dateCreated":"2019-12-16 20:57:14","datePublished":"2019-12-16 20:57:14","dateModified":"2019-12-17 01:57:14","url":"https:\/\/ecosdanoticia.net.br\/2019\/12\/16\/torturador-que-dava-aulas-na-sorbonne-volta-a-argentina.html","headline":"Torturador que dava aulas na Sorbonne volta \u00e0 Argentina","name":"Torturador que dava aulas na Sorbonne volta \u00e0 Argentina","articleBody":"<span class=\"dropcap shadow\" style=\"background-color: #ffffff; color: #1f5dc6; border-color: #ffffff;\">T<\/span>erminou nesta segunda-feira (16) a viagem de volta para a Argentina de Mario Sandoval, 66, um conhecido torturador que fez parte da repress\u00e3o durante a ditadura militar (1976-1983). Ele ser\u00e1 julgado dentro do processo que investiga e condena crimes cometidos no centro de deten\u00e7\u00e3o clandestino da ESMA (Escola Mec\u00e2nica da Armada).\r\n\r\nAo deixar o pa\u00eds, fugindo da persegui\u00e7\u00e3o aos repressores, Sandoval refugiou-se na Fran\u00e7a, onde se tornou professor do Instituto de Estudos Latino-Americanos da Sorbonne, em Paris. Exerceu essa fun\u00e7\u00e3o desde 1985, ao chegar na universidade, at\u00e9 2005.\r\n\r\nSua situa\u00e7\u00e3o se complicou quando um colega professor passou a desconfiar que ele talvez fosse o homem conhecido como \"Churrasco\" - porque era t\u00e3o cruel no manejo dos aparelhos de eletrochoque, que acabou matando v\u00e1rios prisioneiros.\r\n\r\nSandoval \u00e9 suspeito de participar do assassinado de dezenas de pessoas, mas ser\u00e1 inicialmente julgado pelo sequestro e desaparecimento\u00a0do estudante Hern\u00e1n Abriata, em 1976, no auge dos anos de chumbo da ditadura argentina.\r\n<div class=\"google-auto-placed ap_container\"><ins class=\"adsbygoogle adsbygoogle-noablate\" data-ad-format=\"auto\" data-ad-client=\"ca-pub-5990868310294203\" data-adsbygoogle-status=\"done\"><ins id=\"aswift_6_expand\"><ins id=\"aswift_6_anchor\"><iframe id=\"aswift_6\" name=\"aswift_6\" width=\"363\" height=\"303\" frameborder=\"0\" marginwidth=\"0\" marginheight=\"0\" scrolling=\"no\" allowfullscreen=\"allowfullscreen\" data-mce-fragment=\"1\"><\/iframe><\/ins><\/ins><\/ins><\/div>\r\nH\u00e1 evid\u00eancias de que, ap\u00f3s ser torturado, Abriata foi jogado no rio da Prata em um dos chamados\u00a0\"voos da morte\". Neles, os considerados \"subversivos\" eram atirados vivos na \u00e1gua, sob o efeito de sedativos\u00a0e com pesos nos p\u00e9s - assim, mesmo que tentassem reagir, iam parar no fundo do rio.\r\n\r\nAt\u00e9 hoje, continuam aparecendo restos desses corpos. Estima-se que a ditadura argentina tenha desaparecido com mais de 20 mil pessoas.\r\n\r\nA Sorbonne emitiu um comunicado dizendo que o fato de Sandoval ter feito parte de seu corpo docente colocava uma nuvem negra sobre a institui\u00e7\u00e3o e que, por conta disso, deseja colaborar com a Justi\u00e7a.\r\n\r\nA luta por sua extradi\u00e7\u00e3o durou oito anos e foi\u00a0dificultada pelo fato de Sandoval ser cidad\u00e3o franc\u00eas. Como os crimes foram cometidos antes de ele obter a cidadania, por\u00e9m,\u00a0a Justi\u00e7a francesa aceitou extradit\u00e1-lo para ser julgado na Argentina. A den\u00fancia contra Sandoval se baseia no testemunho de outros presos da ESMA que o viram atuar, inclusive\u00a0na tortura de Abriata.\r\n<div class=\"google-auto-placed ap_container\">Desde 2003, quando o ex-presidente N\u00e9stor Kirchner derrubou os indultos e anistias concedidos ap\u00f3s a ditadura e passou a adotar a interpreta\u00e7\u00e3o do Estatuto de Roma de que crimes de Estado contra a humanidade n\u00e3o prescrevem, os julgamentos contra repressores ganharam novo impulso. Hoje, h\u00e1 mais de 700 condenados.<\/div>\r\nA chancelaria argentina emitiu nesta segunda-feira (16), um comunicado declarando que Sandoval havia chegado \u00e0 Argentina nesta manh\u00e3 e agradecendo o esfor\u00e7o da Justi\u00e7a francesa em extradit\u00e1-lo.","author":{"@type":"Person","name":"Lenilda Cavalcante","url":"https:\/\/ecosdanoticia.net.br\/author\/lenilda-cavalcante","sameAs":["https:\/\/www.ecosdanoticia.net.br"]},"articleSection":["Mundo"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2019\/12\/IMG_20191216_225215.jpg","width":1000,"height":549},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Torturador que dava aulas na Sorbonne volta \u00e0 Argentina","published":"2019-12-16 20:57:14","updated":"2019-12-17 01:57:14"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/mundo","name":"Mundo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/mundo","name":"Mundo"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'119566796',post:'113223',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '113223' ]);
</script>

<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/9f471fa9-cbbd-44f8-9eba-206387dd5b68"></script>
<meta http-equiv="refresh" content="250" />  
<!-- advertising FDRf8JqiPftAb2jEDT0CcAVOb6zU6egsPAU3SN6PMfBa1XZ4te11TeWUd-a1KX_PjbI9U4EaorZW9mSVBUBZsg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20191128=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>
