<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
    <meta name="theme-color" content="#ed8600">
             <meta name="msapplication-navbutton-color" content="#ed8600">
             <meta name="apple-mobile-web-app-status-bar-style" content="#ed8600"><title>Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre">
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados gráti">
<meta property="og:description" content="Em visita ao Acre nesta segunda-feira, 18, para uma série de importantes anúncios na área de segurança pública, o ministro">
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html">
<meta property="og:locale" content="pt_BR">
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&amp;ssl=1">
<meta property="og:image:height" content="800">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2019-11-19T00:29:41+00:00">
<meta property="article:modified_time" content="2019-11-19T00:29:41+00:00">
<meta property="article:author" content="https://www.ecosdanoticia.net.br">
<meta property="article:section" content="Política">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre">
<meta name="twitter:description" content="Em visita ao Acre nesta segunda-feira, 18, para uma série de importantes anúncios na área de segurança pública, o ministro">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html">
<meta name="twitter:site" content="https://www.ecosdanoticia.net.br">
<meta name="twitter:image:src" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="800">
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uRLMmrqSH4EF2rfcpxIHtCb_xwznQ75yrSbqQi18Kks" />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://ecosdanoticia.net.br/?ajax-request=jnews'
			</script>
			

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Em visita ao Acre nesta segunda-feira, 18, para uma série de importantes anúncios na área de segurança pública, o ministro da Justiça e Segurança Pública, Sérgio Moro, realizou uma entrevista coletiva na frente do Palácio Rio Branco, onde ao lado do governador Gladson Cameli, destacou a importância de investimentos no setor principalmente pelo estado ser &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2019-11-19T00:29:41+00:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Em visita ao Acre nesta segunda-feira, 18, para uma série de importantes anúncios na área de segurança pública, o ministro da Justiça e Segurança Pública, Sérgio Moro, realizou uma entrevista coletiva na frente do Palácio Rio Branco, onde ao lado do governador Gladson Cameli, destacou a importância de investimentos no setor principalmente pelo estado ser [&hellip;]" />
<meta name="twitter:title" content="Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#webpage","url":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html","inLanguage":"pt-BR","name":"Seguran\u00e7a na fronteira \u00e9 o principal assunto discutido por S\u00e9rgio Moro em visita ao Acre - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#primaryimage"},"datePublished":"2019-11-19T00:29:41+00:00","dateModified":"2019-11-19T00:29:41+00:00"},{"@type":"NewsArticle","@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19"},"headline":"Seguran\u00e7a na fronteira \u00e9 o principal assunto discutido por S\u00e9rgio Moro em visita ao Acre","datePublished":"2019-11-19T00:29:41+00:00","dateModified":"2019-11-19T00:29:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html#primaryimage"},"articleSection":"Pol\u00edtica","copyrightYear":"2019","copyrightHolder":{"@id":"https://ecosdanoticia.net.br#organization"}},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/1c7e9da2c0e333a321cfa55cdc8cfd19","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre" href="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C700&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/css/darkmode.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://ecosdanoticia.net.br/wp-content/themes/jnews/data/import/architect/scheme.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=5.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ecosdanoticia.net.br/?p=111233' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html/amp"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/ecosdanoticia.net.br\/#organization","url":"https:\/\/ecosdanoticia.net.br\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/ecosdanoticia.net.br\/#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />
<meta name="msapplication-TileImage" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/favicon.ico" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125723730-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style>		<style type="text/css" id="wp-custom-css">
			Toda data de provas do Enem ocorrem inúmeros imprevistos e os mais clássicos deles é o candidato chegar um minuto ou dois depois que os portões são fechados. Esse fato ocorre todos os anos. Em anos anteriores aqui no Acre e em outros estados pessoas foram detidas por tentar fraudar as provas.
Mas, neste sábado (24) um candidato que fazia as provas do Enem na Escola Pedro Martinello, em Rio Branco protagonizou uma situação inusitada ao pedir para ir ao banheiro, onde molhou as roupas e retornou para a sala de aula somente de cueca, mas foi impedido pelo policiamento.
O candidato que não teve o nome revelado foi detido e conduzido a Delegacia de Flagrantes – DEFLA.
Naquela delegacia familiares do candidato disseram que ele sofreu um surto devido o estresse dos dias que antecederam a prova.
O candidato preso não conseguia lembrar do que teria acontecido e foi encaminhado a uma unidade hospitalar para ser medicado.		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
</style>
</head>
<body class="post-template-default single single-post postid-111233 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-106843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-106844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-106845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-106846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-106847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
			    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			<!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_vertical_menu jeg_vertical_menu_1">
    <ul id="menu-header-1" class="menu"><li id="menu-item-110071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-110071"><a href="https://ecosdanoticia.net.br/">Capa</a></li>
<li id="menu-item-110072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110072"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li id="menu-item-110083" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110083"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_2">
    <ul id="menu-header-2" class="menu"><li id="menu-item-110074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110074"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-110081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110081"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-110082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110082"><a href="https://ecosdanoticia.net.br/economia">Economia</a></li>
</ul></div>
<div class="jeg_vertical_menu jeg_vertical_menu_3">
    <ul id="menu-header-3" class="menu"><li id="menu-item-110078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110078"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-110079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110079"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-110080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110080"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a></li>
</ul></div>
                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_dark">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://ecosdanoticia.net.br/">
    	    <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_3" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750 bgnav" data-item-row="default" ><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847 bgnav" data-item-row="default" ><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756 bgnav" data-item-row="default" ><a href="/contato">Contato</a></li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://ecosdanoticia.net.br/">
		        <img class='jeg_logo_img' src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png"  alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis."data-light-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-light-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x,  2x" data-dark-src="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png" data-dark-srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 1x, https://ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_KmWbiArwx8{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_KmWbiArwx8{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_KmWbiArwx8{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_KmWbiArwx8" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://ecosdanoticia.net.br">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://ecosdanoticia.net.br/politica">Política</a>
            </span></div>            </div>
            
            <div class="jeg_featured featured_image"><a href="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?fit=1200%2C800&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-15-36-25.jpg?resize=1140%2C570&amp;ssl=1 1140w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="entry-header">
                            
                            <h1 class="jeg_post_title">Segurança na fronteira é o principal assunto discutido por Sérgio Moro em visita ao Acre</h1>

                                                            <h2 class="jeg_post_subtitle">O ministro da Justiça e Segurança Pública afirmou que é preciso evitar retrocessos no combate à corrupção.</h2>
                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                    <div class="jeg_meta_author">
                                <span class="meta_text">Por</span>
                <!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span>Da Agência de Notícias do Acre</span>
</div>
<!--mvp-author-info-name-->
                            </span>

            </div>
        
                    <div class="jeg_meta_date">
                <a href="https://ecosdanoticia.net.br/2019/11/18/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html">18/11/2019</a>
            </div>
        
                    <div class="jeg_meta_category">
                <span><span class="meta_text">em</span>
                    <a href="https://ecosdanoticia.net.br/politica" rel="category tag">Política</a>                </span>
            </div>
        
	        </div>

    <div class="meta_right">
        <div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>            </div>
</div>
</div>
                        </div>

                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">334</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">2k</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar no Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Seguran%C3%A7a+na+fronteira+%C3%A9+o+principal+assunto+discutido+por+S%C3%A9rgio+Moro+em+visita+ao+Acre&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartilhar no Twitter</span></a><a href="whatsapp://send?text=Seguran%C3%A7a+na+fronteira+%C3%A9+o+principal+assunto+discutido+por+S%C3%A9rgio+Moro+em+visita+ao+Acre%0Ahttps%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                    
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_IlJLMzaj1y{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_IlJLMzaj1y{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_IlJLMzaj1y{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_IlJLMzaj1y" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Em visita ao Acre nesta segunda-feira, 18, para uma série de importantes anúncios na área de segurança pública, o ministro da Justiça e Segurança Pública, Sérgio Moro, realizou uma entrevista coletiva na frente do Palácio Rio Branco, onde ao lado do governador Gladson Cameli, destacou a importância de investimentos no setor principalmente pelo estado ser região de fronteira.</p>
<p>“O estado do Acre é estratégico em vários aspectos, mas também no âmbito da segurança pública, por fazer fronteira que constituem, embora tenham esforços para diminuir, produtores relevantes, principalmente de cocaína, de drogas acabam utilizando o território brasileiro não só para venda, como eventualmente para transportar para outros países. O governo federal tem uma política de melhoria da vigilância das fronteiras o que parte da politica de integração entre as forças de politicas publica”, destaca Sérgio Moro.</p><div class="R7T8tusC" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>

<div class='ai-rotate ai-4' data-info='WzQsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QUQgUkU=" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos Responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5601586986"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBM" data-time="MTU=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respons -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1767939714"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
</div>
<p>Ainda sobre o combate ao crime organizado e drogas, o ministro destacou o trabalho ostensivo nas fronteiras com o Programa Vigia que conta com operações no Paraná, Mato Grosso e Mato Grosso do Sul. A ação tem sido expandida para outros estados nos últimos meses, com o lançamento do Vigia em Cruzeiro do Sul ainda nesta segunda-feira.</p>
<p>“Entre os projetos temos um Centro Integrado de Operações de Fronteira. Estamos criando o primeiro Centro em Foz do Iguaçu, que é estratégico na tríplice fronteira e temos o programa Vigia, através do qual temos desenvolvido o projeto Hórus, e que tem resultados extremamente relevantes em combate ao contrabando”, reforçou.</p>
<p>O ministro da Justiça e Segurança Pública afirmou que é preciso evitar retrocessos no combate à corrupção. E que o combate ostensivo é o caminho de maior investimento no momento, criando um ambiente seguro para cidadãos, empresas e governo, trazendo de volta a sensação de segurança ao povo brasileiro, principalmente ao acreano, que viu as taxas de criminalidade no estado disparar nos últimos anos.</p>
<p>“Não temos dúvida que é importante sim aumentar a eficiência do estado em investigação, processo e prisão, com fisco contra as organizações criminosas. Elas são responsáveis por boa parte da violência, especialmente nas regiões metropolitanas e também na área de fronteira. Essa tem sido a política firme do governo Bolsonaro”, finalizou.</p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<div class='ai-rotate ai-3' data-info='WzMsMl0=' style='position: relative;'>
<div class='ai-rotate-option' style='visibility: hidden;' data-name="QUQgUkU=" data-time="MjA=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 acjo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="1397674208"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
<div class='ai-rotate-option' style='visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;' data-name="QWRzZW5zZSBM" data-time="MTU=">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728-90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1356000461"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>
</div>
</div>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><center><div id="taboola-below-article-thumbnails"></div>
</center></div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://ecosdanoticia.net.br/2019/11/18/inauguracao-da-upa-de-cruzeiro-do-sul-e-um-marco-na-nova-saude-do-acre.html" class="post prev-post">
            <span class="caption">Postagem anterior</span>
            <h3 class="post-title">Inauguração da UPA de Cruzeiro do Sul é um marco na nova Saúde do Acre</h3>
        </a>
    
            <a href="https://ecosdanoticia.net.br/2019/11/18/dia-mundial-em-memoria-as-vitimas-de-transito.html" class="post next-post">
            <span class="caption">Próximo Post</span>
            <h3 class="post-title">DIA MUNDIAL EM MEMÓRIA AS VÍTIMAS DE TRANSITO</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_111233_0_5dd3709b4baa3   " data-unique="jnews_module_111233_0_5dd3709b4baa3">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-111253 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/18/prefeita-socorro-neri-lanca-campanha-de-combate-ao-aedes-aegypti-em-rio-branco.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="Prefeita Socorro Neri lança campanha de combate ao Aedes Aegypti em Rio Branco" data-full-width="2000" data-full-height="1333" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Lançamento-da-campanha-de-combate-Aedes-Aegypti-Fotos-Fagner-Delgado-11.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Lançamento-da-campanha-de-combate-Aedes-Aegypti-Fotos-Fagner-Delgado-11.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Lançamento-da-campanha-de-combate-Aedes-Aegypti-Fotos-Fagner-Delgado-11.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Lançamento-da-campanha-de-combate-Aedes-Aegypti-Fotos-Fagner-Delgado-11.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Lançamento-da-campanha-de-combate-Aedes-Aegypti-Fotos-Fagner-Delgado-11.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/11/18/prefeita-socorro-neri-lanca-campanha-de-combate-ao-aedes-aegypti-em-rio-branco.html">Prefeita Socorro Neri lança campanha de combate ao Aedes Aegypti em Rio Branco</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/11/18/prefeita-socorro-neri-lanca-campanha-de-combate-ao-aedes-aegypti-em-rio-branco.html"><i class="fa fa-clock-o"></i> 18/11/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-111237 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/18/governos-do-acre-e-peru-iniciam-rodada-de-conversas-sobre-o-comercio-a-partir-de-cruzeiro-do-sul.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="Governos do Acre e Peru iniciam rodada de conversas sobre o comércio a partir de Cruzeiro do Sul" data-full-width="3349" data-full-height="2232" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=360%2C180&amp;ssl=1 360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=750%2C375&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/11/18/governos-do-acre-e-peru-iniciam-rodada-de-conversas-sobre-o-comercio-a-partir-de-cruzeiro-do-sul.html">Governos do Acre e Peru iniciam rodada de conversas sobre o comércio a partir de Cruzeiro do Sul</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/11/18/governos-do-acre-e-peru-iniciam-rodada-de-conversas-sobre-o-comercio-a-partir-de-cruzeiro-do-sul.html"><i class="fa fa-clock-o"></i> 18/11/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-111225 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/18/inauguracao-da-upa-de-cruzeiro-do-sul-e-um-marco-na-nova-saude-do-acre.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="Inauguração da UPA de Cruzeiro do Sul é um marco na nova Saúde do Acre" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0039.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0039.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0039.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0039.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0039.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/11/18/inauguracao-da-upa-de-cruzeiro-do-sul-e-um-marco-na-nova-saude-do-acre.html">Inauguração da UPA de Cruzeiro do Sul é um marco na nova Saúde do Acre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/11/18/inauguracao-da-upa-de-cruzeiro-do-sul-e-um-marco-na-nova-saude-do-acre.html"><i class="fa fa-clock-o"></i> 18/11/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-111220 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/18/gladson-cameli-e-sergio-moro-entregam-127-novas-viaturas-para-as-forcas-de-seguranca-no-acre.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="Gladson Cameli e Sérgio Moro entregam 127 novas viaturas para as forças de segurança no Acre" data-full-width="1024" data-full-height="687" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-13-00-48.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-13-00-48.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PHOTO-2019-11-18-13-00-48.jpg?resize=750%2C375&amp;ssl=1 750w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/11/18/gladson-cameli-e-sergio-moro-entregam-127-novas-viaturas-para-as-forcas-de-seguranca-no-acre.html">Gladson Cameli e Sérgio Moro entregam 127 novas viaturas para as forças de segurança no Acre</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/11/18/gladson-cameli-e-sergio-moro-entregam-127-novas-viaturas-para-as-forcas-de-seguranca-no-acre.html"><i class="fa fa-clock-o"></i> 18/11/2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-111215 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/18/a-integracao-faz-a-diferenca-na-seguranca-publica-diz-ministro-sergio-moro-durante-homenagem.html"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image jetpack-lazy-image" alt="“A integração faz a diferença na segurança pública”, diz ministro Sérgio Moro durante homenagem" data-full-width="1200" data-full-height="800" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Foto-Marcos-Vicentti_Secom1.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Foto-Marcos-Vicentti_Secom1.jpg?resize=360%2C180&amp;ssl=1 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Foto-Marcos-Vicentti_Secom1.jpg?resize=750%2C375&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Foto-Marcos-Vicentti_Secom1.jpg?resize=1140%2C570&amp;ssl=1 1140w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Foto-Marcos-Vicentti_Secom1.jpg?zoom=3&amp;resize=360%2C180&amp;ssl=1 1080w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://ecosdanoticia.net.br/politica" class="category-politica">Política</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://ecosdanoticia.net.br/2019/11/18/a-integracao-faz-a-diferenca-na-seguranca-publica-diz-ministro-sergio-moro-durante-homenagem.html">“A integração faz a diferença na segurança pública”, diz ministro Sérgio Moro durante homenagem</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://ecosdanoticia.net.br/2019/11/18/a-integracao-faz-a-diferenca-na-seguranca-publica-diz-ministro-sergio-moro-durante-homenagem.html"><i class="fa fa-clock-o"></i> 18/11/2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_111233_0_5dd3709b4baa3 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":111233,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_8"};</script>
            </div></div><div class="jnews_popup_post_container">
    <section class="jeg_popup_post">
        <span class="caption">Próximo Post</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ecosdanoticia.net.br/2019/11/18/dia-mundial-em-memoria-as-vitimas-de-transito.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="DIA MUNDIAL EM MEMÓRIA AS VÍTIMAS DE TRANSITO" data-full-width="1280" data-full-height="977" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Solenidade-em-alusão-ao-Dia-Mundial.jpeg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Solenidade-em-alusão-ao-Dia-Mundial.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Solenidade-em-alusão-ao-Dia-Mundial.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/Solenidade-em-alusão-ao-Dia-Mundial.jpeg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ecosdanoticia.net.br/2019/11/18/dia-mundial-em-memoria-as-vitimas-de-transito.html">
                        DIA MUNDIAL EM MEMÓRIA AS VÍTIMAS DE TRANSITO                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ecosdanoticia.net.br/2019/11/18/governos-do-acre-e-peru-iniciam-rodada-de-conversas-sobre-o-comercio-a-partir-de-cruzeiro-do-sul.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="Governos do Acre e Peru iniciam rodada de conversas sobre o comércio a partir de Cruzeiro do Sul" data-full-width="3349" data-full-height="2232" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/321A2912.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ecosdanoticia.net.br/2019/11/18/governos-do-acre-e-peru-iniciam-rodada-de-conversas-sobre-o-comercio-a-partir-de-cruzeiro-do-sul.html">
                        Governos do Acre e Peru iniciam rodada de conversas sobre o comércio a partir de Cruzeiro do Sul                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://ecosdanoticia.net.br/2019/11/18/mpac-define-lista-triplice-para-escolha-de-novo-procurador-geral.html">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image jetpack-lazy-image" alt="MPAC define lista tríplice para escolha de novo procurador-geral" data-full-width="2289" data-full-height="2289" data-src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?w=2289&amp;ssl=1 2289w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=750%2C750&amp;ssl=1 750w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?resize=1140%2C1140&amp;ssl=1 1140w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/PicsArt_11-18-09.40.56.jpg?w=2000&amp;ssl=1 2000w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://ecosdanoticia.net.br/2019/11/18/mpac-define-lista-triplice-para-escolha-de-novo-procurador-geral.html">
                        MPAC define lista tríplice para escolha de novo procurador-geral                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>

</div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-38"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5dd3709b5a0b3"><h3 class="jeg_block_title"><span>Mais Vistas</span></h3></div><ul class="popularpost_list"><li class="popularpost_item post-111165 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <div class="jeg_thumb">
                    
                    <a href="https://ecosdanoticia.net.br/2019/11/17/mulher-descobre-suposta-traicao-do-marido-quebra-aparelhos-de-exames-no-trabalho-dele-e-agride-enfermeira-em-rio-branco.html"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Mulher descobre suposta traição do marido, quebra aparelhos de exames no trabalho dele e agride enfermeira em Rio Branco" data-full-width="1200" data-full-height="680" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191117-WA0395.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/11/17/mulher-descobre-suposta-traicao-do-marido-quebra-aparelhos-de-exames-no-trabalho-dele-e-agride-enfermeira-em-rio-branco.html" data-num="01">Mulher descobre suposta traição do marido, quebra aparelhos de exames no trabalho dele e agride enfermeira em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 589 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F17%2Fmulher-descobre-suposta-traicao-do-marido-quebra-aparelhos-de-exames-no-trabalho-dele-e-agride-enfermeira-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">236</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Mulher+descobre+suposta+trai%C3%A7%C3%A3o+do+marido%2C+quebra+aparelhos+de+exames+no+trabalho+dele+e+agride+enfermeira+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F17%2Fmulher-descobre-suposta-traicao-do-marido-quebra-aparelhos-de-exames-no-trabalho-dele-e-agride-enfermeira-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">147</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-111142 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/11/17/bope-prende-traficante-no-bairro-floresta-sul-em-rio-branco.html" data-num="02">BOPE prende traficante no Bairro Floresta Sul em Rio Branco</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 446 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F17%2Fbope-prende-traficante-no-bairro-floresta-sul-em-rio-branco.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">178</span></a>
                            <a href="https://twitter.com/intent/tweet?text=BOPE+prende+traficante+no+Bairro+Floresta+Sul+em+Rio+Branco&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F17%2Fbope-prende-traficante-no-bairro-floresta-sul-em-rio-branco.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">112</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-111061 post type-post status-publish format-standard has-post-thumbnail hentry category-concursos">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/11/14/edital-do-tre-2019-abre-vagas-para-nivel-medio-e-superior-ate-r13-36538.html" data-num="03">EDITAL do TRE 2019 abre vagas para nível médio e superior! Até R$13.365,38</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 512 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F14%2Fedital-do-tre-2019-abre-vagas-para-nivel-medio-e-superior-ate-r13-36538.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">205</span></a>
                            <a href="https://twitter.com/intent/tweet?text=EDITAL+do+TRE+2019+abre+vagas+para+n%C3%ADvel+m%C3%A9dio+e+superior%21+At%C3%A9+R%2413.365%2C38&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F14%2Fedital-do-tre-2019-abre-vagas-para-nivel-medio-e-superior-ate-r13-36538.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">128</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-111293 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/11/18/homem-mata-vizinho-a-golpes-de-faca-no-interior-do-acre.html" data-num="04">Homem mata vizinho a golpes de faca no interior do Acre</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 393 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fhomem-mata-vizinho-a-golpes-de-faca-no-interior-do-acre.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">157</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Homem+mata+vizinho+a+golpes+de+faca+no+interior+do+Acre&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fhomem-mata-vizinho-a-golpes-de-faca-no-interior-do-acre.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">98</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item post-111204 post type-post status-publish format-standard has-post-thumbnail hentry category-policia">
                <h3 class="jeg_post_title">
                    <a href="https://ecosdanoticia.net.br/2019/11/18/homem-tem-convulsao-e-morre-afogado-em-rio-no-interior-do-acre.html" data-num="05">Homem tem convulsão e morre afogado em rio no interior do Acre</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 393 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fhomem-tem-convulsao-e-morre-afogado-em-rio-no-interior-do-acre.html" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">157</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Homem+tem+convuls%C3%A3o+e+morre+afogado+em+rio+no+interior+do+Acre&url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fhomem-tem-convulsao-e-morre-afogado-em-rio-no-interior-do-acre.html" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">98</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-39"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-41"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_2" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-1"><div class="jeg_block_heading jeg_block_heading_5 jnews_5dd3709b7a30e"><h3 class="jeg_block_title"><span>Facebook</span></h3></div>        <div class="jeg_facebook_widget">
            <div class="fb-page" data-href="https://www.facebook.com/ecosdanoticia/" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-height="" data-id="133609626694117">
            </div>
        </div>
        </div><div class="widget_text widget widget_custom_html" id="custom_html-43"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- respons -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1767939714"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-40"><div class="textwidget custom-html-widget"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5156302485043377"
     data-ad-slot="5379243986"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div><div class="widget_text widget widget_custom_html" id="custom_html-42"><div class="textwidget custom-html-widget"><center><div data-premium=""  data-adunit="ECOS_DA_NOTICIA_300X250_3" data-sizes-desktop="[[300,250]]" data-sizes-mobile="[[336,280],[300,250]]"  >
</div></center></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_Q4nSuoIN3j{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Q4nSuoIN3j{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Q4nSuoIN3j{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_Q4nSuoIN3j" style="display:inline-block;" data-ad-client="ca-pub-5156302485043377" data-ad-slot="5601586986"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-111233 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_7 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer_instagram_wrapper jeg_container">
    </div>

<div class="jeg_footer jeg_footer_5 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">

                			<div class="jeg_footer_social">
                <div class="socials_widget jeg_new_social_icon_block circle">
                    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> <span>Facebook</span></a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> <span>Youtube</span></a>                </div>
            </div>
			
                <div class="jeg_footer_primary clearfix">
                    <!-- Footer Widget: Column 1 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_text" id="text-5">			<div class="textwidget"><img class="Ecos jetpack-lazy-image" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="Ecos" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2018/02/ecos-logo.png?ssl=1" data-recalc-dims="1" /></noscript>

<p>Jornalista</P>
<p>Ithamar da Silva Souza</p>
<p>Registro Profissional 0000501 DRT/ACRE</p></div>
		</div>                    </div>

                    <!-- Footer Widget: Column 2 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_categories" id="categories-4"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Categorias</span></h3></div>		<ul>
				<li class="cat-item cat-item-1953"><a href="https://ecosdanoticia.net.br/cidades">Cidades</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a>
</li>
	<li class="cat-item cat-item-1951"><a href="https://ecosdanoticia.net.br/dolores-estrada">Dolores Estrada</a>
</li>
	<li class="cat-item cat-item-1906"><a href="https://ecosdanoticia.net.br/economia">Economia</a>
</li>
	<li class="cat-item cat-item-872"><a href="https://ecosdanoticia.net.br/eleicoes-2016">Eleições 2016</a>
</li>
	<li class="cat-item cat-item-1904"><a href="https://ecosdanoticia.net.br/entretenimento">Entretenimento</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://ecosdanoticia.net.br/exclusivas">Exclusivas</a>
</li>
	<li class="cat-item cat-item-1905"><a href="https://ecosdanoticia.net.br/fama">Fama</a>
</li>
	<li class="cat-item cat-item-1932"><a href="https://ecosdanoticia.net.br/fatima-almeida">Fátima Almeida</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ecosdanoticia.net.br/geral">Geral</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ecosdanoticia.net.br/manchete">Manchete</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-1425"><a href="https://ecosdanoticia.net.br/natacha-cavalcante">Natacha cavalcante</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ecosdanoticia.net.br/policia">Polícia</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ecosdanoticia.net.br/politica">Política</a>
</li>
	<li class="cat-item cat-item-1907"><a href="https://ecosdanoticia.net.br/rondonia">Rondonia</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ecosdanoticia.net.br/videos">Vídeos</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ecosdanoticia.net.br/videos-do-publico">Videos do Público</a>
</li>
		</ul>
			</div>                    </div>

                    <!-- Footer Widget: Column 3 -->
                    <div class="col-md-4 footer_column">
                        <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Últimas Notícias</span></h3></div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-111293 post type-post status-publish format-standard has-post-thumbnail hentry category-manchete">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2019/11/18/homem-mata-vizinho-a-golpes-de-faca-no-interior-do-acre.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Homem mata vizinho a golpes de faca no interior do Acre" data-full-width="720" data-full-height="695" data-src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0733.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0733.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0733.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/IMG-20191118-WA0733.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2019/11/18/homem-mata-vizinho-a-golpes-de-faca-no-interior-do-acre.html">Homem mata vizinho a golpes de faca no interior do Acre</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18/11/2019</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-111289 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
                    <div class="jeg_thumb">
                                                <a href="https://ecosdanoticia.net.br/2019/11/18/esclarecimento-sobre-o-procedimento-licitatorio-para-contratacao-da-fundape.html">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="ESCLARECIMENTO SOBRE O PROCEDIMENTO LICITATÓRIO PARA CONTRATAÇÃO DA FUNDAPE" data-full-width="1750" data-full-height="2482" data-src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/11/NOTA-de-esclarecimento-prefeita-1.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-expand="700" data-lazy-src="https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://ecosdanoticia.net.br/2019/11/18/esclarecimento-sobre-o-procedimento-licitatorio-para-contratacao-da-fundape.html">ESCLARECIMENTO SOBRE O PROCEDIMENTO LICITATÓRIO PARA CONTRATAÇÃO DA FUNDAPE</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18/11/2019</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div>                    </div>
                </div>

                
                <div class="jeg_footer_secondary clearfix">
                    <div class="footer_center">
                        <p class="copyright"> © 2019 <a href="https://ecosdanoticia.net.br/" title="Ecos">Ecos da Notícia</a> </p>
                    </div>
                </div>

                
            </div>
        </div>

    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://ecosdanoticia.net.br/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106843"><a href="https://ecosdanoticia.net.br/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106844"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106845"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106846"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106847"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/ecosdanoticia/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/ecos_da_noticia" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 <a href="https://ecosdanoticia.net.br/" title="Ecos">Ecos da Notícia</a> </p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script>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</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="selectShareContainer">
                    <div class="selectShare-inner">
                        <div class="select_share jeg_share_button">              
                            <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" data-image-url="" data-title="Seguran%C3%A7a+na+fronteira+%C3%A9+o+principal+assunto+discutido+por+S%C3%A9rgio+Moro+em+visita+ao+Acre" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F11%2F18%2Fseguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html" data-image-url="" data-title="Seguran%C3%A7a+na+fronteira+%C3%A9+o+principal+assunto+discutido+por+S%C3%A9rgio+Moro+em+visita+ao+Acre" ><i class="fa fa-twitter"></i></a>
                        </div>
                        <div class="selectShare-arrowClip">
                            <div class="selectShare-arrow"></div>      
                        </div> 
                    </div>      
                  </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"111233","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","site_slug":"\/","site_domain":"ecosdanoticia.net.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ecosdanoticia.net.br\/2019\/11\/18\/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html"},"dateCreated":"2019-11-18 19:29:41","datePublished":"2019-11-18 19:29:41","dateModified":"2019-11-19 00:29:41","url":"https:\/\/ecosdanoticia.net.br\/2019\/11\/18\/seguranca-na-fronteira-e-o-principal-assunto-discutido-por-sergio-moro-em-visita-ao-acre.html","headline":"Seguran\u00e7a na fronteira \u00e9 o principal assunto discutido por S\u00e9rgio Moro em visita ao Acre","name":"Seguran\u00e7a na fronteira \u00e9 o principal assunto discutido por S\u00e9rgio Moro em visita ao Acre","articleBody":"Em visita ao Acre nesta segunda-feira, 18, para uma s\u00e9rie de importantes an\u00fancios na \u00e1rea de seguran\u00e7a p\u00fablica, o ministro da Justi\u00e7a e Seguran\u00e7a P\u00fablica, S\u00e9rgio Moro, realizou uma entrevista coletiva na frente do Pal\u00e1cio Rio Branco, onde ao lado do governador Gladson Cameli, destacou a import\u00e2ncia de investimentos no setor principalmente pelo estado ser regi\u00e3o de fronteira.\r\n\r\n\u201cO estado do Acre \u00e9 estrat\u00e9gico em v\u00e1rios aspectos, mas tamb\u00e9m no \u00e2mbito da seguran\u00e7a p\u00fablica, por fazer fronteira que constituem, embora tenham esfor\u00e7os para diminuir, produtores relevantes, principalmente de coca\u00edna, de drogas acabam utilizando o territ\u00f3rio brasileiro n\u00e3o s\u00f3 para venda, como eventualmente para transportar para outros pa\u00edses. O governo federal tem uma pol\u00edtica de melhoria da vigil\u00e2ncia das fronteiras o que parte da politica de integra\u00e7\u00e3o entre as for\u00e7as de politicas publica\u201d, destaca S\u00e9rgio Moro.\r\n\r\nAinda sobre o combate ao crime organizado e drogas, o ministro destacou o trabalho ostensivo nas fronteiras com o Programa Vigia que conta com opera\u00e7\u00f5es no Paran\u00e1, Mato Grosso e Mato Grosso do Sul. A a\u00e7\u00e3o tem sido expandida para outros estados nos \u00faltimos meses, com o lan\u00e7amento do Vigia em Cruzeiro do Sul ainda nesta segunda-feira.\r\n\r\n\u201cEntre os projetos temos um Centro Integrado de Opera\u00e7\u00f5es de Fronteira. Estamos criando o primeiro Centro em Foz do Igua\u00e7u, que \u00e9 estrat\u00e9gico na tr\u00edplice fronteira e temos o programa Vigia, atrav\u00e9s do qual temos desenvolvido o projeto H\u00f3rus, e que tem resultados extremamente relevantes em combate ao contrabando\u201d, refor\u00e7ou.\r\n\r\nO ministro da Justi\u00e7a e Seguran\u00e7a P\u00fablica afirmou que \u00e9 preciso evitar retrocessos no combate \u00e0 corrup\u00e7\u00e3o.\u00a0E que o combate ostensivo \u00e9 o caminho de maior investimento no momento, criando um ambiente seguro para cidad\u00e3os, empresas e governo, trazendo de volta a sensa\u00e7\u00e3o de seguran\u00e7a ao povo brasileiro, principalmente ao acreano, que viu as taxas de criminalidade no estado disparar nos \u00faltimos anos.\r\n\r\n\u201cN\u00e3o temos d\u00favida que \u00e9 importante sim aumentar a efici\u00eancia do estado em investiga\u00e7\u00e3o, processo e pris\u00e3o, com fisco contra as organiza\u00e7\u00f5es criminosas. Elas s\u00e3o respons\u00e1veis por boa parte da viol\u00eancia, especialmente nas regi\u00f5es metropolitanas e tamb\u00e9m na \u00e1rea de fronteira. Essa tem sido a pol\u00edtica firme do governo Bolsonaro\u201d, finalizou.","author":{"@type":"Person","name":"Lenilda Cavalcante","url":"https:\/\/ecosdanoticia.net.br\/author\/lenilda-cavalcante","sameAs":["https:\/\/www.ecosdanoticia.net.br"]},"articleSection":["Pol\u00edtica"],"image":{"@type":"ImageObject","url":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2019\/11\/PHOTO-2019-11-18-15-36-25.jpg","width":1200,"height":800},"publisher":{"@type":"Organization","name":"","url":"https:\/\/ecosdanoticia.net.br","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/ecosdanoticia\/","https:\/\/twitter.com\/ecos_da_noticia","https:\/\/www.youtube.com\/channel\/UCURN-sNDFXwMJyl18VQmvmA"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Seguran\u00e7a na fronteira \u00e9 o principal assunto discutido por S\u00e9rgio Moro em visita ao Acre","published":"2019-11-18 19:29:41","updated":"2019-11-19 00:29:41"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/politica","name":"Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/ecosdanoticia.net.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/ecosdanoticia.net.br\/politica","name":"Pol\u00edtica"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'119566796',post:'111233',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '111233' ]);
</script>

<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/9f471fa9-cbbd-44f8-9eba-206387dd5b68"></script>
<meta http-equiv="refresh" content="250" />  
</body>
</html>
