<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html" />
<meta property="og:title" content="Mulheres são presas com drogas e materiais roubados em Rio Branco" />
<meta property="og:description" content="As jovens Railine Moureira, 25 anos, e Ketrly Cruz, 22 anos, foram presas pelos crimes de roubo e tráfico de drogas, na tarde desta quarta-feira (4), em uma residência no Beco São Domingos, no Bairro 6 de Agosto, Região do Segundo Distrito de Rio Branco. Segundo informações da Polícia Militar, os mesmos foram atender uma [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html">
<meta name="twitter:title" content="Mulheres são presas com drogas e materiais roubados em Rio Branco">
<meta name="twitter:description" content="As jovens Railine Moureira, 25 anos, e Ketrly Cruz, 22 anos, foram presas pelos crimes de roubo e tráfico de drogas, na tarde desta quarta-feira (4), em uma residência no Beco São Domingos, no Bairro 6 de Agosto, Região do Segundo Distrito de Rio Branco. Segundo informações da Polícia Militar, os mesmos foram atender uma [&hellip;]">
<title>Mulheres são presas com drogas e materiais roubados em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mulheres são presas com drogas e materiais roubados em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="As jovens Railine Moureira, 25 anos, e Ketrly Cruz, 22 anos, foram presas pelos crimes de roubo e tráfico de drogas, na tarde desta quarta-feira (4), em uma residência no Beco São Domingos, no Bairro 6 de Agosto, Região do Segundo Distrito de Rio Branco. Segundo informações da Polícia Militar, os mesmos foram atender uma &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="polícia" />
<meta property="article:published_time" content="2019-09-05T03:37:34+00:00" />
<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As jovens Railine Moureira, 25 anos, e Ketrly Cruz, 22 anos, foram presas pelos crimes de roubo e tráfico de drogas, na tarde desta quarta-feira (4), em uma residência no Beco São Domingos, no Bairro 6 de Agosto, Região do Segundo Distrito de Rio Branco. Segundo informações da Polícia Militar, os mesmos foram atender uma [&hellip;]" />
<meta name="twitter:title" content="Mulheres são presas com drogas e materiais roubados em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?fit=1280%2C720&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#primaryimage","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#webpage","url":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html","inLanguage":"pt-BR","name":"Mulheres s\u00e3o presas com drogas e materiais roubados em Rio Branco - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#primaryimage"},"datePublished":"2019-09-05T03:37:34+00:00","dateModified":"2019-09-05T03:37:34+00:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/020b983327ea95131d4318b4fcba81b4"},"headline":"Mulheres s\u00e3o presas com drogas e materiais roubados em Rio Branco","datePublished":"2019-09-05T03:37:34+00:00","dateModified":"2019-09-05T03:37:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#primaryimage"},"articleSection":"pol\u00edcia"},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/020b983327ea95131d4318b4fcba81b4","name":"K\u00e9tila Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/8dc34d23815306a41cfede04619c66e7?s=96&d=mm&r=g","caption":"K\u00e9tila Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Mulheres são presas com drogas e materiais roubados em Rio Branco" href="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-rx3' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F09%2F04%2Fmulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F09%2F04%2Fmulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>

<!-- advertising vF25ZrFZIvIH4gHNN3S_GYwkh2JMcLQ1cdzlHzNCHPrA2rLVvJILs6pKYjrKm6DzqRbmkvUnl-LsrO6VKufusg==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
					(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
	c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20190625=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
		a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
		a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-105837 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mulheres são presas com drogas e materiais roubados em Rio Branco</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/esporte">Esporte</a></li>
<li id="menu-item-98553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98553"><a href="/concursos">Concursos</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/midia-kit-01-semestre.pdf">Anuncie</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mulheres são presas com drogas e materiais roubados em Rio Branco</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-09-04">4 de setembro de 2019</time></span>
										<meta itemprop="dateModified" content="2019-09-04"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Por Ithamar Souza, Redação Ecos da Notícia</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html&amp;t=Mulheres são presas com drogas e materiais roubados em Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mulheres são presas com drogas e materiais roubados em Rio Branco -&amp;url=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html&amp;media=https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mulheres são presas com drogas e materiais roubados em Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mulheres são presas com drogas e materiais roubados em Rio Branco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html&amp;t=Mulheres são presas com drogas e materiais roubados em Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mulheres são presas com drogas e materiais roubados em Rio Branco -&amp;url=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html&amp;media=https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0327.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mulheres são presas com drogas e materiais roubados em Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mulheres são presas com drogas e materiais roubados em Rio Branco https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mulheres são presas com drogas e materiais roubados em Rio Branco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/09/04/mulheres-sao-presas-com-drogas-e-materiais-roubados-em-rio-branco.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>As jovens Railine Moureira, 25 anos, e Ketrly Cruz, 22 anos, foram presas pelos crimes de roubo e tráfico de drogas, na tarde desta quarta-feira (4), em uma residência no Beco São Domingos, no Bairro 6 de Agosto, Região do Segundo Distrito de Rio Branco.</p>
<p>Segundo informações da Polícia Militar, os mesmos foram atender uma denúncia via CIOSP, de um roubo corrido em uma empresa na rua Isaura Parente. Segundo relatos de vítimas, um homem até o momento não foi identificado, chegou em um mototáxi, entrou na empresa e com uma arma de fogo em punho, anunciou o roubo rendendo uma funcionária que estava no local, conseguindo roubar somente um celular. Após o crime, ele se evadiu do lugar com ajuda de um mototaxista.</p>
<p>Com auxílio de câmeras de circuito interno, foi possível identificar a placa da motocicleta que levou o criminoso, em patrulhamento pela área o mototaxista foi identificado e após uma conversa com os militares, o profissional levou a polícia até o lugar onde deixou o “passageiro”, no Beco São Domingos.</p>
<p>Na chegada da guarnição, uma mulher que estava na frente da residência foi abordada, e ao ser perguntada se conhecia o acusado a mesma acabou negando, então os policiais pediram permissão para entrar na casa, na qual foram autorizados. Na revista foi encontrado mais uma mulher, e com ela havia 25 papelotes de pasta a base de cocaína, 400 gramas de maconha, 6 rádios comunicadores, 1 balança de precisão, 5 celulares, 1 relógio e uma quantia de R$ 285,00 reais. O assaltante não foi preso, mas segue sendo procurado.</p>
<p>Diante dos fatos, foi dada voz de prisão às duas mulheres que estavam com os ilícitos e todas foram conduzidas à Delegacia de Flagrantes (Defla), para o procedimento de confecção do boletim de ocorrência pela Polícia Militar. As acusadas foram ouvidas pelo delegado plantonista e serão encaminhadas para audiência de custódia e ficaram a disposição do poder judiciário.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/09/04/homem-assalta-mulher-em-parada-de-onibus-na-capital-e-acaba-preso.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Homem assalta mulher em parada de ônibus na capital e acaba preso</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Homem assalta mulher em parada de ônibus na capital e acaba preso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date">4 de setembro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Ithamar Souza, Redação Ecos da Notícia</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1028" height="1024" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?w=1028&amp;ssl=1 1028w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?resize=768%2C765&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?resize=1024%2C1020&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0239.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 1028px) 100vw, 1028px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Thiago Leiva Canizio de Souza, 38 anos, foi preso pelo crime de roubo, na tarde desta terça-feira (3), na Avenida Getúlio Vargas, Bairro do Bosque, em Rio Branco.</p>
<p>Um agente da Polícia Civil estava indo para a sua residência quando uma mulher pediu socorro em uma parada de ônibus, relatando que havia sido roubada por um homem, e que o mesmo já tinha se evadido do local. O agente rapidamente fez uma busca nas proximidades e encontrou o criminoso no estacionamento de um supermercado. Na revista pessoal foi localizado o celular da vítima.</p>
<p>Diante dos fatos, foi dada voz de prisão ao acusado e o mesmo foi conduzido à Delegacia de Combate a Roubos e Extorsões – DCORE, para o procedimento de confecção do boletim de ocorrência e de lá, ser encaminhado para audiência de custódia, onde ficará a disposição do poder judiciário.</p>
<p>Segundo a família de Thiago, ele é uma boa pessoa, formado em duas áreas, mas que infelizmente é dependente químico.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/09/04/homem-assalta-mulher-em-parada-de-onibus-na-capital-e-acaba-preso.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Criminosos são presos após assalto em farmácia na capital</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date">4 de setembro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Ithamar Souza, Redação Ecos da Notícia</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="870" height="522" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg?w=870&amp;ssl=1 870w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0189.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 870px) 100vw, 870px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Os jovens Ravel de Aguiar Farias, 20 anos, e Matheus Pessoa de Aquino, 20, foram presos pelos crimes de roubo com reféns e porte ilegal de arma de fogo de uso restrito, na manhã desta quarta-feira (4), em uma farmácia na Rua Francisco Mangabeira, no Bairro Bosque, região Central de Rio Branco.</p>
<p>Segundo informações da Polícia Militar, os policiais foram acionados para atender a ocorrência de um assalto em andamento na farmácia. Ravel estava dando cobertura ao Matheus, que se encontrava no interior de uma sala com cinco funcionários e clientes mantidos como reféns, aonde foi subtraído um cordão, dinheiro e outros objetos de valor.</p>
<p><img class="alignnone size-medium wp-image-105801" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0143.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0143.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0143.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0143.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/IMG-20190904-WA0143.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Ao perceber a chegada da guarnição, começou por alguns minutos a negociação com o criminoso. As vítimas foram libertadas ilesas. Ainda segundo os PMs, os criminosos chegaram em um carro FIAT UNO, de cor Vermelha e teria como motorista um homem identificado como André.</p>
<p>Populares acionaram o Serviço de Atendimento Móvel de Urgência (SAMU), pois ao render as vítimas, uma mulher passou mal e acabou desmaiando, na qual foi atendida no local mesmo, não sendo necessário ser encaminhada ao pronto-socorro de Rio Branco.</p>
<p>Diante dos fatos, foi dada voz de prisão aos envolvidos e todos foram conduzidos a Delegacia de Flagrantes (Defla), para o procedimento de confecção do boletim de ocorrência pela Polícia Militar. Os acusados foram ouvidos pelo delegado plantonista e serão encaminhados para audiência de custódia e ficaram a disposição do poder judiciário.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/09/04/criminosos-sao-presos-apos-assalto-em-farmacia-na-capital.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Vítima de tentativa de roubo reage e mata assaltante com tiro no rosto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">21 horas atrás</span> <p>em</p> <span class="mvp-post-date">4 de setembro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Da redação Ecos da Notícia/ fotos cedidas: oalto acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1035" height="539" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?w=1035&amp;ssl=1 1035w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=300%2C156&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=768%2C400&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=1024%2C533&amp;ssl=1 1024w" sizes="(max-width: 1035px) 100vw, 1035px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<h4>Um assaltante foi morto, um preso e outros conseguiram fugir pela mata</h4>
<p>Na madrugada desta terça-feira (03), um bando armado invadiu uma propriedade rural localizada na divisa dos municípios de Capixaba e Xapuri, com a intenção de roubar uma caminhonete.</p>
<p>Durante a ação criminosa houve troca de tiros do bando com o pecuarista que teve a propriedade invadida, e ele na tentativa de se defender do perigo iminente de morte findou por atingir um dos bandidos com um tiro no rosto, o que causou a morte do criminoso e fuga dos comparsas.</p>
<p><img class="alignleft size-full wp-image-105750" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=740%2C385&#038;ssl=1" alt="" width="740" height="385" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?w=1035&amp;ssl=1 1035w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=300%2C156&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=768%2C400&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-37-33-833_com.android.chrome.jpg?resize=1024%2C533&amp;ssl=1 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Diante da reação da vítima, os comparsas do bandido morto fugiram, e vizinhos do pecuarista acionaram a polícia informando da invasão e tiroteio.</p>
<p>Imediatamente policiais civis e militares das duas cidades se reuniram e deslocaram para o endereço informado.</p>
<p><img class="alignleft size-full wp-image-105749" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-35-12-905_com.android.chrome.jpg?resize=740%2C370&#038;ssl=1" alt="" width="740" height="370" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-35-12-905_com.android.chrome.jpg?w=1063&amp;ssl=1 1063w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-35-12-905_com.android.chrome.jpg?resize=300%2C150&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-35-12-905_com.android.chrome.jpg?resize=768%2C384&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-00-35-12-905_com.android.chrome.jpg?resize=1024%2C512&amp;ssl=1 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>No caminho as equipes se depararam com um homem identificado pelo nome de Kennedy Silva de Andrade, de 23 anos que reside em Rio Branco, e ao ser abordado e indagado do que estaria fazendo naquele ramal, alegou ser motorista de aplicativo e se encontrava perdido naquele ramal.</p>
<p>Segundo a polícia Kennedy apresentava uma atitude suspeita imediatamente foi detido pela guarnição para averiguação.</p>
<p>No local do crime, os militares encontraram um homem caído morto ao lado da casa com um tiro no rosto.</p>
<p>Dentro da residência a polícia localizou uma espingarda jogada no chão da sala, e o proprietário da casa ausente, pois ao perceber que tinha atingido um dos assaltantes, o homem fugiu para salvar-se da ação do restante do bando.</p>
<div id="attachment_105751" style="width: 963px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-105751" class="size-full wp-image-105751" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-01-16-16-559_com.android.chrome.jpg?resize=740%2C465&#038;ssl=1" alt="" width="740" height="465" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-01-16-16-559_com.android.chrome.jpg?w=953&amp;ssl=1 953w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-01-16-16-559_com.android.chrome.jpg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/09/Screenshot_2019-09-04-01-16-16-559_com.android.chrome.jpg?resize=768%2C483&amp;ssl=1 768w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-105751" class="wp-caption-text">Kennedy foi preso e confessou participação na tentativa de roubo</p></div>
<p>O suspeito detido no ramal foi encaminhado a delegacia, onde confessou ter participado da tentativa  de roubo, além de detalhar que o objetivo do bando era roubar a caminhonete da vítima e leva-la para a Bolívia, onde seria trocada por cocaína.</p>
<p>Kennedy foi preso e será encaminhado para audiência de Custódia.</p>
<p>Os demais integrantes do bando se embrenhou na mata em fuga, e a polícia civil juntamente com guarnições da Polícia Militar realizaram buscas pelos criminosos que fugiram.</p>
<p>O pecuarista vítima da tentativa de roubo que reagiu matando um criminoso deverá se apresentar a polícia nos próximos dias.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/09/04/vitima-de-tentativa-de-roubo-reage-e-mata-assaltante-com-tiro-no-rosto.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageRetanguloMedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="5437101348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/08/17/criminoso-cumpre-ameaca-e-executa-jovem-a-tiros.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Execução</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Criminoso cumpre ameaça e executa jovem a tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/09/homem-e-executado-a-tiros-na-cabeca-dentro-de-bar.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Execução</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem é executado a tiros na cabeça dentro de bar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/21/sobe-para-tres-o-numero-de-vitimas-do-massacre-de-motociclistas.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-21-07.02.50.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Não resistiu</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sobe para três o número de vítimas do massacre de motociclistas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/09/governo-se-reune-com-classe-empresarial-para-discutir-lancamento-do-refis.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/unnamed.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Regularização</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo se reúne com classe empresarial para discutir lançamento do Refis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/09/prefeita-socorro-neri-comemora-o-dia-dos-pais-com-os-servidores-do-municipio.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/dia-dos-pais_foto_val-fernandes_10-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Dia dos Pais</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeita Socorro Neri comemora o Dia dos Pais com os servidores do município</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/09/socorro-neri-valoriza-acao-parlamentar-ao-sancionar-leis-na-presenca-de-vereadores.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Solenidade-de-sanções-de-Leis-Fotos-Fagner-Delgado-15-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Leis Sancionadas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Socorro Neri valoriza ação parlamentar ao sancionar leis na presença de vereadores</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/08/foragido-da-justica-de-sao-paulo-e-preso-pela-prf-na-br-364-no-acre.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Algemas-02.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Algemas-02.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Algemas-02.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Algemas-02.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Algemas-02.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cotidiano</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Foragido da justiça de São Paulo é preso pela PRF na BR-364 no Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/26/apreendido-no-patio-do-detran-carro-de-gleici-esta-com-ipva-atrasado-e-10-multas-por-excesso-de-velocidade.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=560%2C550&amp;ssl=1 560w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/GLEICI_900X550.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Apreendido no pátio do Detran, carro de Gleici está com IPVA atrasado e 10 multas por excesso de velocidade</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'119566796',post:'105837',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '105837' ]);
</script>

</body>
</html>