<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=800%2C534&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=800%2C534&#038;ssl=1" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html" />
<meta property="og:title" content="7° Edição do Copão Comunitário inicia neste domingo em Rio Branco" />
<meta property="og:description" content="Com 138 equipes e mais de 3.400 atletas, o 7º Campeonato Municipal de Futebol, conhecido popularmente como Copão Comunitário, inicia neste domingo, 25, às 8h, no estádio Arena da Floresta, com a concentração das equipes a partir das 7h. A atividade é uma iniciativa da Prefeitura de Rio Branco, por meio da Fundação de Cultura, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html">
<meta name="twitter:title" content="7° Edição do Copão Comunitário inicia neste domingo em Rio Branco">
<meta name="twitter:description" content="Com 138 equipes e mais de 3.400 atletas, o 7º Campeonato Municipal de Futebol, conhecido popularmente como Copão Comunitário, inicia neste domingo, 25, às 8h, no estádio Arena da Floresta, com a concentração das equipes a partir das 7h. A atividade é uma iniciativa da Prefeitura de Rio Branco, por meio da Fundação de Cultura, [&hellip;]">
<title>7° Edição do Copão Comunitário inicia neste domingo em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7° Edição do Copão Comunitário inicia neste domingo em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Com 138 equipes e mais de 3.400 atletas, o 7º Campeonato Municipal de Futebol, conhecido popularmente como Copão Comunitário, inicia neste domingo, 25, às 8h, no estádio Arena da Floresta, com a concentração das equipes a partir das 7h. A atividade é uma iniciativa da Prefeitura de Rio Branco, por meio da Fundação de Cultura, &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="esporte" />
<meta property="article:published_time" content="2019-08-23T19:33:12+00:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?fit=800%2C534&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?fit=800%2C534&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Com 138 equipes e mais de 3.400 atletas, o 7º Campeonato Municipal de Futebol, conhecido popularmente como Copão Comunitário, inicia neste domingo, 25, às 8h, no estádio Arena da Floresta, com a concentração das equipes a partir das 7h. A atividade é uma iniciativa da Prefeitura de Rio Branco, por meio da Fundação de Cultura, [&hellip;]" />
<meta name="twitter:title" content="7° Edição do Copão Comunitário inicia neste domingo em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?fit=800%2C534&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?fit=800%2C534&ssl=1","width":800,"height":534},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#webpage","url":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html","inLanguage":"pt-BR","name":"7\u00b0 Edi\u00e7\u00e3o do Cop\u00e3o Comunit\u00e1rio inicia neste domingo em Rio Branco - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#primaryimage"},"datePublished":"2019-08-23T19:33:12+00:00","dateModified":"2019-08-23T19:33:12+00:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/020b983327ea95131d4318b4fcba81b4"},"headline":"7\u00b0 Edi\u00e7\u00e3o do Cop\u00e3o Comunit\u00e1rio inicia neste domingo em Rio Branco","datePublished":"2019-08-23T19:33:12+00:00","dateModified":"2019-08-23T19:33:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#primaryimage"},"articleSection":"esporte"},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/020b983327ea95131d4318b4fcba81b4","name":"K\u00e9tila Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/8dc34d23815306a41cfede04619c66e7?s=96&d=mm&r=g","caption":"K\u00e9tila Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; 7° Edição do Copão Comunitário inicia neste domingo em Rio Branco" href="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-riJ' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F08%2F23%2F7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F08%2F23%2F7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html&#038;format=xml" />

<!-- This site is using AdRotate v5.4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>

<!-- advertising vF25ZrFZIvIH4gHNN3S_GYwkh2JMcLQ1cdzlHzNCHPrA2rLVvJILs6pKYjrKm6DzqRbmkvUnl-LsrO6VKufusg==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
					(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
	c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20190625=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
		a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
		a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-104949 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>7° Edição do Copão Comunitário inicia neste domingo em Rio Branco</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/esporte">Esporte</a></li>
<li id="menu-item-98553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98553"><a href="/concursos">Concursos</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/midia-kit-01-semestre.pdf">Anuncie</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/esporte"><span class="mvp-post-cat left">esporte</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">7° Edição do Copão Comunitário inicia neste domingo em Rio Branco</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-08-23">23 de agosto de 2019</time></span>
										<meta itemprop="dateModified" content="2019-08-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Por Departamento de Comunicação da PMRB</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="534" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=768%2C513&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=800%2C534&#038;ssl=1">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="534">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html&amp;t=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco -&amp;url=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=800%2C534&#038;ssl=1&amp;description=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html&amp;t=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco -&amp;url=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=800%2C534&#038;ssl=1&amp;description=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=7° Edição do Copão Comunitário inicia neste domingo em Rio Branco&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Com 138 equipes e mais de 3.400 atletas, o 7º Campeonato Municipal de Futebol, conhecido popularmente como Copão Comunitário, inicia neste domingo, 25, às 8h, no estádio Arena da Floresta, com a concentração das equipes a partir das 7h.</p>
<p>A atividade é uma iniciativa da Prefeitura de Rio Branco, por meio da Fundação de Cultura, Esporte e Lazer Garibaldi Brasil (FGB), com apoio do Grupo Star Motors, que sorteará uma moto Honda zero quilômetro para o público presente na grande final.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-104949 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/foto_arquivo_cop_o_comunit_rio_fotos_assis_lima__4'><img width="150" height="150" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Foto_Arquivo_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__4.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Foto_Arquivo_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Foto_Arquivo_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Foto_Arquivo_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__4.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Foto_Arquivo_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__4.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/final_do_cop_o_fotos_assis_lima_3'><img width="150" height="150" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Final_do_Cop_o_Fotos_Assis_Lima_3.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Final_do_Cop_o_Fotos_Assis_Lima_3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Final_do_Cop_o_Fotos_Assis_Lima_3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Final_do_Cop_o_Fotos_Assis_Lima_3.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Final_do_Cop_o_Fotos_Assis_Lima_3.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/foto_cop_o_comunit_rio_fotos_assis_lima__7'><img width="150" height="150" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__7.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__7.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__7.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__7.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/abertura_do_cop_o_comunit_rio_2017_fotos_fagner_delgado_15'><img width="150" height="150" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Abertura_do_Cop_o_Comunit_rio_2017_Fotos_Fagner_Delgado_15.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Abertura_do_Cop_o_Comunit_rio_2017_Fotos_Fagner_Delgado_15.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Abertura_do_Cop_o_Comunit_rio_2017_Fotos_Fagner_Delgado_15.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Abertura_do_Cop_o_Comunit_rio_2017_Fotos_Fagner_Delgado_15.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/Abertura_do_Cop_o_Comunit_rio_2017_Fotos_Fagner_Delgado_15.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/08/23/7-edicao-do-copao-comunitario-inicia-neste-domingo-em-rio-branco.html/foto_cop_o_comunit_rio_fotos_assis_lima__24'><img width="150" height="150" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/FOTO_COP_O_COMUNIT_RIO_FOTOS_ASSIS_LIMA__24.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/08/23/tecnico-cita-disparidade-apos-queda-na-copa-do-brasil-sub-17-e-pede-olhar-mais-dedicado.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Técnico cita disparidade após queda na Copa do Brasil Sub-17 e pede olhar mais dedicado</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/esporte"><span class="mvp-post-cat left">esporte</span></a></h3>
												<h1 class="mvp-post-title left">Técnico cita disparidade após queda na Copa do Brasil Sub-17 e pede olhar mais dedicado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">23 de agosto de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por G1 Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="970" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/08/ailton-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/ailton-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/ailton-1.jpg?resize=300%2C291&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/ailton-1.jpg?resize=768%2C745&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="84" data-block-id="1">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">A participação do <a href="http://globoesporte.globo.com/ac/futebol/times/atletico-ac">Atlético-AC </a>na<a href="https://globoesporte.globo.com/futebol/copa-do-brasil-sub-17/"> Copa do Brasil Sub-17</a> acabou nas oitavas de final. <a href="https://globoesporte.globo.com/ac/futebol/copa-do-brasil/noticia/vasco-marca-cinco-no-1o-tempo-goleia-atletico-ac-e-vai-as-quartas-da-copa-do-brasil-sub-17.ghtml">Goleado por 5 a 0 pelo Vasco</a>, nesta quarta-feira (21), em São Januário (RJ), o Galo Carijó foi eliminado da competição com duas derrotas e uma vitória – conquistada na primeira fase sobre o Verê-PR. Para o treinador Ailton Oliveira, que comandou o time ao lado de Gessé Araújo, a avaliação a ser feita vai além do resultado em campo. Ele considera que o clube conseguiu sair de cabeça erguida.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="75" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">– A gente tem como positiva (a participação). Independente do resultado (no Rio de Janeiro), e do que antecedeu também (o primeiro jogo), a gente passou de fase (chegando às oitavas de final). É uma competição que todo clube do Acre que for participar, se for fazer uma avaliação, a maioria do estado vai falar contra né. Porque assim é o nosso futebol acreano. Mas nós passamos de fase em uma competição difícil – avalia.</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="3">
<div class="mc-column content-media__container">
<div class="progressive-img can-open-lightbox" data-min-size="1008x978" data-min-size-url="https://s2.glbimg.com/5rLjaqsPmtrr8ogTTipCqMcFK5c=/117x0:488x360/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/D/H/hUZRBvSHuH0ckADg5b4A/ailton-1.jpg" data-max-size="1600x1552" data-max-size-url="https://s2.glbimg.com/CpQkN8-Ew1Xk2pme54lwmnscczI=/117x0:488x360/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/D/H/hUZRBvSHuH0ckADg5b4A/ailton-1.jpg" data-media-index="0">
<div class="placeholder-container"></div>
<picture><img class="image content-media__image progressive-loaded" title="Ailton Oliveira, técnico do Atlético-AC Sub-17 — Foto: Reprodução/Rede Amazônica Acre" src="https://i1.wp.com/s2.glbimg.com/6y_JXqIQ7gwqi3qyyCE6P8twBWk=/117x0:488x360/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/D/H/hUZRBvSHuH0ckADg5b4A/ailton-1.jpg?w=740&#038;ssl=1" alt="Ailton Oliveira, técnico do Atlético-AC Sub-17 — Foto: Reprodução/Rede Amazônica Acre" data-src="https://i1.wp.com/s2.glbimg.com/6y_JXqIQ7gwqi3qyyCE6P8twBWk=/117x0:488x360/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/D/H/hUZRBvSHuH0ckADg5b4A/ailton-1.jpg?w=740&#038;ssl=1" data-recalc-dims="1" /></picture></div>
<p class="content-media__description ">Ailton Oliveira, técnico do Atlético-AC Sub-17 — Foto: Reprodução/Rede Amazônica Acre</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="56" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ailton Oliveira, que ainda é atleta profissional e sabe bem as dificuldades para se seguir a carreira no futebol no Acre, ressalta que não há como cobrar de uma equipe que diariamente precisa correr atrás de campo para treinar, além de outras necessidades logísticas, um resultado de alto nível diante de um gigante do futebol nacional.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="5"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="104" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">– A necessidade de investimento é enorme. A disparidade é tremenda. É fora da lógica alguém cobrar de uma equipe como o Galo, que tem uma logística muito difícil. A gente faz o que dá. Não é justificativa, mas se for analisar o Vasco vive pro futebol, e a gente tem que dividir essas tarefas. O atleta tem que estudar, tem a dificuldade financeira para se locomover. A gente não tem lugares específicos pra treinar, não tem investimento nenhum. A bola da competição a gente conheceu no dia do jogo contra o Verê-PR (na primeira fase). São coisas que precisam ser analisadas – afirma.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="88" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Fora da Copa do Brasil Sub-17, o Atlético-AC vai priorizar o Campeonato Acreano Sub-20, que dá vaga ao campeão para a Copa do Brasil da categoria e Copa São Paulo de Futebol Júnior em 2020. Como muitos do elenco sub-17 integram o sub-20, o treinador diz que vai conversar com os atletas para saber o que pensam para o futuro. Ele acredita que os jogadores acabaram sentindo o peso da partida desta quarta e quando voltaram à realidade o jogo já estava 5 a 0 para o Vasco.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="88" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">– A gente vai tentar ver o que acontece. Nós temos uma competição sub-20 e vamos conversar com os atletas para ver o que almejam pra vida deles. Tem toda essa parte psicológica dos atletas. Sobre o resultado, acho que muitos se espantaram com a dimensão e a grandeza que era a partida, a dimensão e a grandeza do adversário. E até encaixar você sofre esse alarde, que foram cinco gols no primeiro tempo. No segundo tempo a gente se alinhou e não sofreu nenhum gol – diz.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="54" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ailton Oliveira aproveitou para elogiar a atuação do goleiro Rikelmo. O camisa 1 do Galo Carijó foi o principal nome da equipe na competição. Fez grandes atuações desde a estreia contra o Verê-PR. Nesta quarta, apesar da goleada sofrida, novamente foi importante evitando um placar ainda mais elástico, inclusive defendendo pênalti na etapa final.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="10"></div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="11">
<div class="mc-column content-media__container">
<div class="progressive-img can-open-lightbox" data-min-size="1008x447" data-min-size-url="https://s2.glbimg.com/RCiHGRmH5Y_-qdB8mU7OY5skYp8=/0x0:1159x514/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg" data-max-size="1600x709" data-max-size-url="https://s2.glbimg.com/3TM05USHMD4LXx1D_PTM3mxWtHY=/0x0:1159x514/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg" data-media-index="1">
<div class="placeholder-container"></div>
<picture><img class="image content-media__image progressive-loaded" title="Rikelmo defende pênalti em São Januário na derrota para o Vasco — Foto: Reprodução/CBF TV" src="https://i1.wp.com/s2.glbimg.com/p0yr2V46FcztMpwG1zO1tTnLPEQ=/0x0:1159x514/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg?w=740&#038;ssl=1" alt="Rikelmo defende pênalti em São Januário na derrota para o Vasco — Foto: Reprodução/CBF TV" data-src="https://i1.wp.com/s2.glbimg.com/p0yr2V46FcztMpwG1zO1tTnLPEQ=/0x0:1159x514/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg?w=740&#038;ssl=1" data-recalc-dims="1" /></picture></div>
<p class="content-media__description ">Rikelmo defende pênalti em São Januário na derrota para o Vasco — Foto: Reprodução/CBF TV</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="103" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">– É inegável o quanto o Rikelmo (goleiro) nos ajudou nessas três partidas. Tem que haver um olhar melhor para esse atleta. É um atleta humilde, que tem uma condição difícil de vida, mas viram a atuação dele. A gente sabe a grandeza de um atleta quando ele é testado. E ele foi testado de todas as formas. E na grande maioria desses testes ele suportou. Defendeu um pênalti para coroar esses três jogos que fez. Então, é um atleta que merece aplauso pela competição que fez, e um olhar mais dedicado pra ele. Assim como outros atletas, como o Robertinho – completa.</p>
</div>
<div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="22" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A delegação do Atlético-AC retorna nesta quinta-feira para Rio Branco, capital do Acre. O desembarque está previsto para o fim da noite.</p>
</div>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/08/23/tecnico-cita-disparidade-apos-queda-na-copa-do-brasil-sub-17-e-pede-olhar-mais-dedicado.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/esporte"><span class="mvp-post-cat left">esporte</span></a></h3>
												<h1 class="mvp-post-title left">Vasco marca cinco no 1º tempo, goleia Atlético-AC e vai às quartas da Copa do Brasil Sub-17</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">22 de agosto de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por G1 Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="443" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/08/vasco-x-atletico-ac.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/vasco-x-atletico-ac.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/vasco-x-atletico-ac.jpg?resize=300%2C133&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/vasco-x-atletico-ac.jpg?resize=768%2C340&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="53" data-block-id="1">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">No dia em que completa 121 anos, o Vasco confirmou a vaga nas quartas de final da <a href="https://globoesporte.globo.com/futebol/copa-do-brasil-sub-17/">Copa do Brasil Sub-17</a> com uma goleada sobre o Atlético-AC. Jogando em São Januário, no Rio de Janeiro, o Cruz-Maltino aplicou 5 a 0 sobre o Galo Carijó na partida de volta das oitavas de final.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Todos os gols foram marcados no primeiro tempo. Rodrigo abriu o placar aos cinco minutos e Juan ampliou a vantagem aos 12. Aos 14, Arthur fez 3 a 0. Emerson marcou o quarto aos 33. Caio Eduardo fez 5 a 0 aos 45.</p>
</div>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="3">
<div class="mc-column content-media__container">
<div class="progressive-img can-open-lightbox" data-min-size="1008x447" data-min-size-url="https://s2.glbimg.com/RCiHGRmH5Y_-qdB8mU7OY5skYp8=/0x0:1159x514/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg" data-max-size="1600x709" data-max-size-url="https://s2.glbimg.com/3TM05USHMD4LXx1D_PTM3mxWtHY=/0x0:1159x514/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_bc8228b6673f488aa253bbcb03c80ec5/internal_photos/bs/2019/l/W/Bo6nHITTOneB8Wy69zMg/vasco-x-atletico-ac.jpg" data-media-index="0">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="23" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na etapa final, o lateral-esquerdo Riquelme ainda desperdiçou uma penalidade para o clube carioca, aos 13 minutos, parando na defesa do goleiro Rikelmo.</p>
</div>
<div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="55" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Com a vitória o Vasco fecha o placar agregado do confronto em 7 a 0 <a href="https://globoesporte.globo.com/ac/futebol/copa-do-brasil/jogo/15-08-2019/atletico-ac-vasco.ghtml">(venceu a ida por 2 a 0 no Acre)</a>. O Gigante da Colina vai enfrentar o Ceará nas quartas de final. Datas, locais e horários dos jogos serão divulgados posteriormente pela Confederação Brasileira de Futebol (CBF). O Atlético-AC está eliminado.</p>
</div>
</div>
</div>
</div>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/08/22/vasco-marca-cinco-no-1o-tempo-goleia-atletico-ac-e-vai-as-quartas-da-copa-do-brasil-sub-17.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/esporte"><span class="mvp-post-cat left">esporte</span></a></h3>
												<h1 class="mvp-post-title left">Acre fatura 10 medalhas, sendo três de ouro, no Abu Dhabi International Pro Jiu-Jitsu</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">20 de agosto de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por G1 Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="603" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/08/69244706-2584541024900771-5411099403534467072-o.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/69244706-2584541024900771-5411099403534467072-o.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/69244706-2584541024900771-5411099403534467072-o.jpg?resize=300%2C181&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/69244706-2584541024900771-5411099403534467072-o.jpg?resize=768%2C463&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/69244706-2584541024900771-5411099403534467072-o.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="42" data-block-id="1">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Com 13 representantes no Abu Dhabi International Pro Jiu-Jitsu, no último fim de semana, em Manaus, capital do Amazonas, o jiu-jitsu acreano teve 10 lutadores subindo ao pódio. O desempenho rendeu três medalhas de ouro, três de prata e quatro de bronze.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><strong>André Nasserala foi campeão</strong> na categoria master 2, faixa azul, até 120 kg. <strong>Rodrigo Belchior foi primeiro colocado</strong> na categoria master 1, faixa azul, até 77 kg. <strong>Claudio Peteleco ficou com o ouro </strong>na categoria master 3, faixa preta, até 85 kg.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os <strong>medalhistas de prata foram</strong>: Ivo Júnior, na categoria master 1, faixa azul, até 94 kg; Arnaldo Júnior, na master 1, faixa roxa, até 77 kg; e Thiago Henrique, na master 2, faixa azul, até 85 kg.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="44" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Conquistaram a <strong>medalha de bronze</strong>: Camila Almeida, na categoria adulto, faixa azul, até 95 kg; Maykon Roque, na adulto, faixa branca, até 94 kg; Duda Castro, na master 2, faia marrom, até 85kg; e Israel Silva, na master 1, faixa roxa, até 77 kg.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Treinador da equipe e um dos campeões, Claudio Peteleco exaltou o resultado obtido, que não era esperado, principalmente pelo fato dos lutadores não terem nenhum apoio para participarem da competição.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="59" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">– Treinamos para isso, mas afirmar que esperava não, afinal Manaus é um grande celeiro do jiu-jitsu no Brasil. Todos que foram comigo tiraram dinheiro do bolso pra pagar. É impagável (a satisfação pelo resultado). A medalha é só um pedaço de metal, mas tudo que fazemos pra chegar ao pódio é que tem real valor – afirmou Peteleco.</p>
</div>
<div class="content-ads content-ads--reveal" data-block-type="ads" data-block-id="8"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="16" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links=""><a href="https://globoesporte.globo.com/ac/noticia/acre-tem-13-atletas-no-abu-dhabi-international-pro-em-manaus-neste-fim-de-semana.ghtml">+ Acre tem 13 atletas no Abu Dhabi International Pro, em Manaus, neste fim de semana</a></p>
</div>
<div data-track-category="multicontent" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="view">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A delegação retornou para Rio Branco, capital do Acre, neste domingo com as 10 medalhas conquistadas e orgulho de ter empunhado a bandeira do estado no pódio de uma das principais competições do jiu-jitsu internacional.</p>
</div>
</div>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/08/20/acre-fatura-10-medalhas-sendo-tres-de-ouro-no-abu-dhabi-international-pro-jiu-jitsu.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/07/24/homem-suspeito-de-furtar-gado-e-encontrado-morto-a-tiros-e-facadas.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-24-03.57.50.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Justiça?</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem suspeito de furtar gado é encontrado morto a tiros e facadas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/29/fiasco-de-publico-marca-show-de-jorge-e-mateus-na-expoacre.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=560%2C550&amp;ssl=1 560w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/show-jorge-e-mateus-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Fiasco.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fiasco de público marca show de Jorge e Mateus, na Expoacre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/27/terror-na-capital-acreana-dois-mortos-e-cinco-feridos-em-guerra-de-faccoes.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-27-09.34.06.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">&quot;guerra&quot; urbana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Terror na capital acreana: Dois mortos e cinco feridos em &#8220;guerra&#8221; de facções</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/17/criminoso-cumpre-ameaca-e-executa-jovem-a-tiros.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-17-11.18.17.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Execução</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Criminoso cumpre ameaça e executa jovem a tiros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/28/tragedia-na-br-317-carro-capota-na-estrada-tres-morrem-e-dois-ficam-feridos.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/Screenshot_2019-07-28-16-15-38-428_com.android.chrome.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tragédia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tragédia na BR 317: Carro capota na estrada, três morrem e dois ficam feridos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/09/homem-e-executado-a-tiros-na-cabeca-dentro-de-bar.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/PicsArt_08-09-10.11.26.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Execução</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Homem é executado a tiros na cabeça dentro de bar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/08/03/final-de-campeonato-de-futebol-e-realizada-no-presidio-feminino-de-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/08/DSC03780.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Presídio feminino de Rio Branco</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Final de campeonato de futebol é realizada no presídio feminino de Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/25/atacante-do-acre-vai-jogar-no-futebol-coreano.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/pato-Mateus-pato.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Convocação</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Atacante do Acre vai jogar no futebol coreano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'119566796',post:'104949',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '104949' ]);
</script>

</body>
</html>