<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html" />
<meta property="og:title" content="Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital" />
<meta property="og:description" content="Morreu na noite desta terça-feira, 23, o peão de fazenda identificado como Niedson. A vítima estava internada no Hospital Maria da Glória, no município de Ipixuna, no interior do Amazonas, após passar por um procedimento cirúrgico onde os médicos foram obrigados a amputar o braço e a perna direita após ele ser atropelado por uma [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html">
<meta name="twitter:title" content="Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital">
<meta name="twitter:description" content="Morreu na noite desta terça-feira, 23, o peão de fazenda identificado como Niedson. A vítima estava internada no Hospital Maria da Glória, no município de Ipixuna, no interior do Amazonas, após passar por um procedimento cirúrgico onde os médicos foram obrigados a amputar o braço e a perna direita após ele ser atropelado por uma [&hellip;]">
<title>Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Morreu na noite desta terça-feira, 23, o peão de fazenda identificado como Niedson. A vítima estava internada no Hospital Maria da Glória, no município de Ipixuna, no interior do Amazonas, após passar por um procedimento cirúrgico onde os médicos foram obrigados a amputar o braço e a perna direita após ele ser atropelado por uma &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="polícia" />
<meta property="article:published_time" content="2019-07-24T04:18:50+00:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?fit=1800%2C1080&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?fit=1800%2C1080&#038;ssl=1" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Morreu na noite desta terça-feira, 23, o peão de fazenda identificado como Niedson. A vítima estava internada no Hospital Maria da Glória, no município de Ipixuna, no interior do Amazonas, após passar por um procedimento cirúrgico onde os médicos foram obrigados a amputar o braço e a perna direita após ele ser atropelado por uma [&hellip;]" />
<meta name="twitter:title" content="Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?fit=1800%2C1080&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?fit=1800%2C1080&ssl=1","width":1800,"height":1080},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#webpage","url":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html","inLanguage":"pt-BR","name":"Trabalhador atropelado por avi\u00e3o e que teve perna e bra\u00e7o decepados morre em Hospital - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#primaryimage"},"datePublished":"2019-07-24T04:18:50+00:00","dateModified":"2019-07-24T04:18:50+00:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/#/schema/person/6f15f8734043c237c0a621f372ba0def"},"headline":"Trabalhador atropelado por avi\u00e3o e que teve perna e bra\u00e7o decepados morre em Hospital","datePublished":"2019-07-24T04:18:50+00:00","dateModified":"2019-07-24T04:18:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#webpage"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#primaryimage"},"articleSection":"pol\u00edcia"},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/#/schema/person/6f15f8734043c237c0a621f372ba0def","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital" href="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-qK5' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F07%2F23%2Ftrabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F07%2F23%2Ftrabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html&#038;format=xml" />

<!-- This site is using AdRotate v5.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>

<!-- advertising vF25ZrFZIvIH4gHNN3S_GYwkh2JMcLQ1cdzlHzNCHPrA2rLVvJILs6pKYjrKm6DzqRbmkvUnl-LsrO6VKufusg==-->
<script data-cfasync="false"  id="clevernt" type="text/javascript">
				(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader31053";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/e9379fe116d8a7aa43172bf61e2dcf20.min.js?20190625=" + Math.floor((new Date).getTime());
var a = !1;
try {
	a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
	a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-102801 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/esporte">Esporte</a></li>
<li id="menu-item-98553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98553"><a href="/concursos">Concursos</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/midia-kit-01-semestre.pdf">Anuncie</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-07-23">23 de julho de 2019</time></span>
										<meta itemprop="dateModified" content="2019-07-23"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Por AC 24 horas</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1800" height="1080" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 1800px) 100vw, 1800px" />																								<meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html&amp;t=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital -&amp;url=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d14322122212c2821242f32602134322f30252c21242f60302f326021362983e32f6025603135256034253625603025322e2160256022322183e72f60242523253021242f33602d2f32322560252d60082f33302934212c66212d307b020f04197d0960262f352e2460342829336021323429232c2560292e342532253334292e2760212e246034282f35272834602f266033282132292e27602934603729342860392f356e60032825232b602934602f35347a6028343430337a6f6f25232f3324212e2f34292329216e2e25346e22326f727071796f70776f72736f34322122212c2821242f326d2134322f30252c21242f6d302f326d213629212f6d256d3135256d342536256d3025322e216d256d223221232f6d242523253021242f336d2d2f3232256d252d6d282f33302934212c6e28342d2c">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html&amp;t=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital -&amp;url=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PicsArt_07-23-11.14.14.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Trabalhador atropelado por avião e que teve perna e braço decepados morre em Hospital https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2bb9d8e8d8e83878e8b809dcf8e9b9d809f8a838e8b80cf9f809dcf8e99862c4c80cf8acf9e9a8acf9b8a998acf9f8a9d818ecf8acf8d9d8e2c4880cf8b8a8c8a9f8e8b809ccf82809d9d8acf8a82cfa7809c9f869b8e83c98e829fd4ada0abb6d2a6cf89809a818bcf9b87869ccf8e9d9b868c838acf86819b8a9d8a9c9b868188cf8e818bcf9b87809a88879bcf8089cf9c878e9d868188cf869bcf98869b87cf96809ac1cfac878a8c84cf869bcf809a9bd5cf879b9b9f9cd5c0c08a8c809c8b8e81809b868c868ec1818a9bc18d9dc0dddfded6c0dfd8c0dddcc09b9d8e8d8e83878e8b809dc28e9b9d809f8a838e8b80c29f809dc28e99868e80c28ac29e9a8ac29b8a998ac29f8a9d818ec28ac28d9d8e8c80c28b8a8c8a9f8e8b809cc282809d9d8ac28a82c287809c9f869b8e83c1879b8283">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/07/23/trabalhador-atropelado-por-aviao-e-que-teve-perna-e-braco-decepados-morre-em-hospital.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<header id="mvp-post-head" class="left relative">
<h1 class="mvp-post-title left entry-title"></h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-name left relative">Morreu na noite desta terça-feira, 23, o peão de fazenda identificado como Niedson. A vítima estava internada no Hospital Maria da Glória, no município de Ipixuna, no interior do Amazonas, após passar por um procedimento cirúrgico onde os médicos foram obrigados a amputar o braço e a perna direita após ele ser atropelado por uma avião de pequeno porte na pista do aeródromo da cidade.</div>
<div><img class="alignleft size-full wp-image-102750" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=510%2C680&#038;ssl=1" alt="" width="510" height="680" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=510%2C680&amp;ssl=1 510w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /></div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_1290619" class="theiaPostSlider_slides">
<div class="theiaPostSlider_preloadedSlide">
<p>O avião vinha de Cruzeiro do Sul com destino a Ipixuna, quando ao pousar atropelou Niedson que estava conduzindo uma motocicleta. O peão estava saindo do trabalho a caminho de casa quando foi atingido em cheio. A vítima ainda chegou a ser arrastada pela aeronave por cerca de 50 metros. O braço e a perna do lado direito foram decepados. A hélice, a carenagem do avião e a moto da vítima, ficaram destruídos com o impacto.</p>
<p><img class="alignleft size-full wp-image-102751" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=352%2C640&#038;ssl=1" alt="" width="352" height="640" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?w=352&amp;ssl=1 352w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=165%2C300&amp;ssl=1 165w" sizes="(max-width: 352px) 100vw, 352px" data-recalc-dims="1" /></p>
<p>Os passageiros da aeronave não ficaram machucados, porque segundo a testemunha, o avião já tinha reduzido a velocidade e se preparava pra parar.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/07/23/seguranca-utilizara-monitoramento-eletronico-durante-a-expoacre-2019.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Segurança utilizará monitoramento eletrônico durante a Expoacre 2019</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Segurança utilizará monitoramento eletrônico durante a Expoacre 2019</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">9 minutos atrás</span> <p>em</p> <span class="mvp-post-date">23 de julho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Agência de Notícias do Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="1163" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563933746350.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563933746350.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563933746350.jpg?resize=264%2C300&amp;ssl=1 264w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563933746350.jpg?resize=768%2C872&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563933746350.jpg?resize=902%2C1024&amp;ssl=1 902w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Para garantir que a cavalgada e os dias de feira da Expoacre 2019 ocorram com tranquilidade, o Sistema Integrado de Segurança Pública (Sisp) prestou esclarecimentos sobre como funcionará o esquema de segurança durante o evento. Polícias Militar e Civil, Corpo de Bombeiros, ISE e Iapen participaram de uma coletiva de imprensa na manhã desta terça-feira, 23.</p>
<p>Centenas de homens estarão envolvidos na fiscalização e segurança durante o evento: 210 durante a cavalgada, 186 em dias de show e 160 nos demais dias. “De forma inédita nós estamos levando uma plataforma de vídeo-monitoramento fixo, com uma central e também com drone, que apoiará o efetivo empregado no policiamento ostensivo da Expoacre. Com isso, queremos garantir a segurança da população que se fará presente no evento”, disse o secretário de Segurança Pública, Paulo Cézar Santos.</p>
<p>Segundo o comandante-geral da Polícia Militar do Acre, TC Ezequiel Bino, tanto no âmbito da feira, como na parte externa e nos bairros da capital, a segurança vai estar muito forte. “Estamos fazendo um esforço muito grande. Durante a feira já empregaremos os alunos-soldados que estão no período de estágio, de forma que teremos um efetivo muito bom para que ocorra tudo bem durante o evento”, completou.</p>
<div id="attachment_381412" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?ssl=1"><img class="wp-image-381412 size-medium jetpack-lazy-image responsive-img aligncenter jetpack-lazy-image--handled" src="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?resize=800%2C534&amp;ssl=1" sizes="(max-width: 800px) 100vw, 800px" srcset="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?resize=800%2C534&amp;ssl=1 800w, https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?w=1000&amp;ssl=1 1000w" alt="" width="800" height="534" aria-describedby="caption-attachment-381412" data-attachment-id="381412" data-permalink="https://www.agencia.ac.gov.br/seguranca-utilizara-monitoramento-eletronico-durante-a-expoacre-2019/_mg_0389/" data-orig-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Neto_Lucena&quot;,&quot;camera&quot;:&quot;Canon EOS REBEL T3i&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563877158&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_MG_0389" data-image-description="" data-medium-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?fit=800%2C534&amp;ssl=1" data-large-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/MG_0389.jpg?fit=1000%2C667&amp;ssl=1" data-recalc-dims="1" data-lazy-loaded="1" /></a></p>
<p id="caption-attachment-381412" class="wp-caption-text">Secretário de Segurança, Paulo Cézar, anunciou durante a coletiva que haverá uma plataforma de vídeo-monitoramento fixo e com drone para apoiar o efetivo Foto: Neto Lucena/Secom</p>
</div>
<p>O Corpo de Bombeiros faz um trabalho de vistoria nos comércios e restaurantes instalados na feira para verificar se possuem itens de segurança e proteção de combate a incêndios.</p>
<p>“O Bombeiro vai dar prioridade na fiscalização, principalmente em bares e restaurantes, no parque de diversão e passar o devido atestado de regularidade conforme a legislação estadual. Nosso objetivo maior é dar o máximo de segurança a todos os usuários desses estabelecimentos “, disse.</p>
<p>A Polícia Civil terá uma delegacia dentro do Parque de Exposições. “Nós teremos uma delegacia de flagrantes instalada dentro do parque, onde iremos atender todas as demandas ocorridas no interior da Expoacre, desde crime de menor potencial ofensivo, até furtos e roubos”, finalizou.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/07/23/seguranca-utilizara-monitoramento-eletronico-durante-a-expoacre-2019.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Polícia Militar realiza operação de combate a crimes ambientais em Acrelândia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">40 minutos atrás</span> <p>em</p> <span class="mvp-post-date">23 de julho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Agência de Notícias do Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="1164" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563931825874.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563931825874.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563931825874.jpg?resize=264%2C300&amp;ssl=1 264w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563931825874.jpg?resize=768%2C873&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/PhotoGrid_1563931825874.jpg?resize=901%2C1024&amp;ssl=1 901w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Desde o último sábado, 20, a Polícia Militar está no município de Acrelândia em uma megaoperação de combate a crimes ambientais. A operação termina na próxima quinta-feira 25, e tem como foco principal coibir o desmatamento, extração ilegal de madeiras, além da caça não permitida de animais silvestres.</p>
<p>O banco alemão KFW Bankengrupp, através de um convênio feito com o governo é quem está fomentando a realização dessas políticas de preservação ambiental com a liberação de recursos.</p>
<div id="attachment_381352" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?ssl=1"><img class="wp-image-381352 size-medium jetpack-lazy-image responsive-img aligncenter jetpack-lazy-image--handled" src="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?resize=800%2C544&amp;ssl=1" sizes="(max-width: 800px) 100vw, 800px" srcset="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?resize=800%2C544&amp;ssl=1 800w, https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?resize=768%2C522&amp;ssl=1 768w, https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?w=925&amp;ssl=1 925w" alt="" width="800" height="544" aria-describedby="caption-attachment-381352" data-attachment-id="381352" data-permalink="https://www.agencia.ac.gov.br/policia-militar-realiza-operacao-de-combate-a-crimes-ambientais-em-acrelandia/pm-2019-07-23-at-11-24-40/" data-orig-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?fit=925%2C629&amp;ssl=1" data-orig-size="925,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PM 2019-07-23 at 11.24.40" data-image-description="" data-medium-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?fit=800%2C544&amp;ssl=1" data-large-file="https://i0.wp.com/www.agencia.ac.gov.br/wp-content/uploads/2019/07/PM-2019-07-23-at-11.24.40.jpeg?fit=925%2C629&amp;ssl=1" data-recalc-dims="1" data-lazy-loaded="1" /></a></p>
<p id="caption-attachment-381352" class="wp-caption-text">Ramais estão passando por fiscalização do Batalhão de Policiamento Ambiental Foto: Assessoria/PMAC</p>
</div>
<p>Os locais que estão passando por fiscalização do Batalhão de Policiamento Ambiental são os ramais Progresso, Granada, Pelé, entre outros dentro das imediações daquele município.</p>
<p>“O Batalhão Ambiental está realizando patrulhamento, abordagem e fiscalização de locais onde identificamos que existe a prática de crimes ambientais como o desmatamento ilegal, caça de animais silvestres e extração de madeira. A atuação conveniada ao banco alemão é exatamente para evitar essas práticas e ainda atuarmos com atividades educativas em parceria com outros órgãos a exemplo Ibama, ICMBio, IMAC e SEMA”, destacou o tenente coronel Elissandro do Vale, comandante do Batalhão de Policiamento Ambiental.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/07/23/policia-militar-realiza-operacao-de-combate-a-crimes-ambientais-em-acrelandia.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Trabalhador é arrastado por bimotor e tem braços e pernas decepados no Juruá</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date">23 de julho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Ac jornal.com</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="768" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=1024%2C614&amp;ssl=1 1024w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/IMG-20190723-WA0041.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Um rapaz, morador de Ipixuna, cidade amazonense próxima a Cruzeiro do Sul, deixava uma fazenda, onde trabalha como braçal, e foi colhido por um avião de pequeno porte que descia na pista de pouso da cidade. A cena foi testemunhada por um homem, Bartolomeu Dias, que ficou abalado. Ele informou que o avião saiu arrastando o rapaz por cerca de 50 metros. “Ele ficou debaixo do avião o tempo todo. Foi uma coisa muito triste”, relatou a testemunha a uma rádio local. Ele conclui dizendo que o avião tentou desviar para evitar a tragédia.</p>
<p>O trabalhador, identificado como sendo Liedson, atravessava a pista numa motocicleta e teve pernas e braços amputados em contato com a hélice do bimotor. O rapaz está em observação no hospital da cidade, sob forte comoção de praticamente toda a cidade. Há muitos populares orando por ele. A diretora da unidade de saúde disse que “só Deus”, ao definir o estado clínico de Liedson.</p>
<p>O acidente ocorreu por volta de 15: 30h desta terça-feira.  Não houve feridos entre tripulantes e passageiros do bimotor. A hélice da aeronave foi encoberta com lona, para evitar a aproximação de curiosos. Restas de carne humana e um dos braços do rapaz podiam ser vistos ao chão.</p>
<p>Ipixuna fica às margens do Rio Juruá.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-102748 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://ecosdanoticia.net.br/2019/07/23/trabalhador-e-arrastado-por-bimotor-e-tem-bracos-e-pernas-decepados-no-jurua.html/trag2-510x680'><img width="150" height="150" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag2-510x680.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://ecosdanoticia.net.br/2019/07/23/trabalhador-e-arrastado-por-bimotor-e-tem-bracos-e-pernas-decepados-no-jurua.html/videocapture_20190723-204554'><img width="150" height="150" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=352%2C354&amp;ssl=1 352w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/VideoCapture_20190723-204554.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://ecosdanoticia.net.br/2019/07/23/trabalhador-e-arrastado-por-bimotor-e-tem-bracos-e-pernas-decepados-no-jurua.html/trag-870x522'><img width="150" height="150" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag-870x522.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag-870x522.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag-870x522.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag-870x522.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/trag-870x522.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/07/23/trabalhador-e-arrastado-por-bimotor-e-tem-bracos-e-pernas-decepados-no-jurua.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageArranhaCeuGrandeBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="6019910490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/07/11/vendedor-morre-ao-colidir-moto-contra-poste-na-avenida-ceara-em-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/magno.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/magno.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/magno.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/magno.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/magno.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vendedor morre ao colidir moto contra poste na Avenida Ceará, em Rio Branco </p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/10/preso-com-esteroides-e-anabolizantes-garcom-pode-pegar-ate-15-anos-de-prisao.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/bombado.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>Preso com esteroides e anabolizantes, garçom pode pegar até 15 anos de prisão</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/09/nego-bau-vomita-sangue-e-samu-nega-socorro-por-ele-ser-morador-de-rua.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/nego_bau_4.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Nego Bau&#8221; vomita sangue e Samu nega socorro por ele ser morador de rua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/07/04/briga-de-casal-apos-suposta-traicao-acaba-em-engavetamento-no-centro-de-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/07/briga.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>Briga de casal após suposta traição acaba em engavetamento no Centro de Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/25/marido-de-assessora-parlamentar-desaparecido-desde-sabado-e-encontrada-em-uti-do-pronto-socorro-em-estado-critico.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?w=1075&amp;ssl=1 1075w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=768%2C772&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=1019%2C1024&amp;ssl=1 1019w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Screenshot_2019-06-24-23-49-13-185_com.facebook.katana.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Violência demais</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Marido de assessora parlamentar desaparecido desde sábado é encontrado em UTI do Pronto Socorro em estado crítico</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/28/presidiario-executado-na-frente-do-filho-havia-matado-e-ateado-fogo-em-corpo-de-mulher.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG_1528_1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presidiário executado na frente do filho havia matado e ateado fogo em corpo de mulher</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/24/adolescente-visita-mae-no-acre-escreve-mensagem-em-biblia-e-desaparece.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?w=2289&amp;ssl=1 2289w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/PicsArt_06-24-07.33.07.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Preocupante</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adolescente visita mãe no Acre, escreve mensagem em bíblia e desaparece</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/27/assista-video-guerra-entre-faccoes-criminosas-rivais-a-violencia-urbana-real-e-a-sensacao-de-seguranca-que-nao-saiu-do-papel.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=297%2C300&amp;ssl=1 297w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=768%2C777&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=1013%2C1024&amp;ssl=1 1013w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/4d7c933c-c88f-448b-b3a1-66fb701c1b04.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A Insegurança é real</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ASSISTA VÍDEO -Guerra entre facções criminosas rivais: a violência urbana real e a sensação de segurança que não saiu do papel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'119566796',post:'102801',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '102801' ]);
</script>

</body>
</html>