<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html" />
<meta property="og:title" content="Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre" />
<meta property="og:description" content="A sessão da Assembleia Legislativa do Acre (Aleac) desta quinta-feira, 13, foi dedicada a homenagear o Marco Civil da Internet, a Lei n° 12.965/2014 que regula o uso da Internet no Brasil. O evento contou com a participação da secretária de Comunicação do Acre, Silvânia Pinheiro, a presidente do Tribunal Regional Eleitoral do Acre (TRE/AC), [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html">
<meta name="twitter:title" content="Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre">
<meta name="twitter:description" content="A sessão da Assembleia Legislativa do Acre (Aleac) desta quinta-feira, 13, foi dedicada a homenagear o Marco Civil da Internet, a Lei n° 12.965/2014 que regula o uso da Internet no Brasil. O evento contou com a participação da secretária de Comunicação do Acre, Silvânia Pinheiro, a presidente do Tribunal Regional Eleitoral do Acre (TRE/AC), [&hellip;]">
<title>Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="A sessão da Assembleia Legislativa do Acre (Aleac) desta quinta-feira, 13, foi dedicada a homenagear o Marco Civil da Internet, a Lei n° 12.965/2014 que regula o uso da Internet no Brasil. O evento contou com a participação da secretária de Comunicação do Acre, Silvânia Pinheiro, a presidente do Tribunal Regional Eleitoral do Acre (TRE/AC), &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="política" />
<meta property="article:published_time" content="2019-06-13T21:24:44+00:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3-1024x580.jpg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3-1024x580.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="580" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A sessão da Assembleia Legislativa do Acre (Aleac) desta quinta-feira, 13, foi dedicada a homenagear o Marco Civil da Internet, a Lei n° 12.965/2014 que regula o uso da Internet no Brasil. O evento contou com a participação da secretária de Comunicação do Acre, Silvânia Pinheiro, a presidente do Tribunal Regional Eleitoral do Acre (TRE/AC), [&hellip;]" />
<meta name="twitter:title" content="Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?fit=5377%2C3044&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#webpage","url":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html","inLanguage":"pt-BR","name":"Na Aleac, governo refor\u00e7a defesa pela liberdade de express\u00e3o e por uma imprensa livre no Acre - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#primaryimage","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?fit=5377%2C3044&ssl=1","width":5377,"height":3044},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#primaryimage"},"datePublished":"2019-06-13T21:24:44+00:00","dateModified":"2019-06-13T21:24:44+00:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/author/lenilda-cavalcante#author"},"headline":"Na Aleac, governo refor\u00e7a defesa pela liberdade de express\u00e3o e por uma imprensa livre no Acre","datePublished":"2019-06-13T21:24:44+00:00","dateModified":"2019-06-13T21:24:44+00:00","commentCount":0,"mainEntityOfPage":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#webpage","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"image":{"@id":"https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#primaryimage"},"articleSection":"pol\u00edtica"},{"@type":["Person"],"@id":"https://ecosdanoticia.net.br/author/lenilda-cavalcante#author","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#authorlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre" href="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p85GMI-qcI' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F06%2F13%2Fna-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F06%2F13%2Fna-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html&#038;format=xml" />

<!-- This site is using AdRotate v5.1.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>


<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-100732 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/esporte">Esporte</a></li>
<li id="menu-item-98553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98553"><a href="/concursos">Concursos</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/midia-kit-01-semestre.pdf">Anuncie</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-06-13">13 de junho de 2019</time></span>
										<meta itemprop="dateModified" content="2019-06-13"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Da Agência de Notícias do Acre</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="5377" height="3044" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?w=5377&amp;ssl=1 5377w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=300%2C170&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=768%2C435&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1024%2C580&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?w=1480&amp;ssl=1 1480w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 5377px) 100vw, 5377px" />																								<meta itemprop="url" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html&amp;t=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre -&amp;url=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html&amp;media=https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d4fbbadbf6fffbf9b6bafdf5ecffe8f4f5bae8fffcf5e8593dfbbafefffcffe9fbbaeafff6fbbaf6f3f8ffe8fefbfeffbafeffbaffe2eae8ffe9e95939f5baffbaeaf5e8baeff7fbbaf3f7eae8fff4e9fbbaf6f3ece8ffbaf4f5badbf9e8ffbcfbf7eaa1d8d5dec3a7d3bafcf5eff4febaeef2f3e9bafbe8eef3f9f6ffbaf3f4eeffe8ffe9eef3f4fdbafbf4febaeef2f5effdf2eebaf5fcbae9f2fbe8f3f4fdbaf3eebaedf3eef2bae3f5efb4bad9f2fff9f1baf3eebaf5efeea0baf2eeeeeae9a0b5b5fff9f5e9fefbf4f5eef3f9f3fbb4f4ffeeb4f8e8b5a8aaaba3b5aaacb5aba9b5f4fbb7fbf6fffbf9b7fdf5ecffe8f4f5b7e8fffcf5e8f9fbb7fefffcffe9fbb7eafff6fbb7f6f3f8ffe8fefbfeffb7feffb7ffe2eae8ffe9e9fbf5b7ffb7eaf5e8b7eff7fbb7f3f7eae8fff4e9fbb7f6f3ece8ffb7f4f5b7fbf9e8ffb4f2eef7f6">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html&amp;t=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre -&amp;url=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html&amp;media=https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC3.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Na Aleac, governo reforça defesa pela liberdade de expressão e por uma imprensa livre no Acre https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e4cb8aebc6cfcbc9868acdc5dccfd8c4c58ad8cfccc5d8690dcb8acecfcccfd9cb8adacfc6cb8ac6c3c8cfd8cecbcecf8acecf8acfd2dad8cfd9d96909c58acf8adac5d88adfc7cb8ac3c7dad8cfc4d9cb8ac6c3dcd8cf8ac4c58aebc9d8cf8ccbc7da91e8e5eef397e38accc5dfc4ce8adec2c3d98acbd8dec3c9c6cf8ac3c4decfd8cfd9dec3c4cd8acbc4ce8adec2c5dfcdc2de8ac5cc8ad9c2cbd8c3c4cd8ac3de8addc3dec28ad3c5df848ae9c2cfc9c18ac3de8ac5dfde908ac2dededad9908585cfc9c5d9cecbc4c5dec3c9c3cb84c4cfde84c8d885989a9b93859a9c859b9985c4cb87cbc6cfcbc987cdc5dccfd8c4c587d8cfccc5d8c9cb87cecfcccfd9cb87dacfc6cb87c6c3c8cfd8cecbcecf87cecf87cfd2dad8cfd9d9cbc587cf87dac5d887dfc7cb87c3c7dad8cfc4d9cb87c6c3dcd8cf87c4c587cbc9d8cf84c2dec7c6">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/06/13/na-aleac-governo-reforca-defesa-pela-liberdade-de-expressao-e-por-uma-imprensa-livre-no-acre.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div>A sessão da Assembleia Legislativa do Acre (Aleac) desta quinta-feira, 13, foi dedicada a homenagear o Marco Civil da Internet, a Lei n° 12.965/2014 que regula o uso da Internet no Brasil. O evento contou com a participação da secretária de Comunicação do Acre, Silvânia Pinheiro, a presidente do Tribunal Regional Eleitoral do Acre (TRE/AC), desembargadora Regina Longuini, além do vice-presidente da Assembleia Legislativa, Jenilson Leite.</div>
<div id="attachment_100733" style="width: 2163px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-100733" class="size-full wp-image-100733" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?resize=740%2C723&#038;ssl=1" alt="" width="740" height="723" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?w=2153&amp;ssl=1 2153w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?resize=300%2C293&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?resize=768%2C751&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?resize=1024%2C1001&amp;ssl=1 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC1.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /><p id="caption-attachment-100733" class="wp-caption-text">Jornalista Silvânia Pinheiro, Secretaria de Comunicação reafirmou o compromisso do governo com a Liberdade de Expressão.</p></div>
<p>Na ocasião, Silvânia Pinheiro reforçou o compromisso assumido pelo governador Gladson Cameli de defender uma imprensa livre no Acre.</p>
<p>“A mensagem que deixamos aqui é a relação que o governo Gladson tem estabelecido com a imprensa acreana, de respeito à liberdade de expressão, mas também é importante saber limites e responsabilidades com a vida das pessoas. A Assembleia Legislativa está de parabéns nessa inciativa com o TRE e todos os que estão envolvidos nesse debate”, conta Silvânia.</p>
<p><img class="alignleft size-full wp-image-100734" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?resize=740%2C319&#038;ssl=1" alt="" width="740" height="319" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?w=3955&amp;ssl=1 3955w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?resize=300%2C129&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?resize=768%2C331&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?resize=1024%2C442&amp;ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/ALEAC2.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>Regina Longuini destacou que o país tem vivido um momento difícil na transmissão da informação, com uma verdadeira batalha das instituições de justiça contra as notícias falsas que têm tido o poder de ameaçar a democracia.</p>
<p>“O ódio está em todo lugar e muito presente nas redes sociais. É preciso maior conscientização e vamos conseguir isso com a educação. Só assim vamos mudar esse cenário”, disse a desembargadora.</p>
<div>Por meio de parceria entre a Aleac e o TRE/AC foi ainda oferecido no plenário do Poder Legislativo Acreano o curso “Liberdade de expressão e de imprensa no mundo digital: alcance e responsabilidades”. A qualificação é ministrada pelo juiz de Direito e Mestre em Direito Constitucional pela Universidade de Lisboa, Giordane de Souza Dourado.</p>
<div class="yj6qo ajU"></div>
</div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ecosdanoticia.net.br/2019/06/13/importacao-e-exportacao-de-produtos-agricolas-e-tratado-com-ministra-da-agricultura-do-peru.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Veja também</span>
																						<p>Importação e exportação de produtos agrícolas é tratado com ministra da Agricultura do Peru</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/06/13/prefeita-socorro-neri-discute-gestao-participativa-com-liderancas-comunitarias-da-regional-tancredo-neves.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Prefeita Socorro Neri discute gestão participativa com lideranças comunitárias da Regional Tancredo Neves</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">Mara Rocha participa do Lançamento da Frente Parlamentar em Defesa da Regularização Fundiária Rural</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">16 minutos atrás</span> <p>em</p> <span class="mvp-post-date">13 de junho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Da Assessoria de Imprensa</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG-20190613-WA0156.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG-20190613-WA0156.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG-20190613-WA0156.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG-20190613-WA0156.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/IMG-20190613-WA0156.jpg?resize=1024%2C682&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Na última quarta-feira (12/06), a Deputada Federal Mara Rocha (PSDB/AC) participou do lançamento da Frente Parlamentar em Defesa da Regularização Fundiária Rural, na Câmara dos Deputados.</p>
<p>Formada por 208 parlamentares, a Frente Parlamentar buscará aumentar o diálogo com órgãos do Executivo visando encontrar formas de aperfeiçoar a legislação para agilizar a regularização fundiária rural.<br />
“Desde o primeiro dia de mandato, tenho buscado assinaturas para a criação dessa frente, ao saber de iniciativa semelhante do Deputado Lúcio Mosquini (MDB/RO), decidi unir forças para que esse importante instrumento de articulação política fosse instalado. O importante é criarmos condições de garantir a tão sonhada regularização fundiária”, afirmou Mara Rocha.<br />
Segundo a parlamentar tucana, a partir de agora a frente irá se reunir para mapear os imóveis pendentes de regularização de forma regionalizada. “Temos que compreender, de forma global, quantas propriedades estão pendentes de regularização, a partir desse levantamento, iremos criar estratégias, dentro das características de cada região, para buscar a regularização”.<br />
O Deputado Lúcio Mosquini mostrou-se animado com a participação da parlamentar acreana na luta pela regularização. “Nossos Estados possuem características semelhantes e temos os mesmos problemas na área rural. A maioria dos produtores rurais de Rondônia e do Acre sofrem com a falta da documentação necessária para levantar financiamentos que permitam a melhoria da produção agropecuária”, afirmou o parlamentar.</p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/06/13/mara-rocha-participa-do-lancamento-da-frente-parlamentar-em-defesa-da-regularizacao-fundiaria-rural.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">Importação e exportação de produtos agrícolas é tratado com ministra da Agricultura do Peru</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">13 de junho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Da Agência de Notícias Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="959" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4904704123929208868.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4904704123929208868.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4904704123929208868.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4904704123929208868.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4904704123929208868.jpg?resize=1024%2C767&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><em>Governador acreano defendeu desburocratização de barreiras sanitárias entre os dois países para fortalecer transações comerciais</em></p>
<p>Como desburocratizar as exportações e importações de produtos agrícolas brasileiros e peruanos foi o principal tema abordado por governadores brasileiros e peruanos durante encontro com a ministra da Agricultura do Peru, Fabíola Muñoz Dodero.</p>
<p>Assim como o Brasil, o Peru tem uma forte cultura produtiva e se destaca no cultivo de milho, batata, alho e uma grande variedade de frutas. Porém, barreiras fitossanitárias impostas pelos dois países travam o fluxo de mercadorias. O baixo efetivo de servidores nas alfândegas dos dois países é outro aspecto negativo que atrapalha o processo de importações e exportações.</p>
<p>A ministra da Agricultura do Peru, Fabíola Muñoz, reconheceu que é preciso estreitar as transações comerciais entre seu país e o Brasil. Atualmente, a legislação protecionista de ambos os governos prejudica as relações empresariais.</p>
<p>“As nossas tratativas com o Chile, Bolívia e Equador estão bem mais avançadas em relação ao Brasil. Por isso, entendemos que precisamos avançar juntos em políticas bilaterais que sejam benéficas para as duas nações”, argumentou.</p>
<p>Durante sua fala, o governador Gladson Cameli afirmou que o agronegócio é uma das principais diretrizes de sua gestão para alcançar o franco desenvolvimento econômico por meio da produção rural.</p>
<p><img class="alignleft size-full wp-image-100743" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4902472888418936966.jpg?resize=740%2C554&#038;ssl=1" alt="" width="740" height="554" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4902472888418936966.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4902472888418936966.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4902472888418936966.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/photo4902472888418936966.jpg?resize=1024%2C767&amp;ssl=1 1024w" sizes="(max-width: 740px) 100vw, 740px" data-recalc-dims="1" /></p>
<p>“Este encontro tem tudo a ver com aquilo que desejamos fazer em nosso governo porque acreditamos muito que o agronegócio pode ser a salvação econômica do meu estado e quando estivermos produzindo, com certeza, o Peru é um excelente mercado para comprar nossa produção, assim como nós temos total interesse em comprar os excelentes produtos que já são produzidos aqui no Peru e que podem chegar mais frescos e mais baratos no Acre porque a distância é bem menor”, enfatizou o governador.</p>
<p>Para o senador Sérgio Petecão é preciso criar agendas positivas que ajudem a eliminar os pequenos entraves já a partir deste ano, no encontro entre os presidentes Jair Bolsonaro e Martín Vizcarro.</p>
<p>“Como parlamentar, acompanho essa questão de integração há muitos anos e, infelizmente, muito pouco foi concretizado entre Brasil e Peru. Temos que avançar nessa questão porque já perdemos inúmeras oportunidades de negócios por conta desta burocracia que só nos distancia”, pontuou.</p>
<p>O encontro com a ministra da Agricultura encerrou o Encontro Binacional de Governadores da Fronteira Brasil-Peru, em Lima. Além do governador Gladson Cameli, a audiência contou com a presença do senador Sérgio Petecão, dos deputados federais Jéssica Sales e Manuel Marcos, do governador de Rondônia, Marcos Rocha, do governador de Madre de Dios, Luís Hidalgo Okimura, e do governador de Ucayali, Francisco Pezo Torres.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/06/13/importacao-e-exportacao-de-produtos-agricolas-e-tratado-com-ministra-da-agricultura-do-peru.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">Prefeita Socorro Neri discute gestão participativa com lideranças comunitárias da Regional Tancredo Neves</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">5 horas atrás</span> <p>em</p> <span class="mvp-post-date">13 de junho de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Departamento de Comunicação PMRB</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="4928" height="3264" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?w=4928&amp;ssl=1 4928w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?resize=1024%2C678&amp;ssl=1 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Reuni_o-com-l_deres-comunit_rios-Fotos-Fagner-Delgado-1.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 4928px) 100vw, 4928px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p style="font-weight: 400;">Visando aproximar a gestão pública do município de Rio Branco aos anseios populares, a prefeita Socorro Neri, tem mantido diálogo frequentemente com os diversos segmentos sociais, da cidade. Nesta quarta-feira (12), acompanhada do chefe da Casa Civil Márcio Oliveira e equipe, a gestora se reuniu com presidentes de bairros e lideranças comunitárias da Regional Tancredo Neves, onde reiterou a importância da conversa franca com a população.</p>
<p style="font-weight: 400;">Na oportunidade, os dirigentes de bairros foram informados sobre as principais intervenções da Prefeitura na área de infraestrutura, previstas para os 29 bairros que integram a regional. Além da Operação Verão, o investimento na área da regional Tancredo Neves é de R$ 4,8 milhões em obras diversas como, por exemplo, a construção de escola no bairro Irineu Serra, Unidades Básica de Saúde (UBS), nos bairros Caladinho e Juarez Távora, aquisição e instalação de academias da comunidade, nos bairros Juarez Távora e Xavier Maia e construção de calçadas com meio-fio e sarjetas na Avenida Antônio da Rocha Viana.</p>
<p style="font-weight: 400;">A Prefeitura já realizou cinco encontros com presidentes de bairros e vai continuar com essa política de aproximação até o próximo dia 19 para definir, quais as ruas que devem ter prioridade para recuperação, durante a Operação Verão. “Fico feliz que as pessoas estão entendendo a nossa mensagem de fortalecimento das Associações”, disse Edilson Souza da Conceição, presidente do bairro Jarbas Passadinho.</p>
<p style="font-weight: 400;"><img class="alignleft  wp-image-100728" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?resize=165%2C249&#038;ssl=1" alt="" width="165" height="249" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?resize=199%2C300&amp;ssl=1 199w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?resize=768%2C1160&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?resize=678%2C1024&amp;ssl=1 678w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/Personagem-Joana.jpg?w=1480&amp;ssl=1 1480w" sizes="(max-width: 165px) 100vw, 165px" data-recalc-dims="1" />“Tenho certeza que, agindo assim, com o espírito coletivo, os pleitos da comunidade chegarão ao executivo de forma organizada, para que, juntos, busquemos soluções práticas”, destacou Joana D&#8217;arc, presidente do bairro Irineu Serra.</p>
<p style="font-weight: 400;">Para Marcos Rocha Costa, presidente do bairro Vila Nova, é importante esse encontro para debater os problemas da comunidade. &#8220;Parabéns a prefeita Socorro Neri e sua equipe pela iniciativa&#8221;, pondera.</p>
<p style="font-weight: 400;">&#8220;As reuniões têm tido forte adesão, me sinto satisfeito em participar das discussões sobre as prioridades da nossa comunidade&#8221;, disse o dirigente da AMAC, Evangelista Júnior.</p>
<p style="font-weight: 400;">A prefeita Socorro Neri agradeceu aos representantes das comunidades, fez uma explanação do momento de escassez de recursos e enalteceu o esforço que sua equipe tem feito para viabilizar meios para continuar investindo em favor do bem coletivo. &#8220;Vamos ter outros encontros para avaliação do que deu certo e do que precisamos melhorar&#8221;, finalizou.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/06/13/prefeita-socorro-neri-discute-gestao-participativa-com-liderancas-comunitarias-da-regional-tancredo-neves.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageArranhaCeuGrandeBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="6019910490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/06/04/tragedia-cacamba-atropela-e-mata-crianca-de-seis-anos-na-saida-de-escola.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/acidente-fatal-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tragedia no trânsito</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TRAGÉDIA: Caçamba atropela e mata criança de seis anos na saida de escola</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/01/acreanas-matam-degolam-e-esquartejam-filho-de-9-anos.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/criminosas2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acreanas matam, degolam e esquartejam filho de 9 anos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/03/assista-video-em-entrevista-mulheres-confessam-detalhes-do-esquartejamento-de-crianca.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/BANNER.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Barbárie</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ASSISTA VÍDEO: Em entrevista mulheres confessam detalhes do esquartejamento de criança</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/05/21/policia-do-acre-desvenda-crime-macabro-e-prende-criminosos.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Barbárie</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia do Acre desvenda crime macabro e prende criminosos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/05/28/video-briga-por-causa-de-copo-de-mingau-no-mercado-do-bosque-quase-termina-em-morte-de-pm.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/Screenshot_2019-05-28-13-17-43-330_com.whatsapp.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Briga por um mingau</span>
									</div><!--mvp-cat-date-wrap-->
									<p>VEJA VÍDEO: Briga por causa de copo de mingau no Mercado do Bosque quase termina em morte de PM</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/13/tragedia-na-br-364-familia-que-morava-em-xapuri-morre-carbonizada-apos-carro-colidir-contra-carreta-na-br-364.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/tragedia-.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">BR364</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TRAGÉDIA NA BR 364: Família que morava em Xapuri morre carbonizada após carro colidir contra carreta na BR 364</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/05/20/policial-militar-causa-acidente-grave-que-culmina-com-a-morte-de-uma-mulher.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Acidente grave</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policial militar causa acidente grave que culmina com a morte de uma mulher</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/06/11/mae-de-menino-de-9-anos-esquartejado-disse-a-policia-que-sentia-odio-e-nenhum-amor-pela-crianca.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=300%2C180&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=768%2C461&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/06/banner-3.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Crueldade</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mãe de menino de 9 anos esquartejado disse à polícia que &#8216;sentia ódio e nenhum amor pela criança&#8217;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'119566796',post:'100732',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '100732' ]);
</script>

</body>
</html>