<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1000%2C600&#038;ssl=1" />
		<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1000%2C600&#038;ssl=1" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html" />
<meta property="og:title" content="Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro" />
<meta property="og:description" content="&nbsp; Durante a votação da Medida Provisória nº 870/2019, que trata sobre a reforma administrativa do governo, o plenário da Câmara dos Deputados impôs uma derrota ao Presidente Jair Bolsonaro e ao Ministro da Justiça e Segurança Pública. Por 228 votos contra 210, os parlamentares aprovaram a volta do Conselho de Controle de Atividades Financeiras [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html">
<meta name="twitter:title" content="Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro">
<meta name="twitter:description" content="&nbsp; Durante a votação da Medida Provisória nº 870/2019, que trata sobre a reforma administrativa do governo, o plenário da Câmara dos Deputados impôs uma derrota ao Presidente Jair Bolsonaro e ao Ministro da Justiça e Segurança Pública. Por 228 votos contra 210, os parlamentares aprovaram a volta do Conselho de Controle de Atividades Financeiras [&hellip;]">
<title>Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="&nbsp; Durante a votação da Medida Provisória nº 870/2019, que trata sobre a reforma administrativa do governo, o plenário da Câmara dos Deputados impôs uma derrota ao Presidente Jair Bolsonaro e ao Ministro da Justiça e Segurança Pública. Por 228 votos contra 210, os parlamentares aprovaram a volta do Conselho de Controle de Atividades Financeiras &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="política" />
<meta property="article:published_time" content="2019-05-23T02:27:46+00:00" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?fit=1280%2C853&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Durante a votação da Medida Provisória nº 870/2019, que trata sobre a reforma administrativa do governo, o plenário da Câmara dos Deputados impôs uma derrota ao Presidente Jair Bolsonaro e ao Ministro da Justiça e Segurança Pública. Por 228 votos contra 210, os parlamentares aprovaram a volta do Conselho de Controle de Atividades Financeiras [&hellip;]" />
<meta name="twitter:title" content="Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?fit=1280%2C853&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"logo":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#logo","url":"https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png?fit=218%2C99&ssl=1","width":218,"height":99,"caption":"Ecos da Noticia"},"image":{"@id":"https://ecosdanoticia.net.br/#logo"}},{"@type":"WebSite","@id":"https://ecosdanoticia.net.br/#website","url":"https://ecosdanoticia.net.br/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ecosdanoticia.net.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#webpage","url":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html","inLanguage":"pt-BR","name":"Mara Rocha \u00e9 a \u00fanica parlamentar do Acre a votar para manter COAF no Minist\u00e9rio de Moro - Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","isPartOf":{"@id":"https://ecosdanoticia.net.br/#website"},"image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#primaryimage","url":"https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853},"primaryImageOfPage":{"@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#primaryimage"},"datePublished":"2019-05-23T02:27:46+00:00","dateModified":"2019-05-23T02:27:46+00:00"},{"@type":"Article","@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#article","isPartOf":{"@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#webpage"},"author":{"@id":"https://ecosdanoticia.net.br/author/lenilda-cavalcante#author","name":"Lenilda Cavalcante"},"publisher":{"@id":"https://ecosdanoticia.net.br/#organization"},"headline":"Mara Rocha \u00e9 a \u00fanica parlamentar do Acre a votar para manter COAF no Minist\u00e9rio de Moro","datePublished":"2019-05-23T02:27:46+00:00","dateModified":"2019-05-23T02:27:46+00:00","commentCount":0,"mainEntityOfPage":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#webpage","image":{"@id":"https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#primaryimage"},"articleSection":"pol\u00edtica"},{"@type":"Person","@id":"https://ecosdanoticia.net.br/author/lenilda-cavalcante#author","name":"Lenilda Cavalcante","image":{"@type":"ImageObject","@id":"https://ecosdanoticia.net.br/#personlogo","url":"https://secure.gravatar.com/avatar/1f630268435ac2ecd4560be42462c7ef?s=96&d=mm&r=g","caption":"Lenilda Cavalcante"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro" href="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p85GMI-pU7' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F05%2F22%2Fmara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F05%2F22%2Fmara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html&#038;format=xml" />

<!-- This site is using AdRotate v5.1.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>


<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-99579 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/esporte">Esporte</a></li>
<li id="menu-item-98553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98553"><a href="/concursos">Concursos</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/midia-kit-01-semestre.pdf">Anuncie</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">1 minuto atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-05-22">22 de maio de 2019</time></span>
										<meta itemprop="dateModified" content="2019-05-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Da Assessoria de Imprensa</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="853" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1024%2C682&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1000%2C600&#038;ssl=1">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html&amp;t=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro -&amp;url=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#7b44080e19111e180f46361a091a5b291418131a5bb8d25b1a5bb8c11512181a5b0b1a09171a161e150f1a095b1f145b3a18091e5b1a5b0d140f1a095b0b1a091a5b161a150f1e095b38343a3d5b15145b36121512080fb8d20912145b1f1e5b361409145d1a160b4039343f2246325b1d140e151f5b0f1312085b1a090f1218171e5b12150f1e091e080f12151c5b1a151f5b0f13140e1c130f5b141d5b08131a0912151c5b120f5b0c120f135b02140e555b38131e18105b120f5b140e0f415b130f0f0b084154541e1814081f1a15140f1218121a55151e0f55190954494b4a42544b4e54494954161a091a56091418131a561e561a560e1512181a560b1a09171a161e150f1a09561f14561a18091e561a560d140f1a09560b1a091a56161a150f1e095618141a1d5615145616121512080f1e091214561f1e561614091455130f1617">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html&amp;t=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro -&amp;url=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html&amp;media=https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0241.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mara Rocha é a única parlamentar do Acre a votar para manter COAF no Ministério de Moro https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc8ca0b3a0e193aea2a9a0e10268e1a0e1027bafa8a2a0e1b1a0b3ada0aca4afb5a0b3e1a5aee180a2b3a4e1a0e1b7aeb5a0b3e1b1a0b3a0e1aca0afb5a4b3e1828e8087e1afaee18ca8afa8b2b50268b3a8aee1a5a4e18caeb3aee7a0acb1fa838e8598fc88e1a7aeb4afa5e1b5a9a8b2e1a0b3b5a8a2ada4e1a8afb5a4b3a4b2b5a8afa6e1a0afa5e1b5a9aeb4a6a9b5e1aea7e1b2a9a0b3a8afa6e1a8b5e1b6a8b5a9e1b8aeb4efe182a9a4a2aae1a8b5e1aeb4b5fbe1a9b5b5b1b2fbeeeea4a2aeb2a5a0afaeb5a8a2a8a0efafa4b5efa3b3eef3f1f0f8eef1f4eef3f3eeaca0b3a0ecb3aea2a9a0eca4eca0ecb4afa8a2a0ecb1a0b3ada0aca4afb5a0b3eca5aeeca0a2b3a4eca0ecb7aeb5a0b3ecb1a0b3a0ecaca0afb5a4b3eca2aea0a7ecafaeecaca8afa8b2b5a4b3a8aeeca5a4ecacaeb3aeefa9b5acad">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-e-a-unica-parlamentar-do-acre-a-votar-para-manter-coaf-no-ministerio-de-moro.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>&nbsp;</p>
<p>Durante a votação da Medida Provisória nº 870/2019, que trata sobre a reforma administrativa do governo, o plenário da Câmara dos Deputados impôs uma derrota ao Presidente Jair Bolsonaro e ao Ministro da Justiça e Segurança Pública.<br />
Por 228 votos contra 210, os parlamentares aprovaram a volta do Conselho de Controle de Atividades Financeiras (COAF) para o Ministério da Economia.<br />
O órgão de inteligência financeira e combate à lavagem de dinheiro havia sido transferido para a pasta de Moro no texto original definido pelo governo Bolsonaro.<br />
Na Bancada do Acre, a única parlamentar a votar a favor da manutenção do COAF sob o comando do Ministro da Justiça foi a Deputada Mara Rocha.<br />
“Meu compromisso é com o combate à corrupção e entendo que a manutenção do COAF sob o comando do Ministro Sérgio Moro daria maior efetividade a esse combate. Fiz a minha parte mas, infelizmente, a maioria votou de forma divergente, torço para que o Senado devolva o órgão para a estrutura do Ministério da Justiça”, afirmou Mara Rocha.</p>
<p>&nbsp;</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/05/22/governo-e-bndes-buscam-solucoes-para-retomar-programas-no-acre.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Governo e BNDES buscam soluções para retomar programas no Acre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">Governo e BNDES buscam soluções para retomar programas no Acre</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">22 de maio de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por Notícias do acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="660" height="401" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/05/BNDES_01_large.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/BNDES_01_large.jpg?w=660&amp;ssl=1 660w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/BNDES_01_large.jpg?resize=300%2C182&amp;ssl=1 300w" sizes="(max-width: 660px) 100vw, 660px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Técnicos do governo do Acre e do Banco Nacional de Desenvolvimento Econômico e Social (BNDES) iniciam na próxima sexta-feira, 24, reuniões para analisar débitos do Estado com o banco referente a financiamentos contraídos no governo anterior e buscar formas de solução. A ideia é fazer um encontro de contas e renegociar débitos, permitindo suspender sanções impostas pela instituição financeira por problemas, como falta de pagamentos e que também impedem a continuidade das obras contratadas e a obtenção de créditos pelo Estado.</p>
<p>O pedido foi feito pelo vice-governador, Major Rocha, nesta quarta-feira, 22, ao presidente do BNDES, Joaquim Levy, com a participação das secretárias de Estado de Planejamento, Maria Alice Araújo, e da Fazenda, Semírames Dias. Além da diretora de Governos e Infraestrutura do BNDES, Karla Bertocco, que participou por meio de videoconferência. As iniciativas envolvem o Programa Integrado de Desenvolvimento Sustentável do Estado do Acre (PIDS) e o Programa de Apoio ao Investimento dos Estados e Distrito Federal (Proinveste).</p>
<p>“Precisamos de soluções urgentes para retomar as obras e aproveitar o início de verão no estado. O inverno amazônico é longo e dificulta a realização de obras na região”, enfatizou Rocha.</p>
<p>A secretária Maria Alice Araújo explicou que a paralisação das obras geram impactos negativos para a população. “Há riscos também em relação à deterioração das estruturas já iniciadas, assim como o fechamento de postos de trabalho”, comentou.</p>
<p>“Temos interesse em encontrar caminhos para a solução dos problemas e permitir a continuidade dos programas no estado. Em breve teremos uma  nova reunião entre o governo acreano e o banco”, enfatizou o presidente do BNDES.</p>
<p>Ao final da reunião, um documento foi protocolado pela secretária Maria Alice.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/05/22/governo-e-bndes-buscam-solucoes-para-retomar-programas-no-acre.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">Mara Rocha participa de extensa agenda no Ministério da Cidadania</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date">22 de maio de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Da Assessoria de Imprensa</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0225.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0225.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0225.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0225.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/IMG-20190522-WA0225.jpg?resize=1024%2C682&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>&nbsp;</p>
<p>Na manhã desta quarta-feira (22/05), a Deputada Mara Rocha participou de audiência no Ministério da Cidadania, acompanhada do Presidente da Fundação Elias Mansour – FEM-, Manoel Pedro de Souza Gomes, o Correinha.<br />
Financiamento para a recuperação de prédios culturais do Acre e, também, o financiamento de Comunidades Terapêuticas de tratamento à drogadição.<br />
A diversidade de assuntos se explica pelo amplo leque de secretarias abrigadas pelo Ministério da Cidadania, que trata, dentre outros assuntos, de Esporte, Cultura, Assistência Social e Prevenção às Drogas.<br />
Cultura no Acre<br />
Na primeira parte da audiência, a Parlamentar tucana e o Presidente da FEM foram recebidos pelo Ministro, Osmar Terra, e por seu Secretário Especial do Desenvolvimento Social, Lelo Coimbra. O tema da reunião se concentrou na continuação das tratativas, já mantidas por Correinha para a recuperação dos espaços culturais do Acre.<br />
O Ministro afirmou que está em contato com todas as empresas estatais brasileiras que, a partir de agora, concentrarão seus patrocínios em atividades como as pleiteadas pela FEM. “Vi os projetos apresentados pela Fundação Elias Mansour e vou defender que as empresas estatais financiem a recuperação desses prédios históricos localizados no Acre”, declarou o Ministro.<br />
Correinha também recebeu a confirmação de que os recursos para o Festival Jamaxi Cultural foram recuperados e aguardam a autorização de execução financeira por parte do Palácio do Planalto.<br />
“Em minha terceira reunião no Ministério da Cidadania, renovo minhas expectativas de que o Acre sentirá, ainda neste ano, mudanças positivas no setor cultural. Com o apoio que tenho recebido, acredito que, muito em breve, estaremos entregando à população, diversos aparelhos culturais reformados e em pleno funcionamento”, afirmou Correinha.<br />
Comunidades Terapêuticas<br />
Ainda no Ministério da Cidadania, a Deputada Mara Rocha e o Presidente da FEM foram recebidos pelo Sr. Quirino Cordeiro Jr., Secretário de Cuidados e Prevenção às Drogas.<br />
A pauta da reunião foi a Portaria nº 563/2019 que cria o cadastro de credenciamento de Comunidades Terapêuticas, para futura contratação de leitos, financiados pelo Governo Federal.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/05/22/mara-rocha-participa-de-extensa-agenda-no-ministerio-da-cidadania.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/politica"><span class="mvp-post-cat left">política</span></a></h3>
												<h1 class="mvp-post-title left">14 governadores dizem não ao decreto de liberação das armas; Gladson não se manifesta</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">10 horas atrás</span> <p>em</p> <span class="mvp-post-date">22 de maio de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Por ac24horas</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="588" height="409" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/05/arma-gladsonc.png" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/arma-gladsonc.png?w=588&amp;ssl=1 588w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/arma-gladsonc.png?resize=300%2C209&amp;ssl=1 300w" sizes="(max-width: 588px) 100vw, 588px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Governadores de 14 Estados e do Distrito Federal elaboraram uma carta contra o decreto do presidente Jair Bolsonaro que liberou o porte de armas e a compra de munição no país. O governador do Acre, Gladson Cameli, não assina a carta.</p>
<p>Os signatários pedem que o Executivo, Judiciário e Legislativo atuem pela “imediata revogação” do dispositivo. “Julgamos que as medidas previstas não contribuirão para tornar nossos estados mais seguros”, afirmam.</p>
<p>Assinam o documento os governadores do Maranhão, Distrito Federal, Piauí, Pernambuco, Ceará, Paraíba, Espírito Santo, Bahia, Ria Grande do Norte, Alagoas, Sergipe, Amazonas e Tocantins.</p>
<p>Já em relação às manifestações pró-Bolsonaro previstas para o dia 26 de maio, o governador acreano anunciou que não vai participar.</p>
<p><strong>Leia a carta:</strong></p>
<p><em>Carta dos Governadores sobre o Decreto Presidencial n. 9.785 (07 de maio de 2019) e a Regulação Responsável de Armas e Munições no País</em></p>
<p><em>Como governadores de diferentes estados do país, manifestamos nossa preocupação com a flexibilização da atual legislação de controle de armas e munições em razão do decreto presidencial n. 9.785 (07 de maio de 2019) e solicitamos aos poderes Executivo, Legislativo e Judiciário da União que atuem tanto para sua imediata revogação como para o avanço de uma efetiva política responsável de armas e munição no país.</em></p>
<p><em>Sabemos que a violência e a insegurança afetam grande parte da população de nossos estados e que representam um dos maiores obstáculos ao desenvolvimento humano e econômico do Brasil. Nesse contexto, a grande disponibilidade de armas de fogo e munições que são usadas de maneira ilícita representa um enorme desafio para a segurança pública do país e é preciso enfrentá-lo.</em></p>
<p><em>Por essa razão, é urgente a implementação de ações que melhorem a rastreabilidade das armas de fogo e munições durante toda a sua existência, desde sua produção. Também é fundamental aumentar os meios de controle e fiscalização para coibir os desvios, enfrentar o tráfico ilícito e evitar que as armas que nascem na legalidade caiam na ilegalidade e sejam utilizadas no crime. Reconhecemos que essas não são soluções mágicas, mas são condições necessárias para a melhoria de nossa segurança pública.</em></p>
<p><em>Diante deste cenário, e a partir das evidências disponíveis, julgamos que as medidas previstas pelo decreto não contribuirão para tornar nossos estados mais seguros. Ao contrário, tais medidas terão um impacto negativo na violência – aumentando por exemplo, a quantidade de armas e munições que poderão abastecer criminosos – e aumentarão os riscos de que discussões e brigas entre nossos cidadãos acabem em tragédias.</em></p>
<p><em>As soluções para reverter o cenário de violência e insegurança no país serão fortalecidas com a coordenação de esforços da União, Estados e Municípios para fortalecer políticas públicas baseadas em evidências e para implementar o Plano Nacional de Segurança Pública e Defesa Social, fortalecendo a prevenção focalizada nas populações e territórios mais afetados pela violência e a repressão qualificada da criminalidade.</em></p>
<p><em>Reforçamos nosso compromisso com o diálogo e com a melhoria da segurança pública do país. Juntos, podemos construir um Brasil seguro para as atuais e futuras gerações.</em></p>
<p><em>IBANEIS ROCHA -Governador do Distrito Federal</em></p>
<p><em>FLÁVIO DINO – Governador do Estado do Maranhão</em></p>
<p><em>WELLINGTON DIAS – Governador do Estado do Piauí</em></p>
<p><em>PAULO CÂMARA – Governador do Estado de Pernambuco</em></p>
<p><em>CAMILO SANTANA – Governador do Estado do Ceará</em></p>
<p><em>JOÃO AZEVEDO – Governador do Estado da Paraíba</em></p>
<p><em>RENATO CASAGRANDE – Governador do Estado do Espírito Santo</em></p>
<p><em>RUI COSTA – Governador do Estado da Bahia</em></p>
<p><em>FÁTIMA BEZERRA – Governadora do Estado do Rio Grande do Norte</em></p>
<p><em>RENAN FILHO – Governador do Estado de Alagoas</em></p>
<p><em>BELIVALDO CHAGAS – Governador do Estado de Sergipe</em></p>
<p><em>WALDEZ GÓES – Governador do Estado do Amapá</em></p>
<p><em>MAURO CARLESSE – Governador do Estado do Tocantins</em></p>
<p><em>HELDER BARBALHO – Governador do Pará</em></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/05/22/14-governadores-dizem-nao-ao-decreto-de-liberacao-das-armas-gladson-nao-se-manifesta.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageRetanguloMedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="5437101348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageArranhaCeuGrandeBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="6019910490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/05/13/juri-aplica-maior-pena-da-historia-ao-condenar-trio-que-matou-inocentes-no-novo-horizonte-213-anos.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/vitimas.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/vitimas.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/vitimas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/vitimas.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/vitimas.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Justiça feita!!!</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Júri aplica maior pena da história ao condenar trio que matou inocentes no Novo Horizonte: 213 anos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/04/24/motoboy-e-executado-a-tiros-de-pistola-quando-entregava-lanche-no-novo-horizonte-em-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner.fw_.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Crime de morte</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motoboy é executado a tiros de pistola quando entregava lanche no Novo Horizonte em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/04/28/policia-civil-prende-acusados-de-tentativa-de-homicidio-roubo-e-receptacao.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/tudo.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Pronta resposta</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Civil prende acusados de tentativa de homicídio, roubo e receptação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/04/28/tragedia-no-transito-colisao-entre-carro-e-moto-mata-uma-pessoa-e-deixa-outra-ferida.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/banner2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Trânsito que mata</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TRAGÉDIA NO TRÂNSITO: Colisão entre carro e moto mata uma pessoa e deixa outra ferida</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/04/25/criminoso-assalto-e-mata-vitima-em-plena-luz-do-dia-no-meio-da-rua-em-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/nbnb.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Latrocinio</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Criminoso assalto e mata vítima em plena luz do dia no meio da rua em Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/04/28/eu-vivi-presa-ao-meu-corpo-e-hoje-luto-literalmente-para-manter-minha-saude.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=590%2C354&amp;ssl=1 590w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?zoom=3&amp;resize=400%2C240&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/04/1409a648-fc3f-45c5-a999-90a9f5a3390c.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Superação</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Eu vivi presa ao meu corpo e hoje luto – literalmente – para manter minha saúde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/05/08/estudante-de-medicina-brasileiro-supostamente-sob-efeito-de-drogas-arranca-o-proprio-olho-em-praca-publica.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=590%2C354&amp;ssl=1 590w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/SAVE_20190508_220611.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Lamentável</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estudante de medicina brasileiro supostamente sob efeito de drogas arranca o próprio olho em praça pública</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/05/21/policia-do-acre-desvenda-crime-macabro-e-prende-criminosos.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2019/05/banner-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Barbárie</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia do Acre desvenda crime macabro e prende criminosos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O&#038;ver=3.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdO3Z4UAAAAAELCG2TxQ_YrU0TXjcdKMPkav-_O',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'119566796',post:'99579',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '99579' ]);
</script>

</body>
</html>