<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1000x600.jpg" />
		<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1000x600.jpg" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html" />
<meta property="og:title" content="Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre" />
<meta property="og:description" content="Inaugurada em 19 de dezembro de 1989, a Fundação Hospital Estadual do Acre (Fundhacre) é a maior unidade hospitalar do estado, reunindo desde atendimento médico ambulatorial a cirurgias de alta complexidade, como transplantes. E sabendo de tamanha responsabilidade, a nova gestão da unidade, definida pelo governador Gladson Cameli, não tem medido esforços para superar desafios [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html">
<meta name="twitter:title" content="Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre">
<meta name="twitter:description" content="Inaugurada em 19 de dezembro de 1989, a Fundação Hospital Estadual do Acre (Fundhacre) é a maior unidade hospitalar do estado, reunindo desde atendimento médico ambulatorial a cirurgias de alta complexidade, como transplantes. E sabendo de tamanha responsabilidade, a nova gestão da unidade, definida pelo governador Gladson Cameli, não tem medido esforços para superar desafios [&hellip;]">
<title>Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Inaugurada em 19 de dezembro de 1989, a Fundação Hospital Estadual do Acre (Fundhacre) é a maior unidade hospitalar do estado, reunindo desde atendimento médico ambulatorial a cirurgias de alta complexidade, como transplantes. E sabendo de tamanha responsabilidade, a nova gestão da unidade, definida pelo governador Gladson Cameli, não tem medido esforços para superar desafios &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="geral" />
<meta property="article:published_time" content="2019-02-20T05:25:10+00:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L.jpg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L.jpg" />
<meta property="og:image:width" content="1078" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Inaugurada em 19 de dezembro de 1989, a Fundação Hospital Estadual do Acre (Fundhacre) é a maior unidade hospitalar do estado, reunindo desde atendimento médico ambulatorial a cirurgias de alta complexidade, como transplantes. E sabendo de tamanha responsabilidade, a nova gestão da unidade, definida pelo governador Gladson Cameli, não tem medido esforços para superar desafios [&hellip;]" />
<meta name="twitter:title" content="Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://ecosdanoticia.net.br/","sameAs":["https://www.facebook.com/ecosdanoticia"],"@id":"https://ecosdanoticia.net.br/#organization","name":"Ecos da Noticia","logo":"https://ecosdanoticia.net.br/wp-content/uploads/2017/12/sQ0Dskt7QjKmEwIeifEbtw.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre" href="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p85GMI-pns' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F02%2F20%2Fem-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2019%2F02%2F20%2Fem-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>


<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-97554 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-95754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95754"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-95755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95755"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-95757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95757"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95758"><a href="https://ecosdanoticia.net.br/economia">economia</a></li>
<li id="menu-item-97406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97406"><a href="#">Coluna</a>
<ul class="sub-menu">
	<li id="menu-item-97407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97407"><a href="https://ecosdanoticia.net.br/dolores-estrada">DOLORES ESTRADA</a></li>
</ul>
</li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

				<div class="mvp-feat2-bot-wrap">
					<div class="mvp-main-box">
					<div class="ads-superbanner" style="margin-bottom: 20px; background: #f5f5f5;">
						<center>
							<div class="g g-2"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970po90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1310310267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>						</center>	
					</div>
					</div>
				</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/geral"><span class="mvp-post-cat left">geral</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2019-02-20">20 de fevereiro de 2019</time></span>
										<meta itemprop="dateModified" content="2019-02-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Agencia de Notícia do Acre</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1078" height="600" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L.jpg 1078w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-300x167.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-768x427.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1024x570.jpg 1024w" sizes="(max-width: 1078px) 100vw, 1078px" />																								<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html&amp;t=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre -&amp;url=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1000x600.jpg&amp;description=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#1b24686e79717e786f265e763b6b746e78743b767a72683b7f7e3b6e763b76d8b168373b7c746d7e6975743b7874756a6e72686f7a3b767e77737469727a683b7e763b687e696d72d8bc74683b7e3b7a6f7e757f72767e756f743b7f7a3b5d6e757f737a78697e3d7a766b2059545f4226523b7d746e757f3b6f7372683b7a696f7278777e3b72756f7e697e686f72757c3b7a757f3b6f73746e7c736f3b747d3b68737a6972757c3b726f3b6c726f733b62746e353b58737e78703b726f3b746e6f213b736f6f6b682134347e7874687f7a75746f7278727a35757e6f35796934292b2a22342b2934292b347e76366b746e787436767a7268367f7e366e7636767e68367c746d7e697574367874756a6e72686f7a36767e77737469727a68367e7636687e696d72787468367e367a6f7e757f72767e756f74367f7a367d6e757f737a78697e35736f7677">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html&amp;t=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre -&amp;url=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2019/02/dbce9bd2c853c17ad0958c34737ee724_L-1000x600.jpg&amp;description=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Em pouco mais de um mês, governo conquista melhorias em serviços e atendimento da Fundhacre https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#7c430f091e16191f084139115c0c13091f135c111d150f5c18195c09115c11bfd60f505c1b130a190e12135c1f13120d09150f081d5c11191014130e151d0f5c19115c0f190e0a15bfdb130f5c195c1d081912181511191208135c181d5c3a091218141d1f0e195a1d110c473e33382541355c1a130912185c0814150f5c1d0e08151f10195c151208190e190f0815121b5c1d12185c081413091b14085c131a5c0f141d0e15121b5c15085c0b1508145c051309525c3f14191f175c15085c130908465c1408080c0f465353191f130f181d121308151f151d52121908521e0e534e4c4d45534c4e534e4c531911510c13091f1351111d150f5118195109115111190f511b130a190e1213511f13120d09150f081d5111191014130e151d0f511911510f190e0a151f130f5119511d0819121815111912081351181d511a091218141d1f0e195214081110">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2019/02/20/em-pouco-mais-de-um-mes-governo-conquista-melhorias-em-servicos-e-atendimento-da-fundhacre.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Inaugurada em 19 de dezembro de 1989, a Fundação Hospital Estadual do Acre (Fundhacre) é a maior unidade hospitalar do estado, reunindo desde atendimento médico ambulatorial a cirurgias de alta complexidade, como transplantes. E sabendo de tamanha responsabilidade, a nova gestão da unidade, definida pelo governador Gladson Cameli, não tem medido esforços para superar desafios operacionais encontrados, garantir os serviços e oferecer um atendimento humanizado.</p>
<div id="attachment_97555" style="width: 310px" class="wp-caption alignleft"><img class="wp-image-97555 size-medium" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0269-300x200.jpg" alt="" width="300" height="200" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0269-300x200.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0269.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Diretor Lúcio Brasil fala dos desafios da nova gestão (Foto: Diego Gurgel/Secom)</p></div>
<p>Hoje, a Fundhacre oferece mais de 30 especialidades médicas e possui cerca de 220 leitos (sendo 11 unidades de tratamento intenso – UTI), além dos serviços de nefrologia e oito salas de cirurgia, embora devido à falta de estrutura herdada, apenas três estejam funcionando.</p>
<p>Liderada pelo médico Lúcio Brasil, a nova equipe de gestão da Fundhacre tem trabalhado incessantemente desde o dia 2 de janeiro para garantir o funcionamento digno da unidade.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>“Nossa gestão será pautada pelos esforços para humanizar a gestão do hospital, ter um sistema de informações claras para os usuários e trabalhar para as melhorias necessárias”, conta o presidente da Fundhacre.</p>
<div id="attachment_97556" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-97556" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0220-300x200.jpg" alt="" width="300" height="200" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0220-300x200.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/GUR_0220.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Recepcionistas garantem informações para agilizar o atendimento (Foto: Diego Gurgel/Secom)</p></div>
<h2>Atendimento e estrutura</h2>
<p>A nova gestão já foi responsável por organizar o hall do hospital, descongestionando a entrada da grande quantidade de ambulantes que em alguns momentos chegavam até mesmo a atrapalhar a locomoção de pacientes com limitações. Além disso, novas recepcionistas foram contratadas para garantir informações aos usuários dos serviços.</p>
<div id="attachment_361440" class="wp-caption alignnone"></div>
<p>Entre outras melhorias, o Serviço de Atendimento Médico Especializado (Same), ganhou novas cadeiras para acomodação do grande número de pacientes que passam diariamente pelo setor de consultas e a ouvidoria da Fundação foi reativada, voltando a servir como intermediária entre o cidadão para ouvi-lo e garantir um serviço ético.</p>
<p>A cozinha da Fundhacre também foi organizada para funcionar em sua totalidade, com refeições completas para pacientes, acompanhantes e funcionários. Só em janeiro, foram servidas 49 mil refeições, seguidas de acompanhamento nutricional e dietético.</p>
<p>E em parceria com o Deracre, que cedeu uma retroescavadeira, as equipes de serviço geral realizaram um serviço de limpeza do igarapé ao lado da unidade, retirando toneladas de entulhos e equipamentos inutilizáveis que foram acumulados ao longo dos anos. A operação também é responsável por eliminar focos de mosquitos da dengue no espaço.</p>
<h2>Um projeto para o futuro</h2>
<div id="attachment_361447" class="wp-caption aligncenter">
<div id="attachment_97557" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-97557" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/PHOTO-2019-02-18-09-20-57-675x450-300x200.jpg" alt="" width="300" height="200" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/PHOTO-2019-02-18-09-20-57-675x450-300x200.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/PHOTO-2019-02-18-09-20-57-675x450.jpg 675w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Governo se esforçará por uma reforma da infraestrutura da Fundhacre, bastante necessária atualmente devido ao sucateamento dos últimos anos (Foto: Diego Gurgel/Secom)</p></div>
</div>
<p>Lúcio Brasil se prepara para ir a Brasília, onde se reunirá com o ministro da Saúde para apresentar um plano de reforço dos serviços da Fundhacre. Ele também se reunirá com membros da bancada federal acreana, entre eles o senador Sérgio Petecão, que se comprometeu a destinar uma emenda de R$ 3 milhões para uma reforma da infraestrutura da unidade, bastante necessária atualmente devido ao sucateamento dos últimos anos.</p>
<p>O presidente da Fundação revela ainda que o estado possui uma demanda reprimida atual de quase 10 mil cirurgias. Para solucionar essa demanda de pequena e média complexidade, o governo espera conseguir nos próximos dias a liberação de um recurso de R$ 4 milhões, que garantirá mutirões de atendimento.</p>
<p>Na área de transplantes, as equipes da Fundhacre já realizaram três de córnea apenas no primeiro mês do ano. A expectativa é que com a negociação dos especialistas, haja o retorno dos transplantes de fígado no estado em até 60 dias.</p>
<p>Lúcio Brasil ainda revela que seus planos para melhoria da Fundhacre dentro da gestão incluem a ampliação do Centro Cirúrgico em cerca de um ano e meio, dobrar a capacidade de leitos da UTI</p>
<p>e trabalhar para a implantação de um serviço de radioimagem na unidade, com um aparelho de ressonância magnética exclusivo.</p>
<p>“São muitos esforços e desafios a serem superados, mas acreditamos nesse projeto e estamos muito dispostos e empolgados em trabalhar para que a Fundhacre tenha cada vez mais seus serviços em níveis de excelência”, destaca.</p>
<div class="fixed-action-btn vertical"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_361437" class="wp-caption alignnone"></div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2019/02/19/trio-e-condenado-a-mais-de-60-anos-por-morte-de-jovem-achado-em-ramal-de-rio-branco.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Trio é condenado a mais de 60 anos por morte de jovem achado em ramal de Rio Branco</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/geral"><span class="mvp-post-cat left">geral</span></a></h3>
												<h1 class="mvp-post-title left">Servidores do Pró-Saúde protestam pelo 2º dia seguido em frente a Casa Civil em Rio Branco</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">14 horas atrás</span> <p>em</p> <span class="mvp-post-date">19 de fevereiro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>G1 Acre</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<h2 class="content-head__subtitle">Porta-voz diz que governo quer manter esse empregos não só por eles, mas pela situação caótica da saúde. &#8216;Se demitir esse pessoal, o caos vai se aprofundar&#8217;, diz.</h2>
<div class="placeholder-container"></div>
<h2 class="content-head__subtitle">      <img class="image content-media__image progressive-loaded aligncenter" title="Servidores do Pró-Saúde protestam pelo segundo dia seguido em frente a casa civil — Foto: Alcinete Gadelha" src="https://s2.glbimg.com/5cY8R9ffpshbMD7U2m2mzpdmI4E=/0x0:1040x780/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/I/n/R4IVzjQICTy21eS48ZHw/99d53fea-1432-45e7-8a97-d6a9dfb26550.jpg" alt="Servidores do Pró-Saúde protestam pelo segundo dia seguido em frente a casa civil — Foto: Alcinete Gadelha" width="700" height="525" data-src="https://s2.glbimg.com/5cY8R9ffpshbMD7U2m2mzpdmI4E=/0x0:1040x780/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2019/I/n/R4IVzjQICTy21eS48ZHw/99d53fea-1432-45e7-8a97-d6a9dfb26550.jpg" /> </h2>
<div class="row medium-uncollapsed content-media content-photo" data-block-type="backstage-photo" data-block-id="0">
<div class="mc-column content-media__container">
<p class="content-media__description ">Servidores do Pró-Saúde protestam pelo segundo dia seguido em frente a casa civil — Foto: Alcinete Gadelha</p>
</div>
</div>
<div class="mc-column mc-side-item__container" data-block-type="ads" data-block-id="1">
<div class="mc-side-item mc-side-item--right content-ads content-ads--side-ad">
<div id="banner_materia1" class="tag-manager-publicidade-container tag-manager-publicidade-banner_materia1 tag-manager-publicidade-container--carregado tag-manager-publicidade-container--visivel" data-google-query-id="CLi66oupyOACFUNTwQodlBsMsg" data-cid="null" data-lid="null">
<div id="google_ads_iframe_/95377733/tvg_G1/Sua_Regiao&gt;Norte&gt;Acre_1__container__"></div>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="28" data-block-id="2">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Servidores do Pró-Saúde se reuniram mais uma vez em frente a Casa Civil em Rio Branco, na manhã desta terça-feira (19) para pedir a regularização jurídica dos trabalhadores.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Durante um período de quase 2 horas eles mantiveram a Avenida Brasil fechada e suspenderam o protesto quando foram recebidos pelo governador em exercício, Werles Rocha.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="48" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Fomos recebidos pelo governador em exercício, Major Rocha, e o posicionamento que ele nos deu é de que o governo tem o desejo político de fazer acontecer que o pró-saúde se regularize&#8221;, disse o presidente em exercício do Sindicato dos Trabalhadores em Saúde do Acre (Sintesac), Jean Lunier.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda conforme Lunier, na conversa com o governo foi criado um grupo de trabalho que vai se reunir com a Procuradoria Geral do Estado (PGE) na tarde desta terça e vai receber o sindicato na quarta (20) para apresentar uma proposta de legalização do Pró-Saúde.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Nós estamos suspendendo momentaneamente até que saia uma resposta positiva de que vão encaminhar nosso projeto de lei para a Assembleia Legislativa do Acre (Aleac), para legalizar a situação dos trabalhadores&#8221;, disse.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="3" data-block-id="7">
<div class="content-intertitle">
<div class="content-intertitle">
<h2>Legalização</h2>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os servidores do Pró-Saúde protestaram na tarde de segunda-feira (18) pedindo regularização jurídica dos concursados. Segundo os servidores, e alegam que essa foi uma das promessas de campanha do governador Gladson Cameli.</p>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/02/19/servidores-do-pro-saude-protestam-pelo-2o-dia-seguido-em-frente-a-casa-civil-em-rio-branco.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/geral"><span class="mvp-post-cat left">geral</span></a></h3>
												<h1 class="mvp-post-title left">Acre decreta situação de atenção devido à cheia do Rio Madeira</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">15 de fevereiro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>ac24horas</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"><img class="attachment- size- wp-post-image" src="https://www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg" sizes="(max-width: 935px) 100vw, 935px" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?w=935&amp;ssl=1 935w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?resize=900%2C601&amp;ssl=1 900w" alt="" width="935" height="624" data-attachment-id="1268065" data-permalink="https://www.ac24horas.com/2019/02/15/acre-decreta-situacao-de-atencao-devido-a-cheia-do-rio-madeira/madeira-8/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?fit=935%2C624&amp;ssl=1" data-orig-size="935,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madeira" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2019/02/madeira.jpg?fit=740%2C494&amp;ssl=1" /></div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left">
<div id="mvp-content-main" class="left relative">
<div class="code-block code-block-1"></div>
<div id="tps_slideContainer_1268064" class="theiaPostSlider_slides">
<div class="theiaPostSlider_preloadedSlide">
<p>Em publicação divulgada no Diário Oficial do Estado (DOE) desta sexta-feira, 15, está o decreto que declara Situação de Atenção no Estado do Acre, em razão da cheia no Rio Madeira. Conforme consta no DOE, o governador do Estado, Gladson Cameli, considerou a situação de calamidade pública enfrentada pelo Acre no ano de 2014, também em razão do transbordamento do Rio Madeira em trechos da BR-364, para fazer o decreto.</p>
<p>Segundo a publicação, “o objetivo é promover a articulação entre os principais atores envolvidos com atemática de recursos hídricos, acompanhar a evolução da cheia na bacia do rio Madeira e adotar medidas com vistas a prevenir ou minimizar os impactos esperados”.</p>
<div class="code-block code-block-2"></div>
<p>A decisão levou em consideração, ainda, os prognósticos técnicos a respeito de precipitação pluviométrica nos próximos dias, indicando a continuidade do aumento do nível dos rios.</p>
<p>Diversos órgãos do Estado deverão participar das reuniões relativas à Sala de Crise do Rio Madeira instituída pela Agência Nacional de Águas – ANA e emitir informes diários relativos à situação hidrometeorológica da bacia do Rio Madeira, propondo ações de preparação caso necessário.</p>
<p>“Todas as Secretarias de Estado e Órgãos Estaduais deverão igualmente manter-se em atenção, priorizando as ações e atividades requeridas ou solicitadas pelas CEDEC/Acre”, diz o decreto.</p>
<p>A Procuradoria-Geral do Estado também irá acompanhar as reuniões da Sala de Crise do Rio Madeira, e caso necessário, adotar medidas judiciais ou extrajudiciais para garantir o tráfego na BR-364.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/02/15/acre-decreta-situacao-de-atencao-devido-a-cheia-do-rio-madeira.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/geral"><span class="mvp-post-cat left">geral</span></a></h3>
												<h1 class="mvp-post-title left">Cruzeiro do Sul recebe 20 mil cortinados impregnados para combater a malária</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">15 de fevereiro de 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Ac24horas</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"><img class="attachment- size- wp-post-image aligncenter" src="https://www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg" sizes="(max-width: 1200px) 100vw, 1200px" srcset="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?resize=900%2C596&amp;ssl=1 900w" alt="" width="780" height="516" data-attachment-id="1248513" data-permalink="https://www.ac24horas.com/2018/09/27/acre-apresenta-reducao-de-79-nos-casos-de-malaria/malaria-8/" data-orig-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?fit=1200%2C795&amp;ssl=1" data-orig-size="1200,795" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malaria" data-image-description="" data-medium-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.ac24horas.com/wp-content/uploads/2018/09/malaria.jpg?fit=740%2C490&amp;ssl=1" /></div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_1268072" class="theiaPostSlider_slides">
<div class="theiaPostSlider_preloadedSlide">
<p>A segunda cidade do país com mais incidências de casos de malária, Cruzeiro do Sul, no Acre, recebeusta semana, do Ministério da Saúde, mais de 20 mil mosquiteiros impregnados com inseticidas de longa duração (MILD) como estratégia complementar ao combate à malária.</p>
<p>Os mosquiteiros serão distribuídos nas localidades com mais incidência da doença no município. São 17.200 cortinados para serem utilizados em camas e outros 2.800 para serem usados em redes.</p>
<div class="code-block code-block-2"></div>
<p>Ao todo, novem mil famílias serão beneficiadas pela distribuição dos cortinados impregnados. As primeiras favorecidas foram cerca de 200 famílias que vivem na vila Santa Luzia do Pentecoste, em Cruzeiro do Sul, foram as primeiras a receberem os cortinados.</p>
<p>Em 2018, de janeiro a janeiro a outubro, foram confirmados mais de 22 mil casos de malária.</p>
<p>Diante da situação, o Ministério da Saúde considerou as cidades de Cruzeiro do Sul, Mâncio Lima e Rodrigues Alves, localizadas na região do Vale do Juruá, como áreas prioritárias para ações de combate à doença e anunciou, na ocasião, o envio de 35 mil mosquiteiros, que devem beneficiar aproximadamente 45 mil pessoas.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2019/02/15/cruzeiro-do-sul-recebe-20-mil-cortinados-impregnados-para-combater-a-malaria.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageRetanguloMedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="5437101348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageArranhaCeuGrandeBanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="6019910490"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2019/02/05/morador-de-sao-paulo-escapa-da-violencia-na-grande-metropole-e-morre-no-acre-apos-ser-ferido-a-golpe-de-faca-durante-assalto.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-400x240.jpeg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-80x80.jpeg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-04-at-14.47.17-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">que destino</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Morador de São Paulo escapa da violência na grande metrópole e morre no Acre após ser ferido a golpe de faca durante assalto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/01/23/caramujos-africanos-que-podem-transmitir-doenca-infestam-bairros-de-rio-branco.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/1971327-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cuidado</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caramujos africanos que podem transmitir doença infestam bairros de Rio Branco</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/02/01/senadora-mailza-gomes-defende-voto-aberto-para-escolha-do-presidente-do-senado.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-1000x600.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/senadora-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Abaixo assinado</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senadora Mailza Gomes defende voto aberto para escolha do presidente do Senado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/01/23/lateral-esquerdo-do-sub-20-do-galvez-passara-por-testes-no-oeste-de-sao-paulo.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/galvez-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Carreira</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lateral esquerdo do sub-20 do Galvez passará por testes no Oeste de São Paulo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/01/23/sine-oferta-13-vagas-de-empregos-para-rio-branco-nesta-quarta-feira-23-confira.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/thumbnail-for-77128-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Empregos</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sine oferta 13 vagas de empregos para Rio Branco nesta quarta-feira (23); confira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/01/23/dupla-e-presa-com-granada-armas-droga-e-dinheiro.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/granada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">na cadeia</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dupla é presa com granada, armas, droga e dinheiro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/02/04/professor-antecipa-pedido-de-casamento-apos-namorada-ter-morte-cerebral-na-uti.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/02/pedido-casamento-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comovente</span>
									</div><!--mvp-cat-date-wrap-->
									<p>professor antecipa pedido de casamento após namorada ter morte cerebral na UTI</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2019/01/31/a-historia-das-edicoes-da-copa-america-disputadas-no-brasil.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2019/01/conmebol-lg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">História da Conmebol</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A história das edições da Copa América disputadas no Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'119566796',post:'97554',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '97554' ]);
</script>
</body>
</html>