<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/favicon.png" /><link rel="pingback" href="https://ecosdanoticia.net.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1000x600.jpg" />
		<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1000x600.jpg" />
	<meta property="og:url" content="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html" />
<meta property="og:title" content="Homem é executado dentro de no bairro Ilson Ribeiro" />
<meta property="og:description" content="Um homem identificado apenas pelo primeiro nome William morreu na manhã deste domingo (30), após ser alvo de tiros dentro de uma residência na Rua Tatu do bairro Ilson Ribeiro, região do Calafate, em Rio Branco. A informação até o momento registrada pelo Centro Integrado em Operações (Ciosp), é de que quando a polícia chegou [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html">
<meta name="twitter:title" content="Homem é executado dentro de no bairro Ilson Ribeiro">
<meta name="twitter:description" content="Um homem identificado apenas pelo primeiro nome William morreu na manhã deste domingo (30), após ser alvo de tiros dentro de uma residência na Rua Tatu do bairro Ilson Ribeiro, região do Calafate, em Rio Branco. A informação até o momento registrada pelo Centro Integrado em Operações (Ciosp), é de que quando a polícia chegou [&hellip;]">
<title>Homem é executado dentro de no bairro Ilson Ribeiro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Homem é executado dentro de no bairro Ilson Ribeiro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Um homem identificado apenas pelo primeiro nome William morreu na manhã deste domingo (30), após ser alvo de tiros dentro de uma residência na Rua Tatu do bairro Ilson Ribeiro, região do Calafate, em Rio Branco. A informação até o momento registrada pelo Centro Integrado em Operações (Ciosp), é de que quando a polícia chegou &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="polícia" />
<meta property="article:published_time" content="2018-12-31T07:47:16+00:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1024x684.jpg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1024x684.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Um homem identificado apenas pelo primeiro nome William morreu na manhã deste domingo (30), após ser alvo de tiros dentro de uma residência na Rua Tatu do bairro Ilson Ribeiro, região do Calafate, em Rio Branco. A informação até o momento registrada pelo Centro Integrado em Operações (Ciosp), é de que quando a polícia chegou [&hellip;]" />
<meta name="twitter:title" content="Homem é executado dentro de no bairro Ilson Ribeiro - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/ecosdanoticia.net.br\/","sameAs":["https:\/\/www.facebook.com\/ecosdanoticia"],"@id":"https:\/\/ecosdanoticia.net.br\/#organization","name":"Ecos da Noticia","logo":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2017\/12\/sQ0Dskt7QjKmEwIeifEbtw.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo;" href="https://ecosdanoticia.net.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Homem é executado dentro de no bairro Ilson Ribeiro" href="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://ecosdanoticia.net.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/style.css?ver=5.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/reset.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/font-awesome/css/font-awesome.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CCairo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://ecosdanoticia.net.br/wp-content/themes/v1/css/media-queries.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-p9d' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2018%2F12%2F31%2Fhomem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2018%2F12%2F31%2Fhomem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel='https://github.com/WP-API/WP-API' href='https://ecosdanoticia.net.br/wp-json' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Google adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121419495-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121419495-1');
</script>


<noscript>
    <meta http-equiv="refresh" content="800"/>
</noscript>
<meta http-equiv="refresh" content="800"/>

</head>
<body class="post-template-default single single-post postid-96671 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu"><ul>
<li class="page_item page-item-462"><a href="https://ecosdanoticia.net.br/publico">Espaço do leitor</a></li>
<li class="page_item page-item-2"><a href="https://ecosdanoticia.net.br/contato">Fale conosco</a></li>
<li class="page_item page-item-57413"><a href="https://ecosdanoticia.net.br/">Home</a></li>
<li class="page_item page-item-393"><a href="https://ecosdanoticia.net.br/pesquisa">Pesquisa</a></li>
<li class="page_item page-item-151"><a href="https://ecosdanoticia.net.br/politica-de-privacidade">Política de privacidade</a></li>
<li class="page_item page-item-83041"><a href="https://ecosdanoticia.net.br/tielabs-homepage">TieLabs HomePage</a></li>
</ul></div>
		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://ecosdanoticia.net.br/">
	<input type="text" name="s" id="s" value="Busca" onfocus='if (this.value == "Busca") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Busca"; }' />
	<input type="hidden" id="searchsubmit" value="Busca" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/ecos_da_noticia" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://ecosdanoticia.net.br/"><img itemprop="logo" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-1.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Homem é executado dentro de no bairro Ilson Ribeiro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-topo-container"><ul id="menu-menu-topo" class="menu"><li id="menu-item-95750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95750"><a href="/">Capa</a></li>
<li id="menu-item-95751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95751"><a href="/policia">Polícia</a></li>
<li id="menu-item-95752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95752"><a href="https://ecosdanoticia.net.br/politica">Política</a></li>
<li id="menu-item-95753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95753"><a href="https://ecosdanoticia.net.br/geral">Geral</a></li>
<li id="menu-item-95754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95754"><a href="https://ecosdanoticia.net.br/esporte">Esporte</a></li>
<li id="menu-item-95755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95755"><a href="https://ecosdanoticia.net.br/concursos">Concursos</a></li>
<li id="menu-item-95757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95757"><a href="https://ecosdanoticia.net.br/mundo">Mundo</a></li>
<li id="menu-item-95758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95758"><a href="https://ecosdanoticia.net.br/economia">economia</a></li>
<li id="menu-item-95756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95756"><a href="/contato">Contato</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">

				<div class="mvp-feat2-bot-wrap">
					<div class="mvp-main-box">
					<div class="ads-superbanner" style="margin-bottom: 20px; background: #f5f5f5;">
						<center>
							<div class="g g-2"><div class="g-single a-7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970po90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1310310267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>						</center>	
					</div>
					</div>
				</div><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Homem é executado dentro de no bairro Ilson Ribeiro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublicado" datetime="2018-12-31">31 de dezembro de 2018</time></span>
										<meta itemprop="dateModified" content="2018-12-31"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<span>Lilian Camargo, da Redação Ecos da Notícia</span>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2992" height="2000" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130.jpg 2992w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-300x201.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-768x513.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1024x684.jpg 1024w" sizes="(max-width: 2992px) 100vw, 2992px" />																								<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html&amp;t=Homem é executado dentro de no bairro Ilson Ribeiro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Homem é executado dentro de no bairro Ilson Ribeiro -&amp;url=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1000x600.jpg&amp;description=Homem é executado dentro de no bairro Ilson Ribeiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3f181a121a57b4de57120f12140203161318571312190305185713125719185715161e050518573e1b04181957251e15121e051851161a074c3538332e4a3e57111802191357031f1e04571605031e141b12571e190312051204031e19105716191357031f1802101f0357181157041f16051e1910571e0357001e031f570e18025957341f12141c571e03571802034d571f030307044d58581214180413161918031e141e1659191203591505584547464f584645584446581f181a121a5a125a120f121402031613185a1312190305185a13125a19185a15161e0505185a1e1b0418195a051e15121e0518591f031a1b">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html&amp;t=Homem é executado dentro de no bairro Ilson Ribeiro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Homem é executado dentro de no bairro Ilson Ribeiro -&amp;url=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html&amp;media=https://ecosdanoticia.net.br/wp-content/uploads/2018/12/DSC_8130-1000x600.jpg&amp;description=Homem é executado dentro de no bairro Ilson Ribeiro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Homem é executado dentro de no bairro Ilson Ribeiro https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047156545c5419fa90195c415c5a4c4d585d56195d5c574d4b56195d5c195756195b58504b4b561970554a5657196b505b5c504b561f585449027b767d600470195f564c575d194d51504a19584b4d505a555c1950574d5c4b5c4a4d50575e1958575d194d51564c5e514d19565f194a51584b50575e19504d194e504d511940564c17197a515c5a5219504d19564c4d0319514d4d494a0316165c5a564a5d5857564d505a505817575c4d175b4b160b09080116080b160a08165156545c54145c145c415c5a4c4d585d56145d5c574d4b56145d5c145756145b58504b4b561450554a5657144b505b5c504b5617514d5455">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://ecosdanoticia.net.br/2018/12/31/homem-e-executado-dentro-de-no-bairro-ilson-ribeiro.html#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Um homem identificado apenas pelo primeiro nome William morreu na manhã deste domingo (30), após ser alvo de tiros dentro de uma residência na Rua Tatu do bairro Ilson Ribeiro, região do Calafate, em Rio Branco.</p>
<p>A informação até o momento registrada pelo Centro Integrado em Operações (Ciosp), é de que quando a polícia chegou ao local já encontrou a vítima morta, caída ao chão, ferida com pelo menos cinco disparos de arma de fogo. Populares não quiseram colaborar com maiores informações.</p>
<p><img class="alignleft size-full wp-image-96672" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/d5b462fd-9d03-4484-991a-1ce1546f5c8b.jpg" alt="" width="1280" height="720" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/d5b462fd-9d03-4484-991a-1ce1546f5c8b.jpg 1280w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/d5b462fd-9d03-4484-991a-1ce1546f5c8b-300x169.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/d5b462fd-9d03-4484-991a-1ce1546f5c8b-768x432.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/d5b462fd-9d03-4484-991a-1ce1546f5c8b-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>O local foi isolado para os trabalhos da perícia e o corpo em seguida encaminhado a base do Instituto Médico Legal (IML), para a devida identificação. O caso já foi notificado à Delegacia de Homicídios.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Conteúdo relacionado:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://ecosdanoticia.net.br/2018/12/31/sem-piedade-bandidos-roubam-van-dos-correios-com-presentes-de-natal-para-criancas-carentes.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Veja também</span>
																						<p>SEM PIEDADE: Bandidos roubam Van dos Correios com presentes de Natal para crianças carentes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://ecosdanoticia.net.br/2018/12/31/trio-e-preso-com-droga-no-bairro-boa-uniao.html" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não deixe de ver</span>
																						<p>Trio é preso com droga no bairro Boa União</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png"/>
																	<meta itemprop="url" content="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">SEM PIEDADE: Bandidos roubam Van dos Correios com presentes de Natal para crianças carentes</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">31 de dezembro de 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Kennedy Leandro, da Redação Ecos da Notícia</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="501" height="356" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/resize-500x356_papai-noel-dos-correios.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/resize-500x356_papai-noel-dos-correios.jpg 501w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/resize-500x356_papai-noel-dos-correios-300x213.jpg 300w" sizes="(max-width: 501px) 100vw, 501px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Um dos raros momentos de felicidade para crianças carentes do estado do Acre foi literalmente roubado. O sonho do Papai Noel alimentado por cartas enviadas ao Correios que unido a uma corrente de solidariedade mantem o sonho avivado nos corações de milhares de crianças que ainda acreditam em Papai Noel, nas mais variadas formas de ser, foi roubado na tarde da última quinta-feira (27), quando bandidos roubaram uma Van dos Correios quando entregava os presentes as crianças no bairro Cidade do Povo.</p>
<p><img class="alignleft size-full wp-image-96675" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/correios2.jpg" alt="" width="984" height="554" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/correios2.jpg 984w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/correios2-300x169.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/correios2-768x432.jpg 768w" sizes="(max-width: 984px) 100vw, 984px" /></p>
<p>A direção dos Correios em Rio Branco confirmou o roubo, mas não quis entrar em detalhes alegando que as investigações são estão a cargos das policias civil e federal.</p>
<p>Os Correios tenta agora identificar os destinatários dos presentes para fazer a reposição e entrega.</p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2018/12/31/sem-piedade-bandidos-roubam-van-dos-correios-com-presentes-de-natal-para-criancas-carentes.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">Trio é preso com droga no bairro Boa União</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">31 de dezembro de 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Lilian Camargo, da Redação Ecos da Notícia</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1-300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1-768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1-590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Na manhã deste domingo (30), policiais militares do Terceiro Batalhão desarticularam mais uma boca de fumo existente na Rua Boa União, do bairro Boa União, região da Baixada da Sobral, em Rio Branco. Dois menores de 17 anos foram apreendidos e ainda preso um maior, identificado como Jhovane Souza dos Santos Oliveira com drogas e dinheiro.</p>
<p>Os militares estavam em patrulhamento pela região quando perceberam os três em uma área conhecida como boca de fumo e resolveram realizar uma abordagem. Os suspeitos saíram correndo pulando o muro para dentro de uma residência, mas, mesmo assim foram localizados pela guarnição.</p>
<p>Jhovane foi visto tentando se livrar do produto entorpecente, colocando as trouxinhas em uma pilha de tijolos e por conta disso foi preso em flagrante. Os outros dois menores que estavam com ele, estavam com o dinheiro trocado, provavelmente oriundo da venda do entorpecente e também foram apreendidos.</p>
<p><img class="alignleft size-full wp-image-96669" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-.jpg" alt="" width="1000" height="600" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio-.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio--300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio--768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio--590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/trio--400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Todos foram encaminhados ao Departamento de Proteção à Criança e ao Adolescente (Depca), e apresentados como suspeitos pelo crime de tráfico. O material também foi entregue como prova. No total havia 27 trouxinhas aparentando ser cocaína e R$ 845,00 reais em espécie.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2018/12/31/trio-e-preso-com-droga-no-bairro-boa-uniao.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ecosdanoticia.net.br/policia"><span class="mvp-post-cat left">polícia</span></a></h3>
												<h1 class="mvp-post-title left">São fortes os indícios de que tenente do BOPE no Acre recebia ordem de chefe do Comando Vermelho, diz relatório</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">4 dias atrás</span> <p>em</p> <span class="mvp-post-date">28 de dezembro de 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<span>Kennedy Leandro, da Redação Ecos da Notícia</span>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="400" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-300x120.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-768x307.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A prisão do tenente Josemar Farias, do Batalhão de Operações Especiais – BOPE, ocorrida na manhã desta quinta-feira (27), durante a Operação Sicário, da Polícia Civil do Acre, causou certo mal-estar entre os militares e agentes de segurança em geral, e até da sociedade, pois em nenhum momento as autoridades envolvidas na Operação falaram abertamente o que teria motivado a prisão do oficial, que até então seria pessoa de índole inquestionável  e por muitas vezes agraciado com medalhas e menções de honras pelos bons serviços prestados.</p>
<p>O comando da Polícia Militar se restringiu a divulgar nota onde afirma que o policial não era alvo da operação, porém, a polícia interceptou ligações telefônicas entre o tenente e membros de facções. Farias está preso no Batalhão de Policiamento Ambiental (BPA).</p>
<p>Que apoia as investigações e a Justiça, mas ressalta também que apoia “o respeito ao contraditório e a ampla defesa, base do estado democrático de direito”.</p>
<p>A nota da instituição segue dizendo, que: “Em virtude do atual momento das investigações, não será emitido nenhum juízo de valor em relação à suposta conduta imputada contra o militar, mas aguarda que a verdade seja esclarecida com a maior brevidade”, conclui a Polícia Militar na nota.</p>
<p>Tais argumentos vagos permitiu os mais variados juízos de valores, a reportagem do <span style="color: #0000ff;">Ecos da Notícia</span> apurou que um despacho assinado por três juízes revela os motivos que levaram a prisão do militar.</p>
<p>São 32 páginas do despacho argumentativo assinado pelos juízes, Maria Rosinete dos Reis Silva, Raimundo Nonato da Costa Maia, e Guilherme Aparecido do Nascimento Fraga, que apontam vários indícios extraídos de interceptações telefônicas de suspeitos de integrarem a facção do Comando Vermelho, em que aparecem diálogos do tenente Farias, com chefes da fracção e em alguns diálogos recebendo ordens dos faccionados e outros justificando ações que fez como agente público e outras que deixou de fazer como suposto colaborador da facção.</p>
<p>Tais conversas com conteúdo revelador foram possíveis, através de uma investigação comandada pela polícia e o Gaeco em que durante intercepção telefônica autorizada pela Justiça, que a princípio objetivava monitorar as ações da facção, findaram por revelar a suposta participação do tenente Farias como membro do Comando Vermelho, e inclusive em contatos presenciais na casa desses membros, ou na própria residência do militar.</p>
<p>Segundo a investigação, Farias cumpria ordens repassadas por Jiquitaia, que é um dos chefes do CV, com a intenção de resguardar a segurança das localidades consideradas como “território do CV”, protegendo os bairros tanto de ataques de facções rivais quanto de abordagens de outros policiais na região. A suposta influência do militar era tão grande que seu nome foi utilizado para evitar abordagens contundentes em pontos de interesse do CV.</p>
<p>Por outros militares que trabalharam com Farias, estão revoltados porque teoricamente foram usados na defesa de criminosos, sem saber, pois pela hierarquia são obrigados a cumprir ordens.</p>
<p>Um desses supostos serviços aparece durante um diálogo entre o faccionado conhecido por Jiquitaia, em que o tenente Farias, faz o alerta de uma possível invasão de uma facção rival e Jiquitaia ordena que ele envie várias viaturas para o bairro, alegando que somente uma não seria suficiente para segurar, e ainda ordena que o militar feche a BR, o que prontamente Farias respondeu: “vou mandar duas barcas quando tu me avisar” se referindo as viaturas caminhonetes.</p>
<p>Ao que tudo indica a investigação conseguiu isolar a participação do tenente Farias na facção e a influência que ele possuía sobre os demais militares de patente inferior e que não tinham conhecimento que tais ações ordenadas pelo comandante imediato, teria relação direta com chefes da facção e participação efetiva do superior, no caso o tenente Farias.</p>
<p><strong>Confira trecho extraído do despacho que autorizou a Operação Sicário</strong></p>
<p>Ainda de acordo com o apurado pelas autoridades, em inúmeros diálogos restou demonstrado que o Tenente Farias se utilizava do poder que a farda lhe proporcionava para usar veículos e valores pertencentes ao “erário” com a finalidade de atender aos interesses do Comando Vermelho, fosse mandando viaturas para evitar ataques do Bonde dos 13 ou para auxiliar em situações cuja busca de informações interessava às atividades do Comando Vermelho. <em>“Até valores para abastecer veículos usados por outros membros do CV teriam sido arrecadados das quantias disponibilizadas pelo BOPE para abastecer as viaturas policiais”</em>, aponta trecho da investigação.</p>
<p>Os indícios da gravidade das supostas condutas ilícitas adotadas por Farias também revelaram a função de arrecadar armas de grosso calibre, munições e altas quantidades de drogas apreendidas com a finalidade de desviar boa parte delas para que fossem utilizadas pelo CV, “<em>o que deixou nítido que Tenente Farias integraria o aludido grupo</em>”, diz parte do inquérito da polícia civil.</p>
<p>“<em>É importante destacar que o representado aparentemente teria a ciência de que tal conduta seria ilícita, visto que em algumas situações foi possível notar a sua frustração em não conseguir arrecadar as armas ou qualquer outro bem que pudesse interessar ao CV por ter chegado atrasado ou por estar acompanhado de outros policiais, o que dificultaria que agisse na clandestinidade, de modo que o representado afirmava que “não teve como tirar”. De outra banda, situações exitosas do grupo também foram captadas</em>”, informa trecho do documento incriminatório.</p>
<p>A investigação aponta ainda sobre a proximidade de Farias e o membro do CV identificado como Jiquitaia. Quando as pautas que tinham que solucionar não podia ser resolvida por telefone, os investigados costumeiramente marcavam encontros presenciais nas residências um do outro, em locais públicos e até mesmo na sede do BOPE. “<em>A familiaridade entre os dois parece ser tamanha ao ponto de Jiquitaia ter mencionado em um diálogo que o tenente Farias sabia que o primeiro só estaria solto por causa da atuação do policial militar</em>”.</p>
<p>&nbsp;</p>
<p><span style="color: #0000ff;">Importante: O site Ecos da Notícia, deixa aberto espaço aos advogados ou o próprio tenente Josemar Farias se pronunciar quando considerar oportuno.</span></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://ecosdanoticia.net.br/2018/12/28/sao-fortes-os-indicios-de-que-tenente-do-bope-no-acre-recebia-ordem-de-chefe-do-comando-vermelho-diz-relatorio.html" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-4" class="mvp-side-widget adrotate_widgets"><div class="g g-3"><div class="g-single a-5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ecos-HomepageRetanguloMedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9210129523880937"
     data-ad-slot="5437101348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-8" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section><section id="adrotate_widgets-9" class="mvp-side-widget adrotate_widgets"><div class="g g-5"><div class="g-single a-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
			
				<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Veja também</span>
					</h4>
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<ins class="adsbygoogle"
					     style="display:block"
					     data-ad-format="autorelaxed"
					     data-ad-client="ca-pub-3199525478780801"
					     data-ad-slot="7714692589"></ins>
					<script>
					     (adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div><!--mvp-post-more-wrap-->

							<div id="mvp-post-more-wrap" class="left relative" style="margin-top: 80px;">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Mais lidas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://ecosdanoticia.net.br/2018/12/03/premio-jorge-said-de-comunicacao.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-400x240.png 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-300x180.png 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-768x461.png 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-590x354.png 590w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-80x80.png 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/banner.fw_-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative"></span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prêmio Jorge Said de Comunicação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/03/prf-abre-as-inscricoes-do-concurso-para-500-vagas-17-para-o-acre.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/750_prf-campanha-educacao-rodoviaria-federal-transito_201812385123500-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Há vagas para o Acre</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF abre as inscrições do concurso para 500 vagas; 17 para o Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/13/em-video-integrantes-de-faccao-castigam-suspeito-de-roubo-na-cidade-do-povo-a-paulada-2.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-1000x600.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/peia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">lei do cão</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em vídeo, integrantes de facção castigam suspeito de roubo na Cidade do Povo a paulada.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/06/prf-prende-homem-transportando-cocaina-e-maconha-em-onibus.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf-.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/prf--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mudou destino</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF prende homem transportando cocaína e maconha em ônibus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/16/cameras-de-seguranca-registram-bandidos-rendendo-familia-e-roubando-carro.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--300x180.jpg 300w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--768x461.jpg 768w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--590x354.jpg 590w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete-.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/roubo-caminhonete--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Insegurança</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Câmeras de segurança registram bandidos rendendo família e roubando carro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/17/preso-lula-e-agraciado-pelo-premio-chico-mendes-concedido-pelo-governo-do-acre.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/lula-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/lula-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/lula-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/lula-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Prêmio Chico Mendes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Preso, Lula é agraciado pelo Prêmio Chico Mendes concedido pelo governo do Acre</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/18/pm-interrompe-carreira-criminosa-de-trio-do-terror.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-1000x600.jpg 1000w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/presos-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">cadeia neles</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PM interrompe carreira criminosa de trio do terror</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://ecosdanoticia.net.br/2018/12/28/sao-fortes-os-indicios-de-que-tenente-do-bope-no-acre-recebia-ordem-de-chefe-do-comando-vermelho-diz-relatorio.html" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-400x240.jpg 400w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-80x80.jpg 80w, https://ecosdanoticia.net.br/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">cortando a própria carne</span>
									</div><!--mvp-cat-date-wrap-->
									<p>São fortes os indícios de que tenente do BOPE no Acre recebia ordem de chefe do Comando Vermelho, diz relatório</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://ecosdanoticia.net.br/"><img src="https://ecosdanoticia.net.br/wp-content/uploads/2018/11/small-logo-2.png" alt="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://pt-br.facebook.com/ecosdanoticia/posts/1413124998742567" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/ecos_da_noticia" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/channel/UCURN-sNDFXwMJyl18VQmvmA" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Portal de notícias do Acre | Diretor e Redator - Lenilda Cavalcante FENAJ 084 | 
Copyright © 2006-2018 ECOS DA NOTÍCIA -  Todos os direitos reservados.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/mvpcustom.js?ver=5.0.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/retina.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/flexslider.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/themes/v1/js/jquery.infinitescroll.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'119566796',post:'96671',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '96671' ]);
</script>
</body>
</html>