<!DOCTYPE html>
<html lang="pt-br">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5508268075977388",
    enable_page_level_ads: true
  });
</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9593097640916873",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">

    

    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="https://ecosdanoticia.net.br/" name="twitter:url">
    <meta value="https://ecosdanoticia.net.br/wp-content/uploads/2017/04/ecos-da-noticia.jpg" name="twitter:image">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />

    
    <link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico">
    <title>Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC</title>
    

    <link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico" />
    
    <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/>
	

    <meta name="bbx-domain-token" content="e1ff49199f72c36e97a2e27a79d45a255d957a27"/>

    <!-- Google adsense - assíncrono -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({
    		google_ad_client: "ca-pub-3199525478780801",
    		enable_page_level_ads: true
  	});
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Menina lutou quase quatro anos contra a doença e morreu nesta sexta-feira (29). &#8216;Estou destruída&#8217;, diz mãe. Após três anos e meio de luta contra a leucemia, a pequena Débora Rauane, faleceu, na manhã desta sexta-feira (29), no Hospital da Criança onde estava internada há quase um mês, em Rio Branco. A menina teve baixa &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="manchete" />
<meta property="article:published_time" content="2017-12-29T09:24:59-05:00" />
<meta property="fb:app_id" content="133609626694117" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Menina lutou quase quatro anos contra a doença e morreu nesta sexta-feira (29). &#8216;Estou destruída&#8217;, diz mãe. Após três anos e meio de luta contra a leucemia, a pequena Débora Rauane, faleceu, na manhã desta sexta-feira (29), no Hospital da Criança onde estava internada há quase um mês, em Rio Branco. A menina teve baixa [&hellip;]" />
<meta name="twitter:title" content="Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","alternateName":"Not\u00edcias do acre, jornal do acre, ecos da not\u00edcia, pol\u00edcia","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ecosdanoticia.net.br\/2017\/12\/29\/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html","sameAs":["https:\/\/www.facebook.com\/ecosdanoticia"],"@id":"#organization","name":"Ecos da Noticia","logo":"https:\/\/ecosdanoticia.net.br\/wp-content\/uploads\/2017\/12\/sQ0Dskt7QjKmEwIeifEbtw.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC" href="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2017","monthnum":"12","day":"29","post_id":"71601","postname":"apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac","author":"ecos"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='aa71dcd012b627f4bd595ac2f3367893' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis.' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html' />
<meta name='shareaholic:keywords' content='manchete, post' />
<meta name='shareaholic:article_published_time' content='2017-12-29T09:24:59-05:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-29T09:24:59-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ecos da noticia' />
<meta name='shareaholic:site_id' content='aa71dcd012b627f4bd595ac2f3367893' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p85GMI-iCR' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F12%2F29%2Fapos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F12%2F29%2Fapos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<meta property="fb:pages" content="133609626694117" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    
    <!-- GOOGLE ANALYTICS -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-87064175-1', 'auto');
      ga('send', 'pageview');

    </script>

    <!-- BING WEB MASTER -->
    <meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />
<!-- colocar essa antes de fechar a tag </head> -->
<script src="https://api.ymonetize.com/publisher/YMonetizeScript.js?nocache"></script>
</head>
<body class="limit-width" onkeydown='return validateKey(event)' onselectstart='return true' oncontextmenu='return true' ondragstart='return false'>
  <div class="page-wrapper"><!-- PAGE WRAPPER -->
    
    <div class="banner-mobile">
        <div class="container">
            <div class="text-center">
                <div id='c6667_12_12' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/700656a3-3dc2-43be-80a6-418d1adb233e" async="async"></script>
</div>
</div>            </div>
        </div>
    </div>


    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="https://www.ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/policia" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/politica" title="Política">Política</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos">Concursos</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/geral" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
            <div class="main-logo">
                <a href="#"><span class="e-logo"></span></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="https://www.ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
            </div>
            <div class="busca-ecos">
                <form action="https://ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
                    <span class="ecos_icons magnifying"></span>
                    <style type="text/css">
                        @import url(https://www.google.com/cse/api/branding.css);
                    </style>
                    <input name="query" class="query" value="" placeholder="Busque notícias na web, no ecos ou google..." onkeyup="request(this.value);">
                    <input type="hidden" name="cx" value="partner-pub-3199525478780801:3822422413" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                </form>
            </div>
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <div class="iconrede googleplus"><a href="https://plus.google.com/+ecosdanoticia/" target="_blank" title="O Plus Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede youtube"><a href="https://www.youtube.com/user/Ecosdanoticiaac" target="_blank" title="Canal Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede facebook"><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" target="_blank" title="Fan Page Oficial Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede twitter"><a href="https://twitter.com/Ecos_da_Noticia" target="_blank" title="Twitter Oficial Ecos da Notícia"></a></div>
            </div>
            <div class="clima-tempo">
                <span class="loading-previsao"><img src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>


    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <a href="https://www.ecosdanoticia.net.br/" title="Home" class="hover active">Home</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/policia" title="Polícia" class="hover">Polícia</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/politica" title="Política" class="hover">Política</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos" class="hover">Concursos</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/geral" title="Geral" class="hover">Geral</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos" class="hover">Vídeos</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte" class="hover">Esporte</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo" class="hover">Mundo</a>
                    </li>
                    <li class="menu">
                        <a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco" class="hover">Fale conosco</a>
                    </li>
                </ul>
            </div>
        </div>
    </header>
<div class="ads-xhtml">
    <div class="close-xhtml">X</div>
    <div id='c3248_30_17' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC</h1>
                <h2></h2>
                <div class="info-header">
                    <p>G1</p>
                    <time pubdate="" datetime="2017-12-29/ACT9:24">
                        <span class="data">29/12/2017</span>9h24                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <div class='shareaholic-canvas' data-app-id='27829078' data-app-id-name='post_above_content' data-app='share_buttons' data-title='Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC' data-link='https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html' data-summary=''></div><div data-premium-type="display" data-premium-adunit="Ecos_Topo_Noticia_Mobile_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/8b22a66d-432d-4ecc-a79e-5d9d48f935c1" async="async"></script>
</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="4320348935"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="row content-head">
<div class="column medium-centered medium-17 large-14 xlarge-16">
<h2 class="content-head__subtitle">Menina lutou quase quatro anos contra a doença e morreu nesta sexta-feira (29). &#8216;Estou destruída&#8217;, diz mãe.</h2>
</div>
</div>
<div class="row content-share-bar">
<div class="column medium-centered medium-22 large-20 content-share-bar__container">
<div id="share-bar" class="share-bar share-bar-container share-theme-minimal share-bar-container share-theme-minimal" data-url="https://g1.globo.com/ac/acre/noticia/apos-luta-contra-a-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.ghtml" data-title="Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC" data-image-url="https://s2.glbimg.com/GQw5KkZluogNxF6422i9ZR3KX34=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/e/v/UasduXQIWg40V09ITNaQ/debora.jpg">
<div class="share-button share-facebook share-small">
<div class="svg-size"><img data-attachment-id="71602" data-permalink="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html/debora-3" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&amp;ssl=1" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="debora" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&amp;ssl=1" class="aligncenter size-full wp-image-71602" src="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=1000%2C663&#038;ssl=1" alt="" width="1000" height="663" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=220%2C145&amp;ssl=1 220w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></div>
<div>
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="34" data-block-id="2">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Após três anos e meio de luta contra a leucemia, a pequena Débora Rauane, faleceu, na manhã desta sexta-feira (29), no Hospital da Criança onde estava internada há quase um mês, em Rio Branco.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A menina teve baixa de plaquetas e deu entrada na Unidade de Tratamento Intensiva do Hospital da Criança a 1h dessa sexta, mas não resistiu e faleceu quatro horas depois.</p><div class="NpTFnokb" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5508268075977388"
     data-ad-slot="7061114522"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="37" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A mãe acusa o Hemoacre de demorar com a liberação do sangue para a menina, que recebia plaquetas de 8h em 8h por causa da quimioterapia. O <strong>G1</strong> tentou contato com o hemocentro, mas não obteve retorno.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="50" data-block-id="5">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A mãe da menina, Luiza Vasconcelos disse não acreditar ainda no que aconteceu e diz que a filha não recebeu sangue por causa de burocracias. &#8220;Estou destruída. Tenho nem o que falar. Não liberaram a plaqueta para a minha filha por causa de um papel. Isso não se faz&#8221;, lamenta.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="52" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Na segunda-feira (25), a família e amigos da menina chegaram a fazer campanha pedindo doação de sangue no nome dela, que já apresentava quadro baixo de plaquetas. Débora tinha completado 4 anos há um mês, no dia 29 de novembro, e recebeu festa de mães e funcionários do hospital onde estava internada.</p>
</div>
<div class="mc-column content-media content-media--normal  content-photo" data-block-type="backstage-photo" data-block-id="7">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x631" data-min-size-url="https://s2.glbimg.com/jXTUkMo2u3SdaiAe5NVqThSGAOY=/0x0:1700x1065/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg" data-max-size="1600x1002" data-max-size-url="https://s2.glbimg.com/63q_FNEcr3e0aOWNxxetj5-D8Oo=/0x0:1700x1065/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg" data-media-index="1">
<div class="placeholder-container"></div>
<picture><source srcset="https://s2.glbimg.com/WPdSfUV6z-h8QsQKDtslOowqVs8=/0x0:1700x1065/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/hTdPOjZfyioiDpiFvm71G00tMEE=/0x0:1700x1065/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/WPdSfUV6z-h8QsQKDtslOowqVs8=/0x0:1700x1065/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/hTdPOjZfyioiDpiFvm71G00tMEE=/0x0:1700x1065/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" /><source srcset="https://s2.glbimg.com/_lJ7Oz51bctH6jTKJTXi0I0ik7E=/0x0:1700x1065/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/XOziXtp-jSV2ojbwTgP6e4NZ2Ws=/0x0:1700x1065/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/_lJ7Oz51bctH6jTKJTXi0I0ik7E=/0x0:1700x1065/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/XOziXtp-jSV2ojbwTgP6e4NZ2Ws=/0x0:1700x1065/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" /><source srcset="https://s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/ntPZQS8YMbw9GPINqbNVJChbxsA=/0x0:1700x1065/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/ntPZQS8YMbw9GPINqbNVJChbxsA=/0x0:1700x1065/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" /><source srcset="https://s2.glbimg.com/yZ0twYSTbxwiE-okM5MfoG2XZL8=/0x0:1700x1065/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/l_21EGEegho8RbcI5mhgH0TAsHY=/0x0:1700x1065/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/yZ0twYSTbxwiE-okM5MfoG2XZL8=/0x0:1700x1065/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 1x, https://s2.glbimg.com/l_21EGEegho8RbcI5mhgH0TAsHY=/0x0:1700x1065/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg 2x" /><source srcset="https://s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg" data-src="https://s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg" /><img class="image content-media__image progressive-loaded" title="Débora foi diagosticada com leucemia aos cinco meses de vida e a luta durou por mais de três anos  (Foto: Arquivo pessoal)" src="https://i1.wp.com/s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg?ssl=1" alt="Débora foi diagosticada com leucemia aos cinco meses de vida e a luta durou por mais de três anos  (Foto: Arquivo pessoal)" data-src="https://i1.wp.com/s2.glbimg.com/zVTquCjxU0IZPrbGLmNpZAqYp_Y=/0x0:1700x1065/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/V/k/XSr24rS4itu9bCjqxENQ/debora001.jpg?ssl=1" data-recalc-dims="1" /></picture></div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description"><i class="content-media__description__icon theme-color-primary"></i><span class="content-media__description__caption">Débora foi diagosticada com leucemia aos cinco meses de vida e a luta durou por mais de três anos (Foto: Arquivo pessoal)</span></p>
</div>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="36" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Débora Rauane foi diagnosticada com leucemia quando tinha cinco meses de vida. No início de setembro, corredores de rua e ciclistas de Rio Branco fizeram uma corrida beneficente para arrecadar fundos para o tratamento da menina.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="15" data-block-id="10">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em outubro, o grupo Amigos da Solidariedade também organizaram uma corrida/caminhada para ajudar a menina.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="39" data-block-id="11">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ainda em setembro, a menina e a mãe foram para Recife (PE) para fazer o transplante de medula, mas o procedimento cirúrgico não foi feito porque foi descoberto um novo tumor entre a bexiga e o reto da pequena.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="32" data-block-id="12">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A mãe ainda quis buscar tratamento em Barretos (SP), mas voltou para Rio Branco. No Facebook, amigos que acompanhavam o caso da menina e faziam campanha para ajudá-la lamentam a morte dela.</p>
</div>
<div data-track-category="fim do conteudo" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="entrada completa viewport">
<div class="mc-column content-media content-media--normal  content-photo" data-block-type="backstage-photo" data-block-id="13">
<div class="content-media__container">
<div class="content-media__image-centered">
<div class="progressive-img can-open-lightbox" data-min-size="1008x227" data-min-size-url="https://s2.glbimg.com/Iyyv-IhyVZylrt9LH561E7DC81A=/0x0:470x106/1008x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg" data-max-size="1600x360" data-max-size-url="https://s2.glbimg.com/IFp-0v3WxrjSWoM6V4ROkJ9jmSY=/0x0:470x106/1600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg" data-media-index="2">
<div class="placeholder-container"></div>
<picture><source srcset="https://s2.glbimg.com/WxXnv9Ent0X65pbkb5KB21LHx1U=/0x0:470x106/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/BzlkAXGm6J7f2t8nhkjrly08zJo=/0x0:470x106/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" media="(max-width: 1024px)" data-src="https://s2.glbimg.com/WxXnv9Ent0X65pbkb5KB21LHx1U=/0x0:470x106/600x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/BzlkAXGm6J7f2t8nhkjrly08zJo=/0x0:470x106/1200x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" /><source srcset="https://s2.glbimg.com/CroPXv7U1PcmUoZVWLqQym91Ejo=/0x0:470x106/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/x_Bnt7AqS6aq9kq9JGApS8d19Nw=/0x0:470x106/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" media="(max-width: 1280px)" data-src="https://s2.glbimg.com/CroPXv7U1PcmUoZVWLqQym91Ejo=/0x0:470x106/640x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/x_Bnt7AqS6aq9kq9JGApS8d19Nw=/0x0:470x106/1280x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" /><source srcset="https://s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/aWa8nPKE9mAJZ4VyyP04g0wPtuY=/0x0:470x106/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" media="(max-width: 1360px)" data-src="https://s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/aWa8nPKE9mAJZ4VyyP04g0wPtuY=/0x0:470x106/1968x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" /><source srcset="https://s2.glbimg.com/n76jXqJqEtREi_dm6WB4QX798BE=/0x0:470x106/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/_2SrbV_nsEJvzdZT8pcRsnghg3g=/0x0:470x106/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" media="(min-width: 1361px)" data-src="https://s2.glbimg.com/n76jXqJqEtREi_dm6WB4QX798BE=/0x0:470x106/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 1x, https://s2.glbimg.com/_2SrbV_nsEJvzdZT8pcRsnghg3g=/0x0:470x106/2000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg 2x" /><source srcset="https://s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg" data-src="https://s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg" /><img class="image content-media__image progressive-loaded" title="Amigos que fizeram campanha para ajudar a pequena Débora Rauane lamentam a morte dela no Facebook (Foto: Reprodução Facebook)" src="https://i0.wp.com/s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg?ssl=1" alt="Amigos que fizeram campanha para ajudar a pequena Débora Rauane lamentam a morte dela no Facebook (Foto: Reprodução Facebook)" data-src="https://i0.wp.com/s2.glbimg.com/uo0j8zNbIcrnTR6uXHXwsQG2Yc8=/0x0:470x106/984x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2017/A/r/8AEzm3SzSBGEHd5INzAA/debora-rauane.jpg?ssl=1" data-recalc-dims="1" /></picture></div>
</div>
<div class="content-media__description-centered ">
<p class="content-media__description"><i class="content-media__description__icon theme-color-primary"></i><span class="content-media__description__caption">Amigos que fizeram campanha para ajudar a pequena Débora Rauane lamentam a morte dela no Facebook (Foto: Reprodução Facebook)</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Native RC - colocar essa no body -->
<script>CallYm(7,"EC_Native_RC","[1, 1]",1,1,"","",0,"83607");</script>
<div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/1a4bcb53-9f3c-4948-bab6-5a14197136dd" async="async"></script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ap%C3%B3s%20luta%20contra%20a%20leucemia%2C%20menina%20de%204%20anos%20que%20mobilizou%20campanhas%20na%20internet%20morre%20no%20AC https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F12%2F29%2Fapos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-71601" class="share-skype sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">

                    </div>
                </div>
            </div>

            <div class="custom-banner">
                <p>Publicidade</p>
                <div class="ads text-center">
                    <div id='c6621_11_11' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Interna_728x900" data-premium-device="desktop" width="728" height="90">
	<script src="https://tags.premiumads.com.br/static/7cd7b7ea-3154-44b9-8d73-670a94cc4232" async="async"></script>
</div></div>                </div>
            </div>

            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" data-width="100%" data-numposts="5"></div>
            </div>       
            <!-- COMENTÁRIOS -->

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                                                <div id='c5290_18_15' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c2768_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="4320348935"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/12/29/tempo-fica-abafado-e-sol-deve-aparecer-forte-nesta-sexta-feira-29-no-acre.html" title="Tempo fica abafado e sol deve aparecer forte nesta sexta-feira (29) no Acre">
                                                                   <img width="1000" height="750" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="71611" data-permalink="https://ecosdanoticia.net.br/2017/12/29/tempo-fica-abafado-e-sol-deve-aparecer-forte-nesta-sexta-feira-29-no-acre.html/sol1-2" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sol1" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/sol1.jpg?fit=1000%2C750&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Tempo fica abafado e sol deve aparecer forte nesta sexta-feira (29) no Acre</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/12/29/contra-cortes-nos-salarios-militares-protestam-contra-o-governo-no-interior-do-acre.html" title="Contra cortes nos salários, militares protestam contra o governo no interior do Acre">
                                                                   <img width="1000" height="558" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?resize=768%2C429&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="71608" data-permalink="https://ecosdanoticia.net.br/2017/12/29/contra-cortes-nos-salarios-militares-protestam-contra-o-governo-no-interior-do-acre.html/protesto2-4" data-orig-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?fit=1000%2C558&amp;ssl=1" data-orig-size="1000,558" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="protesto2" data-image-description="" data-medium-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/protesto2-2.jpg?fit=1000%2C558&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Contra cortes nos salários, militares protestam contra o governo no interior do Acre</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/12/29/pm-prende-infrator-com-revolver-calibre-22-no-bairro-jardim-primavera-em-sena.html" title="PM prende infrator com revólver calibre 22 no Bairro Jardim Primavera, em Sena">
                                                                   <img width="576" height="707" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?w=576&amp;ssl=1 576w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?resize=244%2C300&amp;ssl=1 244w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?resize=300%2C368&amp;ssl=1 300w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="71605" data-permalink="https://ecosdanoticia.net.br/2017/12/29/pm-prende-infrator-com-revolver-calibre-22-no-bairro-jardim-primavera-em-sena.html/26196908_1185730394893221_65478646_n" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?fit=576%2C707&amp;ssl=1" data-orig-size="576,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26196908_1185730394893221_65478646_n" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?fit=244%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/26196908_1185730394893221_65478646_n.jpg?fit=576%2C707&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">PM prende infrator com revólver calibre 22 no Bairro Jardim Primavera, em Sena</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html" title="Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC">
                                                                   <img width="1000" height="663" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?resize=220%2C145&amp;ssl=1 220w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="71602" data-permalink="https://ecosdanoticia.net.br/2017/12/29/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html/debora-3" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&amp;ssl=1" data-orig-size="1000,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="debora" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/debora.jpg?fit=1000%2C663&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Após luta contra a leucemia, menina de 4 anos que mobilizou campanhas na internet morre no AC</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/12/29/petrobras-anuncia-reajuste-de-17-no-preco-da-gasolina.html" title="Petrobras anuncia reajuste de 1,7% no preço da gasolina">
                                                                   <img width="1000" height="666" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?resize=768%2C511&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="71597" data-permalink="https://ecosdanoticia.net.br/2017/12/29/petrobras-anuncia-reajuste-de-17-no-preco-da-gasolina.html/economia40" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?fit=1000%2C666&amp;ssl=1" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="economia40" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/12/economia40.jpg?fit=1000%2C666&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Petrobras anuncia reajuste de 1,7% no preço da gasolina</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c1233_9_9' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Barra_Lateral_Topo_Desktop_300x250" data-premium-device="desktop" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/281cd267-a784-4110-b2e5-d42efd2c44b6" async="async"></script>
</div></div>                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right">Publicidade</div>
                    <div class="blc-publicidade">
                        <div id='c3149_25_10' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="https://www.ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="https://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="https://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="https://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/livequery.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery-queryParser.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/functions.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ecosdanoticia.net.br\/2017\/12\/29\/apos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html":71601};
	</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php","nonce":"57ad145674","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ecosdanoticia.net.br\/wp-login.php?redirect_to=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F12%2F29%2Fapos-luta-contra-leucemia-menina-de-4-anos-que-mobilizou-campanhas-na-internet-morre-no-ac.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'119566796',post:'71601',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '71601' ]);
</script>
<script>CallYm(3,"EC_Native_RC/EC_intext_video","[1, 1]",1,1,"tk17s1");</script>
</body>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=47316"></script>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>