<!DOCTYPE html>
<html lang="pt-br">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
<head>

    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">
    <meta content="website" property="og:type">
    <meta content="Ecos da Notícia" property="og:site_name">
    <meta content="Ecos da Notícia" property="og:title">
    <meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">
    <meta content="https://ecosdanoticia.net.br/" property="og:url">
    <meta content="https://ecosdanoticia.net.br/wp-content/uploads/2017/04/ecos-da-noticia.jpg" property="og:image">
    

    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="https://ecosdanoticia.net.br/" name="twitter:url">
    <meta value="https://ecosdanoticia.net.br/wp-content/uploads/2017/04/ecos-da-noticia.jpg" name="twitter:image">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />
 		<meta property="fb:pages" content="133609626694117" />
    
    <link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico">
    <title>AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher</title>
    

    <link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico" />
    
    <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/>
	

    <meta name="bbx-domain-token" content="e1ff49199f72c36e97a2e27a79d45a255d957a27"/>

    <!-- Google adsense - assíncrono -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	(adsbygoogle = window.adsbygoogle || []).push({
    		google_ad_client: "ca-pub-3199525478780801",
    		enable_page_level_ads: true
  	});
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="O professor identificado como Sandro M. S., 46, foi preso na noite de segunda-feira (06) pelo crime de lesão corporal ao ser acusado de atropelar e arrastar a própria esposa de 32 anos. O caso aconteceu no bairro Aponiã, em Porto Velho. Consta em boletim de ocorrência, que o homem estava com uma suposta amante &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="rondonia" />
<meta property="article:published_time" content="2017-11-07T08:57:42-05:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg" />
<meta property="og:image:width" content="717" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O professor identificado como Sandro M. S., 46, foi preso na noite de segunda-feira (06) pelo crime de lesão corporal ao ser acusado de atropelar e arrastar a própria esposa de 32 anos. O caso aconteceu no bairro Aponiã, em Porto Velho. Consta em boletim de ocorrência, que o homem estava com uma suposta amante [&hellip;]" />
<meta name="twitter:title" content="AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?fit=717%2C611&#038;ssl=1" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","alternateName":"Not\u00edcias do acre, jornal do acre, ecos da not\u00edcia, pol\u00edcia","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ecosdanoticia.net.br\/2017\/11\/07\/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html","sameAs":["https:\/\/www.facebook.com\/ecosdanoticia","https:\/\/twitter.com\/Ecos_da_Noticia"],"@id":"#organization","name":"Ecos da Noticia","logo":"https:\/\/www.ecosdanoticia.net.br\/wp-content\/uploads\/2017\/09\/sQ0Dskt7QjKmEwIeifEbtw-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/p85GMI-gN2' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F11%2F07%2Famante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F11%2F07%2Famante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
			<meta property="fb:pages" content="133609626694117" />
							<meta property="ia:markup_url" content="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="O professor identificado como Sandro M. S., 46, foi preso na noite de segunda-feira (06) pelo crime de lesão corporal ao ser acusado de atropelar e arrastar a própria esposa de 32 anos. O caso aconteceu no bairro Aponiã, em Porto Velho. Consta em boletim de ocorrência, que o homem estava com uma suposta amante&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    
    <!-- GOOGLE ANALYTICS -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-87064175-1', 'auto');
      ga('send', 'pageview');

    </script>

    <!-- BING WEB MASTER -->
    <meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />
<!-- colocar essa antes de fechar a tag </head> -->
<script src="https://api.ymonetize.com/publisher/YMonetizeScript.js?nocache"></script>
</head>
<body class="limit-width" onkeydown='return validateKey(event)' onselectstart='return false' oncontextmenu='return false' ondragstart='return false'>
  <div class="page-wrapper"><!-- PAGE WRAPPER -->
    
    <div class="banner-mobile">
        <div class="container">
            <div class="text-center">
                <div id='c8193_12_12' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/700656a3-3dc2-43be-80a6-418d1adb233e" async="async"></script>
</div>
</div>            </div>
        </div>
    </div>


    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="https://www.ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/policia" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/politica" title="Política">Política</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos">Concursos</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/geral" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
            <div class="main-logo">
                <a href="#"><span class="e-logo"></span></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="https://www.ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
            </div>
            <div class="busca-ecos">
                <form action="https://ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
                    <span class="ecos_icons magnifying"></span>
                    <style type="text/css">
                        @import url(https://www.google.com/cse/api/branding.css);
                    </style>
                    <input name="query" class="query" value="" placeholder="Busque notícias na web, no ecos ou google..." onkeyup="request(this.value);">
                    <input type="hidden" name="cx" value="partner-pub-3199525478780801:3822422413" />
                    <input type="hidden" name="cof" value="FORID:10" />
                    <input type="hidden" name="ie" value="UTF-8" />
                </form>
            </div>
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <div class="iconrede googleplus"><a href="https://plus.google.com/+ecosdanoticia/" target="_blank" title="O Plus Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede youtube"><a href="https://www.youtube.com/user/Ecosdanoticiaac" target="_blank" title="Canal Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede facebook"><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" target="_blank" title="Fan Page Oficial Ecos da Notícia/TV Ecos"></a></div>
                <div class="iconrede twitter"><a href="https://twitter.com/Ecos_da_Noticia" target="_blank" title="Twitter Oficial Ecos da Notícia"></a></div>
            </div>
            <div class="clima-tempo">
                <span class="loading-previsao"><img src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>


    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <a href="https://www.ecosdanoticia.net.br/" title="Home" class="hover active">Home</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/policia" title="Polícia" class="hover">Polícia</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/politica" title="Política" class="hover">Política</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos" class="hover">Concursos</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/geral" title="Geral" class="hover">Geral</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos" class="hover">Vídeos</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte" class="hover">Esporte</a>
                    </li>
                    <li class="menu">
                        <a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo" class="hover">Mundo</a>
                    </li>
                    <li class="menu">
                        <a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco" class="hover">Fale conosco</a>
                    </li>
                </ul>
            </div>
        </div>
    </header>
<div class="ads-xhtml">
    <div class="close-xhtml">X</div>
    <div id='c3754_20_17' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato Banner Arroba - Website https://ecosdanoticia.net.br --> <script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47316.divSpdRetangulo"></script> <!-- Fim da Spider.Ad TAG --></div></div>

<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher</h1>
                <h2></h2>
                <div class="info-header">
                    <p>rondoniaovivo</p>
                    <time pubdate="" datetime="2017-11-07/ACT8:57">
                        <span class="data">07/11/2017</span>8h57                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
                            <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-googleplus"></span></span>
                            <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                            <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                            <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');"><small>WHATSAPP</small></span>
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <div data-premium-type="display" data-premium-adunit="Ecos_Topo_Noticia_Mobile_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/8b22a66d-432d-4ecc-a79e-5d9d48f935c1" async="async"></script>
</div>
<div>O professor identificado como Sandro M. S., 46, foi preso na noite de segunda-feira (06) pelo crime de lesão corporal ao ser<img class="img-responsive img-thumbnail" src="http://www.rondoniaovivo.com/imagens_editor/WhatsApp Image 2017-11-07 at 09_41_04.jpeg" alt="" width="430" height="366" align="right" hspace="10" vspace="10" /> acusado de atropelar e arrastar a própria esposa de 32 anos. O caso aconteceu no bairro Aponiã, em Porto Velho.</div>
<div></div>
<div>Consta em boletim de ocorrência, que o homem estava com uma suposta amante parado no cruzamento em um carro Honda Civic, quando a esposa dele chegou em uma motocicleta Honda Biz. Houve intensa discussão. Em dado momento, a vítima teria tentado abrir a porta em que estava a mulher.</div>
<div></div>
<div>Foi quando o professou deu ré no carro, atropelou a esposa e, como a vítima teria segurado no automóvel, foi arrastada por alguns metros. Após um certo período, o homem retornou ao local. A Polícia Militar e o Samu foram acionados. A vítima foi socorrida imediatamente para o hospital João Paulo II. Ela apresentava inúmeros ferimentos pelo corpo.</div>
<div></div>
<div>O suspeito informou que havia saindo do local com medo de ser linchado por populares. Disse ainda que a esposa foi quem teria causado o acidente. O homem foi submetido ao teste de bafômetro e o resultado deu negativo para ingestão de bebidas alcoólicas.</div>
<div></div>
<div>O professor  recebeu voz de prisão pelo crime de lesão corporal e foi levado para a Central de Flagrantes.</div>
<p>&nbsp;</p>
<!-- Native RC - colocar essa no body -->
<script>CallYm(7,"EC_Native_RC","[1, 1]",1,1,"","",0,"83607");</script>
<div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/1a4bcb53-9f3c-4948-bab6-5a14197136dd" async="async"></script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64544" class="share-twitter sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64544" class="share-facebook sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64544" class="share-google-plus-1 sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=AMANTE%3A%20Professor%20atropela%20e%20arrasta%20esposa%20ao%20ser%20flagrado%20com%20outra%20mulher https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F11%2F07%2Famante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">
                        <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-googleplus"></span></span>
                        <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                        <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                        <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher', 'https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html');"><small>WHATSAPP</small></span>
                    </div>
                </div>
            </div>

            <div class="custom-banner">
                <p>Publicidade</p>
                <div class="ads text-center">
                    <div id='c2224_11_11' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Interna_728x900" data-premium-device="desktop" width="728" height="90">
	<script src="https://tags.premiumads.com.br/static/7cd7b7ea-3154-44b9-8d73-670a94cc4232" async="async"></script>
</div></div>                </div>
            </div>

            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" data-width="100%" data-numposts="5"></div>
            </div>       
            <!-- COMENTÁRIOS -->

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                                                <div id='c3114_26_15' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c8398_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsivo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="4320348935"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html" title="AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher">
                                                                   <img width="717" height="611" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?w=717&amp;ssl=1 717w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?resize=300%2C256&amp;ssl=1 300w" sizes="(max-width: 717px) 100vw, 717px" data-attachment-id="64545" data-permalink="https://ecosdanoticia.net.br/2017/11/07/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html/whatsapp-image-2017-11-07-at-09_41_04" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?fit=717%2C611&amp;ssl=1" data-orig-size="717,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2017-11-07 at 09_41_04" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?fit=300%2C256&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/WhatsApp-Image-2017-11-07-at-09_41_04.jpeg?fit=717%2C611&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">AMANTE: Professor atropela e arrasta esposa ao ser flagrado com outra mulher</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/11/07/assalto-no-aeroclube-rende-mais-de-10-kg-de-ouro-em-porto-velho-caso-foi-abafado.html" title="Assalto no aeroclube rende mais de 10 Kg de ouro em Porto Velho, caso foi &#8216;abafado&#8217;">
                                                                   <img width="640" height="360" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="64542" data-permalink="https://ecosdanoticia.net.br/2017/11/07/assalto-no-aeroclube-rende-mais-de-10-kg-de-ouro-em-porto-velho-caso-foi-abafado.html/ouro5" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg?fit=640%2C360&amp;ssl=1" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ouro(5)" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/ouro5.jpg?fit=640%2C360&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Assalto no aeroclube rende mais de 10 Kg de ouro em Porto Velho, caso foi &#8216;abafado&#8217;</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/11/07/morre-o-produtor-de-eventos-edmilson-filho-o-neco-producoes-em-rio-branco.html" title="Morre o produtor de eventos Edmilson Filho, o Neco Produções, em Rio Branco">
                                                                   <img width="586" height="380" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg?w=586&amp;ssl=1 586w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg?resize=300%2C195&amp;ssl=1 300w" sizes="(max-width: 586px) 100vw, 586px" data-attachment-id="64538" data-permalink="https://ecosdanoticia.net.br/2017/11/07/morre-o-produtor-de-eventos-edmilson-filho-o-neco-producoes-em-rio-branco.html/neco-1" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg?fit=586%2C380&amp;ssl=1" data-orig-size="586,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="neco-1" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/neco-1.jpg?fit=586%2C380&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Morre o produtor de eventos Edmilson Filho, o Neco Produções, em Rio Branco</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/11/07/decreto-proibe-circulacao-de-caminhoes-pelas-vias-de-sena-madureira.html" title="Decreto proíbe circulação de caminhões pelas vias de Sena Madureira">
                                                                   <img width="1000" height="626" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?resize=768%2C481&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="64535" data-permalink="https://ecosdanoticia.net.br/2017/11/07/decreto-proibe-circulacao-de-caminhoes-pelas-vias-de-sena-madureira.html/sena_ii-4" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?fit=1000%2C626&amp;ssl=1" data-orig-size="1000,626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sena_ii" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/sena_ii.jpg?fit=1000%2C626&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Decreto proíbe circulação de caminhões pelas vias de Sena Madureira</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="https://ecosdanoticia.net.br/2017/11/07/sine-oferta-16-vagas-para-rio-branco-nesta-terca-feira-7-confira-as-vagas-disponiveis.html" title="Sine oferta 16 vagas para Rio Branco nesta terça-feira (7); confira as vagas disponíveis">
                                                                   <img width="1000" height="627" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?resize=768%2C482&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="64531" data-permalink="https://ecosdanoticia.net.br/2017/11/07/sine-oferta-16-vagas-para-rio-branco-nesta-terca-feira-7-confira-as-vagas-disponiveis.html/funcionario-2" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?fit=1000%2C627&amp;ssl=1" data-orig-size="1000,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="funcionario" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/11/funcionario.jpg?fit=1000%2C627&amp;ssl=1" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Sine oferta 16 vagas para Rio Branco nesta terça-feira (7); confira as vagas disponíveis</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c6856_9_9' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Barra_Lateral_Topo_Desktop_300x250" data-premium-device="desktop" width="300" height="250">
	<script src="https://tags.premiumads.com.br/static/281cd267-a784-4110-b2e5-d42efd2c44b6" async="async"></script>
</div></div>                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right">Publicidade</div>
                    <div class="blc-publicidade">
                        <div id='c9279_25_10' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="https://www.ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="https://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="https://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="https://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="https://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="https://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/livequery.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery-queryParser.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/functions.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ecosdanoticia.net.br\/2017\/11\/07\/amante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html":64544};
	</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php","nonce":"0a0e9eb182","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ecosdanoticia.net.br\/wp-login.php?redirect_to=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F11%2F07%2Famante-professor-atropela-e-arrasta-esposa-ao-ser-flagrado-com-outra-mulher.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'119566796',post:'64544',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '64544' ]);
</script>
<script>CallYm(3,"EC_Native_RC/EC_intext_video","[1, 1]",1,1,"tk17s1");</script>
</body>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=47316"></script>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
