<!DOCTYPE html>
<html lang="pt-br">
<head>
<meta charset="UTF-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
<meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
<meta content="Ecosdanoticia" name="app-author">
<meta content="Ecos da Noticia" name="app-name">
<meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
<meta content="Ecos da Notícia" name="application-name">
<meta content="website" property="og:type">
<meta content="Ecos da Notícia" property="og:site_name">
<meta content="Ecos da Notícia" property="og:title">
<meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">
<meta content="https://ecosdanoticia.net.br/" property="og:url">
<meta content="https://ecosdanoticia.net.br/wp-content/uploads/2017/04/ecos-da-noticia.jpg" property="og:image">
<meta value="summary" name="twitter:card">
<meta value="Ecos da Notícia" name="twitter:title">
<meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
<meta value="https://ecosdanoticia.net.br/" name="twitter:url">
<meta value="https://ecosdanoticia.net.br/wp-content/uploads/2017/04/ecos-da-noticia.jpg" name="twitter:image">
<meta content="Ecos da Notícia" itemprop="gapower:channel_title">
<meta content="Ecos da Notícia" itemprop="gapower:program_title">
<meta name="author" content="">
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="pragma" content="no-cache" />
<link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico">
<title>MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco</title>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/fonts.css" rel="stylesheet" type="text/css" media="screen" />
<link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/style.css" rel="stylesheet" type="text/css" media="screen" />
<link href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/favicon.ico" />
<noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
<meta http-equiv="refresh" content="450" />
<meta name="bbx-domain-token" content="e1ff49199f72c36e97a2e27a79d45a255d957a27" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({
    		google_ad_client: "ca-pub-3199525478780801",
    		enable_page_level_ads: true
  	});
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>

<meta name="google-site-verification" content="ipIJMoTl9aGB4a8atQRJbGlg6mJ71wbvSHa3gZUuZOs" />

<link rel="canonical" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:description" content="Portaria foi publicada no Diário do MP nesta terça-feira (10). Ao G1, promotor explicou que medida é preventiva e segue recomendação de órgão nacional. O Ministério Público do Acre (MP-AC) instaurou um procedimento para acompanhar as inspeções em unidades socioassistenciais que tratam pessoas em situação de rua em Rio Branco. A portaria foi publicada no &hellip;" />
<meta property="og:url" content="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="geral" />
<meta property="article:published_time" content="2017-10-10T19:48:12-05:00" />
<meta property="og:image" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/pop.jpg" />
<meta property="og:image:secure_url" content="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/pop.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Portaria foi publicada no Diário do MP nesta terça-feira (10). Ao G1, promotor explicou que medida é preventiva e segue recomendação de órgão nacional. O Ministério Público do Acre (MP-AC) instaurou um procedimento para acompanhar as inspeções em unidades socioassistenciais que tratam pessoas em situação de rua em Rio Branco. A portaria foi publicada no [&hellip;]" />
<meta name="twitter:title" content="MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco - Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/pop.jpg?fit=1000%2C666&#038;ssl=1" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/ecosdanoticia.net.br\/","name":"Ecos da not\u00edcia portal de not\u00edcias do acre, com v\u00e1rios conte\u00fados de pol\u00edcia, cotidiano, geral, mundo e classificados gr\u00e1tis.","alternateName":"Not\u00edcias do acre, jornal do acre, ecos da not\u00edcia, pol\u00edcia","potentialAction":{"@type":"SearchAction","target":"https:\/\/ecosdanoticia.net.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/ecosdanoticia.net.br\/2017\/10\/10\/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html","sameAs":["https:\/\/www.facebook.com\/ecosdanoticia","https:\/\/twitter.com\/Ecos_da_Noticia"],"@id":"#organization","name":"Ecos da Noticia","logo":"https:\/\/www.ecosdanoticia.net.br\/wp-content\/uploads\/2017\/09\/sQ0Dskt7QjKmEwIeifEbtw-1.png"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='https://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p85GMI-fKY' />
<link rel="alternate" type="application/json+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F10%2F10%2Fmp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html" />
<link rel="alternate" type="text/xml+oembed" href="https://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F10%2F10%2Fmp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://ecosdanoticia.net.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ecosdanoticia.net.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="description" content="Portaria foi publicada no Diário do MP nesta terça-feira (10). Ao G1, promotor explicou que medida é preventiva e segue recomendação de órgão nacional. O Ministério Público do Acre (MP-AC) instaurou um procedimento para acompanhar as inspeções em unidades socioassistenciais que tratam pessoas em situação de rua em Rio Branco. A portaria foi publicada no&hellip;" />
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-87064175-1', 'auto');
      ga('send', 'pageview');

    </script>

<meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />
</head>
<body class="limit-width" onkeydown='return validateKey(event)' onselectstart='return false' oncontextmenu='return false' ondragstart='return false'>
<div class="page-wrapper">
<div class="banner-mobile">
<div class="container">
<div class="text-center">
<div id='c2072_12_12' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
<script src="https://tags.premiumads.com.br/static/700656a3-3dc2-43be-80a6-418d1adb233e" async="async"></script>
</div>
</div> </div>
</div>
</div>
<header class="ecos-header-mobile">
<div class="container">
<div class="menu-toggle">
<a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
</div>
<nav class="nav-menu-mobile">
<ul>
<li class="menu item"><a href="https://www.ecosdanoticia.net.br/" title="Home">Home</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/policia" title="Polícia">Polícia</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/politica" title="Política">Política</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos">Concursos</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/geral" title="Geral">Geral</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte">Esporte</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos">Vídeos</a></li>
<li class="menu item"><a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo">Mundo</a></li>
<li class="menu item"><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
</ul>
</nav>
<div class="main-logo">
<a href="#"><span class="e-logo"></span></a>
</div>
</div>
</header>
<header class="ecos-sub-bar">
<div class="container">
<div class="logo">
<a href="https://www.ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
</div>
<div class="busca-ecos">
<form action="https://ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
<span class="ecos_icons magnifying"></span>
<style type="text/css">
                        @import url(https://www.google.com/cse/api/branding.css);
                    </style>
<input name="query" class="query" value="" placeholder="Busque notícias na web, no ecos ou google..." onkeyup="request(this.value);">
<input type="hidden" name="cx" value="partner-pub-3199525478780801:3822422413" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
</form>
</div>
<div class="rede-sociais">
<div class="titulo">Siga-nos</div>
<div class="iconrede googleplus"><a href="https://plus.google.com/+ecosdanoticia/" target="_blank" title="O Plus Ecos da Notícia/TV Ecos"></a></div>
<div class="iconrede youtube"><a href="https://www.youtube.com/user/Ecosdanoticiaac" target="_blank" title="Canal Ecos da Notícia/TV Ecos"></a></div>
<div class="iconrede facebook"><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" target="_blank" title="Fan Page Oficial Ecos da Notícia/TV Ecos"></a></div>
<div class="iconrede twitter"><a href="https://twitter.com/Ecos_da_Noticia" target="_blank" title="Twitter Oficial Ecos da Notícia"></a></div>
</div>
<div class="clima-tempo">
<span class="loading-previsao"><img src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
<div class="containerPrevisaoTempo display-n">
<i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
<span class="temp temp-quente">0º</span>
<span class="temp temp-frio frio">0º</span>
<div class="cidade">
<a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
<span class="ecos_icons arrow_down"></span>
</a>
</div>
<div class="formulario-tempo">
<span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
<label>Previsão do tempo no seu município</label>
<input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
<button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button>
</div>
</div>
</div>
</div>
</header>
<header class="ecos-header">
<div class="container">
<div class="ecos-menu">
<ul class="menus-list">
<li class="menu">
<a href="https://www.ecosdanoticia.net.br/" title="Home" class="hover active">Home</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/policia" title="Polícia" class="hover">Polícia</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/politica" title="Política" class="hover">Política</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/concursos" title="Concursos" class="hover">Concursos</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/geral" title="Geral" class="hover">Geral</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/videos" title="Vídeos" class="hover">Vídeos</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/esporte" title="Esporte" class="hover">Esporte</a>
</li>
<li class="menu">
<a href="https://ecosdanoticia.net.br/category/mundo" title="Mundo" class="hover">Mundo</a>
</li>
<li class="menu">
<a href="https://www.ecosdanoticia.net.br/fale-conosco" title="Fale conosco" class="hover">Fale conosco</a>
</li>
</ul>
</div>
</div>
</header>
<div class="ads-xhtml">
<div class="close-xhtml">X</div>
<div id='c1935_30_17' class='sam-container sam-place' data-sam='0'>
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47316.divSpdRetangulo"></script>
</div></div>
<section class="conteudo">
<div class="container">
<div class="conteudo-principal c835x1 pull-left">
<header>
<h1>MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco</h1>
<h2></h2>
<div class="info-header">
<p>G1</p>
<time pubdate="" datetime="2017-10-10/ACT7:48">
<span class="data">10/10/2017</span>7h48 </time>
</div>
<div class="share-conteudo">
<div class="share-box">
<div class="operacoes-share">
<span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-googleplus"></span></span>
<span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
<span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
<span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><small>WHATSAPP</small></span>
</div>
</div>
</div>
</header>
<div class="texto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="row content-head">
<div class="column medium-centered medium-17 large-14 xlarge-16">
<h2 class="content-head__subtitle">Portaria foi publicada no Diário do MP nesta terça-feira (10). Ao G1, promotor explicou que medida é preventiva e segue recomendação de órgão nacional.</h2>
</div>
</div>
<div class="row content-share-bar">
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled" data-block-weight="47">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">O Ministério Público do Acre (MP-AC) instaurou um procedimento para acompanhar as inspeções em unidades socioassistenciais que tratam pessoas em situação de rua em Rio Branco. A portaria foi publicada no Diário Eletrônico do órgão nesta terça-feira (10) e assinada pelo promotor de Justiça Marco Aurélio Ribeiro.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="43">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">No documento, o promotor determina que um ofício seja encaminhado à Secretaria Municipal de Assistência Social (Semcas). O documento solicita informações relacionadas aos equipamentos de execução dos serviços socioassistenciais que são utilizados pelo município com o atendimento às pessoas em situação de rua.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="47">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A diretora do departamento de proteção social especial da Semcas, Sílvia Aletícia Palmeira, disse que a notificação ainda não foi enviada à secretaria, mas vê a medida como positiva e ressaltou que o MP-AC sempre tem sido parceiro da administração municipal na questão de melhorias de serviço.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="57">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Vamos montar uma agenda para fazermos esse monitoramento, que a gente avalia como uma medida extremamente positiva. O MP tem sido um grande parceiro da Prefeitura de Rio Branco e todas as vezes que é aberto esse procedimento para gente identificar as fragilidades e potencialidades dos nossos serviços a gente recebe e vê com bons olhos”, sintetiza.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="28">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Ao <strong>G1</strong>, o promotor disse que a inspeção é uma situação de praxe e deve ser feita devido à uma recomendação do Conselho Nacional do Ministério Público (CNMP).</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="45">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O órgão recomendou que os membros do MP com atribuição na defesa dos direitos humanos das pessoas em situação de rua devem inspecionar anualmente os serviços socioassistenciais. Entre os serviços especializados que devem ser inspecionados estão abordagem social, acolhimento, abrigo institucional e casas de passagem.</p>
</div>
<div data-track-category="fim do conteudo" data-track-action="ultimo chunk conteudo" data-track-noninteraction="false" data-track-scroll="entrada completa viewport">
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="20">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“O que fazemos é acompanhar, saber como o serviço está funcionando. É um acompanhamento de rotina e normal”, finaliza Ribeiro.</p>
</div>
</div>
</div><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Mobile_1_300x250" data-premium-device="mobile" width="300" height="250">
<script src="https://tags.premiumads.com.br/static/1a4bcb53-9f3c-4948-bab6-5a14197136dd" async="async"></script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60572" class="share-twitter sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60572" class="share-facebook sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60572" class="share-google-plus-1 sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MP%20quer%20acompanhar%20inspe%C3%A7%C3%B5es%20em%20unidades%20que%20tratam%20pessoas%20em%20situa%C3%A7%C3%A3o%20de%20rua%20em%20Rio%20Branco https%3A%2F%2Fecosdanoticia.net.br%2F2017%2F10%2F10%2Fmp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div> </div>
<div class="share-conteudo">
<div class="share-box">
<div class="operacoes-share">
<span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-googleplus"></span></span>
<span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
<span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
<span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'MP quer acompanhar inspeções em unidades que tratam pessoas em situação de rua em Rio Branco', 'https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html');"><small>WHATSAPP</small></span>
</div>
</div>
</div>
<div class="custom-banner">
<p>Publicidade</p>
<div class="ads text-center">
<div id='c1628_11_11' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Interna_728x900" data-premium-device="desktop" width="728" height="90">
<script src="https://tags.premiumads.com.br/static/7cd7b7ea-3154-44b9-8d73-670a94cc4232" async="async"></script>
</div></div> </div>
</div>
<div id="escreva-comentario">
<h1>Escreva seu comentário</h1>
<h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br /> sobre os comentários divulgados.</h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
<div class="fb-comments" data-href="https://ecosdanoticia.net.br/2017/10/10/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html" data-width="100%" data-numposts="5"></div>
</div>

</div>
<aside class="conteudo-auxiliar c300x1 pull-right">
 <div class="c300x1 pull-left">
<div class="c300x1 pull-left">
<div class="blc-ads text-center">
<div id='c4618_26_15' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<br />
</div>
<div class="c300x1 pull-left">
<div class="blc-ads text-center">
<div id='c6660_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3199525478780801" data-ad-slot="4320348935" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<br />
</div>
<section class="c300x1 ultimas-noticias modo-simples pull-left">
<div class="topo-modulo"><h1>Últimas</h1></div>
<ul class="chamadas">
<li class="destaque c155x1 margin-0">
<a href="https://ecosdanoticia.net.br/2017/10/10/avenida-ceara-se-torna-rio-veja-video-exclusivo.html" title="Avenida Ceará se torna Rio; veja vídeo exclusivo">
<img width="843" height="465" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?w=843&amp;ssl=1 843w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?resize=300%2C165&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?resize=768%2C424&amp;ssl=1 768w" sizes="(max-width: 843px) 100vw, 843px" data-attachment-id="60592" data-permalink="https://ecosdanoticia.net.br/2017/10/10/avenida-ceara-se-torna-rio-veja-video-exclusivo.html/ewmqfbx3rdk-di7r9snv6q" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?fit=843%2C465&amp;ssl=1" data-orig-size="843,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EWmQFbX3RdK-DI7r9SNv6Q" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/EWmQFbX3RdK-DI7r9SNv6Q.png?fit=843%2C465&amp;ssl=1" /> <div class="legenda"></div>
<div class="titulo">Avenida Ceará se torna Rio; veja vídeo exclusivo</div>
</a>
</li>
<li class="destaque c155x1 margin-0">
<a href="https://ecosdanoticia.net.br/2017/10/10/desvio-de-terra-rompe-durante-chuva-em-rio-branco-e-tres-pessoas-ficam-feridas.html" title="Desvio de terra rompe durante chuva em Rio Branco e três pessoas ficam feridas">
<img width="1000" height="694" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?resize=768%2C533&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="60589" data-permalink="https://ecosdanoticia.net.br/2017/10/10/desvio-de-terra-rompe-durante-chuva-em-rio-branco-e-tres-pessoas-ficam-feridas.html/desvio2" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?fit=1000%2C694&amp;ssl=1" data-orig-size="1000,694" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desvio2" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/desvio2.jpg?fit=1000%2C694&amp;ssl=1" /> <div class="legenda"></div>
<div class="titulo">Desvio de terra rompe durante chuva em Rio Branco e três pessoas ficam feridas</div>
</a>
</li>
<li class="destaque c155x1 margin-0">
<a href="https://ecosdanoticia.net.br/2017/10/10/procura-por-telhas-aumenta-por-causa-de-temporais-e-produto-comeca-faltar-em-lojas-de-rio-branco.html" title="Procura por telhas aumenta por causa de temporais e produto começa a faltar em lojas de Rio Branco">
<img width="1000" height="553" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?resize=300%2C166&amp;ssl=1 300w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?resize=768%2C425&amp;ssl=1 768w, https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?resize=550%2C305&amp;ssl=1 550w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="60586" data-permalink="https://ecosdanoticia.net.br/2017/10/10/procura-por-telhas-aumenta-por-causa-de-temporais-e-produto-comeca-faltar-em-lojas-de-rio-branco.html/destelha-2" data-orig-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?fit=1000%2C553&amp;ssl=1" data-orig-size="1000,553" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="destelha" data-image-description="" data-medium-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i2.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/destelha-1.jpg?fit=1000%2C553&amp;ssl=1" /> <div class="legenda"></div>
<div class="titulo">Procura por telhas aumenta por causa de temporais e produto começa a faltar em lojas de Rio Branco</div>
</a>
</li>
<li class="destaque c155x1 margin-0">
<a href="https://ecosdanoticia.net.br/2017/10/10/chuva-alaga-biblioteca-publica-de-rio-branco-e-acervo-e-retirado-as-pressas.html" title="Chuva alaga biblioteca pública de Rio Branco e acervo é retirado às pressas">
<img width="1000" height="807" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?resize=300%2C242&amp;ssl=1 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?resize=768%2C620&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="60583" data-permalink="https://ecosdanoticia.net.br/2017/10/10/chuva-alaga-biblioteca-publica-de-rio-branco-e-acervo-e-retirado-as-pressas.html/livros" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?fit=1000%2C807&amp;ssl=1" data-orig-size="1000,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="livros" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?fit=300%2C242&amp;ssl=1" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/livros.jpg?fit=1000%2C807&amp;ssl=1" /> <div class="legenda"></div>
<div class="titulo">Chuva alaga biblioteca pública de Rio Branco e acervo é retirado às pressas</div>
</a>
</li>
<li class="destaque c155x1 margin-0">
<a href="https://ecosdanoticia.net.br/2017/10/10/mini-orquestra-do-absurdo-e-lina-grasiela-fazem-tributo-amy-whinehouse-nesta-quarta-feira-11.html" title="Mini Orquestra do Absurdo e Lina Grasiela fazem tributo à Amy Whinehouse nesta quarta-feira (11)">
<img width="1000" height="667" src="https://ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg" class="attachment-i-thumb-155x100 size-i-thumb-155x100 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="60579" data-permalink="https://ecosdanoticia.net.br/2017/10/10/mini-orquestra-do-absurdo-e-lina-grasiela-fazem-tributo-amy-whinehouse-nesta-quarta-feira-11.html/show" data-orig-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="show" data-image-description="" data-medium-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/10/show.jpg?fit=1000%2C667&amp;ssl=1" /> <div class="legenda"></div>
<div class="titulo">Mini Orquestra do Absurdo e Lina Grasiela fazem tributo à Amy Whinehouse nesta quarta-feira (11)</div>
</a>
</li>
</ul>
</section>
<div class="c300x1 pull-left">
<div class="blc-ads text-center">
<div id='c2567_9_9' class='sam-container sam-place' data-sam='0'><div data-premium-type="display" data-premium-adunit="Ecos_Noticia_Home_Barra_Lateral_Topo_Desktop_300x250" data-premium-device="desktop" width="300" height="250">
<script src="https://tags.premiumads.com.br/static/281cd267-a784-4110-b2e5-d42efd2c44b6" async="async"></script>
</div></div> </div>
<br />
</div>
<section class="publicidade pull-left">
<div class="legenda-publicidade pull-right">Publicidade</div>
<div class="blc-publicidade">
<div id='c7605_25_10' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3199525478780801" data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</section>
</div>
</aside>
</div>
</section>
<footer>
<div class="site-map background-color4">
<nav class="container">
<ul class="container">
<li><a href="https://www.ecosdanoticia.net.br/" title="home">Home</a></li>
<li><a href="https://www.ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
<li><a href="https://www.ecosdanoticia.net.br/politica" title="política">Política</a></li>
<li><a href="https://www.ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
<li><a href="https://www.ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
<li><a href="https://www.ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
<li><a href="https://www.ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
<li><a href="https://www.ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
<li><a href="https://www.ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
</ul>
</nav>
</div>
<div class="sub-bloco">
<div class="container">
<nav>
<ul>
<li><a href="https://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
 <li><a href="https://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
<li><a href="https://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
<li><a href="https://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
<li><a href="https://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
</ul>
</nav>
<nav>
<ul>
<li><a href="https://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
<li><a href="https://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
<li><a href="https://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright">
<div class="container"><div class="copy text-right">&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
</div>
<div class="mobile-footer background-color4 color-white">
<div class="container">
<p>&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
</div>
</div>
</footer>
<div id="modalMovie" class="modal fade">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h1 class="modal-title">TV Ecos</h1>
</div>
<div class="modal-body">
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/livequery.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery-queryParser.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.bxslider.min.js"></script>
<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>

<script src="https://www.ecosdanoticia.net.br/wp-content/themes/ecosdanoticia-/functions.js"></script>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ecosdanoticia.net.br\/2017\/10\/10\/mp-quer-acompanhar-inspecoes-em-unidades-que-tratam-pessoas-em-situacao-de-rua-em-rio-branco.html":60572};
	</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ecosdanoticia.net.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'119566796',post:'60572',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '60572' ]);
</script>
</body>
<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=47316"></script>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9593097640916873",
    enable_page_level_ads: true
  });
</script>