<!DOCTYPE html>
<html lang="pt-br">
<head>
  <meta property="og:title" content="
   Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”"/>
    

  
<meta name="description" content="Relacionado" >
    
     <meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/20170512094448_30804503.jpg?resize=150%2C150" />    
    <meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/20170512094448_30804503.jpg?resize=150%2C150" />    
<meta property="og:url" content="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html"/>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8586426290174218",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">
    <meta content="website" property="og:type">
    <meta content="Ecos da Notícia" property="og:site_name">
    <meta content="Ecos da Notícia" property="og:title">
    <meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">
    <meta content="http://ecosdanoticia.net.br/" property="og:url">
    <meta content="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" property="og:image">
    

    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="http://ecosdanoticia.net.br/" name="twitter:url">
    <meta value="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" name="twitter:image">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />
    
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico">
    
    

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,900" rel="stylesheet">
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico" />
    
    <!-- <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/> -->
	
    <meta name="bbx-domain-token" content="#"/>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”</title>
<link rel="canonical" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”" />
<meta property="og:description" content="Relacionado" />
<meta property="og:url" content="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="article:publisher" content="https://www.facebook.com/ecosdanoticia" />
<meta property="article:section" content="vídeos" />
<meta property="article:published_time" content="2017-05-18T15:29:09-05:00" />
<meta property="fb:app_id" content="133609626694117" />
<meta property="og:image" content="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/20170512094448_30804503.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="315" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis. &raquo; Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html/feed" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://ecosdanoticia.net.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2e364599-f187-4efe-982e-078e6be96cd1';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grato pela assinatura!";
oneSignal_options['subdomainName'] = "ecosdanoticia-net.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6b31cc7e-8212-45ce-95eb-ed8c35d3e69c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quer mostrar notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações serão exibidas na área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não Obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'http://ecosdanoticia.net.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para assinar notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine a notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito em notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações de site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Mensagem de diálogo bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58bcadc0535b950011d406f9'></script>
<link rel='https://api.w.org/' href='http://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p85GMI-9GL' />
<link rel="alternate" type="application/json+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F05%2F18%2Fmarcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" />
<link rel="alternate" type="text/xml+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F05%2F18%2Fmarcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”" />
<meta property="og:url" content="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" />
<meta property="og:description" content="Visite o post para mais." />
<meta property="article:published_time" content="2017-05-18T20:29:09+00:00" />
<meta property="article:modified_time" content="2017-05-18T20:29:09+00:00" />
<meta property="og:site_name" content="Ecos da notícia portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." />
<meta property="og:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/20170512094448_30804503.jpg?fit=625%2C315" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="315" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/20170512094448_30804503.jpg?fit=625%2C315&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Ecos_da_Noticia" />
<meta name="twitter:description" content="Post de @Ecos_da_Noticia." />

    
    <!-- GOOGLE ANALYTICS -->
    <script>
     
    </script>

    <!-- BING WEB MASTER -->
    <meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />

</head>

<body class="limit-width">
  <div class="page-wrapper"><!-- PAGE WRAPPER -->

    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
            <div class="main-logo">
                <a href="#"><span class="e-logo"></span></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="http://ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
            </div>
        
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <a class="ecos_icons share-facebook" 
                    href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" 
                    target="_blank" 
                    title="Fan Page Oficial Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-googleplus" 
                    href="https://plus.google.com/+ecosdanoticia/" 
                    target="_blank" 
                    title="O Plus Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-twitter" 
                    href="http://twitter.com/Ecos_da_Noticia" 
                    target="_blank" 
                    title="Twitter Oficial Ecos da Notícia">
                </a>
            </div>
            <div class="clima-tempo">
                <span class="loading-previsao"><img src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>


    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <div class="menu-toggle background-color4">
                            <a id="mainmenu" 
                                class="ecos_icons list_mobile"
                                href="javascript:void(0);">
                                <span>MENU</span>
                            </a>
                        </div>
                        <nav class="nav-menu-mobile">
                            <ul>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                            </ul>
                        </nav>
                    </li>
                    <li class="menu busca">
                        <div class="busca-ecos">
                            <form action="http://www.ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
                                <span class="ecos_icons magnifying"></span>
                                <style type="text/css">
                                    @import url(https://www.google.com/cse/api/branding.css);
                                </style>
                                <input name="query" class="query" value="" placeholder="BUSCAR" onkeyup="request(this.value);">
                                <input type="hidden" name="cx" value="partner-pub-9210129523880937:9289575440" />
                                <input type="hidden" name="cof" value="FORID:10" />
                                <input type="hidden" name="ie" value="UTF-8" />
                            </form>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </header>
<div class="ads-xhtml">
    <div class="close-xhtml">X</div>
    <div id='c2587_30_17' class='sam-container sam-place' data-sam='0'><!-- Composite Start -->
<div id="M255682ScriptRootC125874">
        <div id="M255682PreloadC125874">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M255682ScriptRootC125874")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M255682ScriptRootC125874");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=125874;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/c/ecosdanoticia.net.br.125874.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div></div>

<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”</h1>
                <h2></h2>
                <div class="info-header">
                    <p></p>
                    <time pubdate="" datetime="2017-05-18/ACT3:29">
                        <span class="data">18/05/2017</span>3h29                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
                            <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-googleplus"></span></span>
                            <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                            <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                            <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');"><small>WHATSAPP</small></span>
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <p><iframe src="//www.youtube.com/embed/U05LmUZWEKs" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-37247" class="share-facebook sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-37247" class="share-twitter sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-37247" class="share-google-plus-1 sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Marcelo%20Rezende%20revela%20que%20est%C3%A1%20com%20c%C3%A2ncer%20e%20afirma%3A%20%E2%80%9CNada%20%C3%A9%20dif%C3%ADcil%20quando%20voc%C3%AA%20tem%20Deus%E2%80%9D http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F05%2F18%2Fmarcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-37247" class="share-skype sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-37247" class="share-pinterest sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-37247" class="share-linkedin sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por e-mail a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">
                        <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-googleplus"></span></span>
                        <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                        <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                        <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Marcelo Rezende revela que está com câncer e afirma: “Nada é difícil quando você tem Deus”', 'http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html');"><small>WHATSAPP</small></span>
                    </div>
                </div>
            </div>

            <div class="custom-banner">
                <p>Publicidade</p>
                <div class="ads text-center">
                    <div id='c7583_11_11' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="5517880535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                </div>
            </div>

            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="http://ecosdanoticia.net.br/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" data-width="100%" data-numposts="5"></div>
            </div>       
            <!-- COMENTÁRIOS -->

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                                                <div id='c9930_29_15' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato Banner Arroba - Website http://ecosdanoticia.net.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47354.divSpdRetangulo"></script>
<!-- Fim da Spider.Ad TAG --></div>                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c3666_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="7206436539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/05/18/camara-de-rio-branco-convoca-entidades-para-discutir-exclusao-do-ensino-religioso-em-escolas-publicas.html" title="Câmara de Rio Branco convoca entidades para discutir exclusão do ensino religioso em escolas públicas">
                                                                   <img width="984" height="738" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?w=984 984w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=300%2C225 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=768%2C576 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=250%2C188 250w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=550%2C413 550w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=800%2C600 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=240%2C180 240w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=400%2C300 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/camara_municipal_de_rio_branco_deve_lancar_um_concurso_ainda_este_ano.jpg?resize=667%2C500 667w" sizes="(max-width: 984px) 100vw, 984px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Câmara de Rio Branco convoca entidades para discutir exclusão do ensino religioso em escolas públicas</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/05/18/rio-branco-diminui-indice-de-infestacao-do-aedes-em-mais-de-20-diz-semsa.html" title="Rio Branco diminui índice de infestação do Aedes em mais de 20%, diz Semsa">
                                                                   <img width="984" height="738" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?w=984 984w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=300%2C225 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=768%2C576 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=250%2C188 250w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=550%2C413 550w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=800%2C600 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=240%2C180 240w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=400%2C300 400w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/dengue1.jpg?resize=667%2C500 667w" sizes="(max-width: 984px) 100vw, 984px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Rio Branco diminui índice de infestação do Aedes em mais de 20%, diz Semsa</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/05/18/stf-envia-presidencia-gravacoes-de-joesley-batista-com-temer-ouca.html" title="STF envia à Presidência gravações de Joesley Batista com Temer; ouça">
                                                                   <img width="720" height="360" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=720%2C360 720w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=300%2C150 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=250%2C125 250w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=550%2C275 550w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=360%2C180 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=600%2C300 600w" sizes="(max-width: 720px) 100vw, 720px" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">STF envia à Presidência gravações de Joesley Batista com Temer; ouça</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/05/18/movimentos-pro-e-contra-dilma-prometem-ir-as-ruas-pela-saida-de-temer.html" title="Movimentos pró e contra Dilma prometem ir às ruas pela saída de Temer">
                                                                   <img width="720" height="308" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=720%2C308 720w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=300%2C128 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=250%2C107 250w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=550%2C235 550w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=421%2C180 421w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/naom_5894ed825dea7-720x308.jpg?resize=701%2C300 701w" sizes="(max-width: 720px) 100vw, 720px" />                                                                                                <div class="legenda">nas ruas</div>
                                                                <div class="titulo">Movimentos pró e contra Dilma prometem ir às ruas pela saída de Temer</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/05/18/presidente-michel-temer-e-rejeitado-por-praticamente-80-do-eleitorado-acreano.html" title="Presidente Michel Temer é rejeitado por praticamente 80% do eleitorado acreano">
                                                                   <img width="720" height="360" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=720%2C360 720w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=300%2C150 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=250%2C125 250w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=550%2C275 550w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=360%2C180 360w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/05/o-MICHEL-TEMER-facebook-720x360.jpg?resize=600%2C300 600w" sizes="(max-width: 720px) 100vw, 720px" />                                                                                                <div class="legenda">rejeitado!</div>
                                                                <div class="titulo">Presidente Michel Temer é rejeitado por praticamente 80% do eleitorado acreano</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c3360_9_9' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9614735734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right">Publicidade</div>
                    <div class="blc-publicidade">
                        <div id='c1903_25_10' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="1773521738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="http://ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="http://ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="http://ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="http://ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="http://ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="http://ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="http://ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="http://ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="http://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="http://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/livequery.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery-queryParser.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/functions.js"></script>

	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://ecosdanoticia.net.br?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ecosdanoticia.net.br\/2017\/05\/18\/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html":37247};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/18/marcelo-rezende-revela-que-esta-com-cancer-e-afirma-nada-e-dificil-quando-voce-tem-deus.html" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'119566796',post:'37247',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '37247' ]);
</script>

<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=47354"></script>
</body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
<meta name="bbx-domain-token" content="9aa6b6eae375b881c98618800817d8e2015013eb"/>
<script 
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87064175-1', 'auto');
  ga('send', 'pageview');

</script>