<!DOCTYPE html>
<html lang="pt-br">
<head>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8586426290174218",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">
    <meta content="website" property="og:type">
    <meta content="Ecos da Notícia" property="og:site_name">
    <meta content="Ecos da Notícia" property="og:title">
    <meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">
    <meta content="http://ecosdanoticia.net.br/" property="og:url">
    <meta content="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" property="og:image">
    

    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="http://ecosdanoticia.net.br/" name="twitter:url">
    <meta value="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" name="twitter:image">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />
    
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico">
    <title>Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta</title>
    

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,900" rel="stylesheet">
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico" />
    
    <!-- <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/> -->
	
    <meta name="bbx-domain-token" content="#"/>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias do acre, jornal do acre, ecos da notícia, polícia &raquo; Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IFAC lança edital para validação do Ensino Médio por meio do Enem' href='http://ecosdanoticia.net.br/2017/01/27/ifac-lanca-edital-para-validacao-do-ensino-medio-por-meio-do-enem.html' />
<link rel='next' title='Com mandados de prisão em aberto; dupla é presa por roubos e furtos' href='http://ecosdanoticia.net.br/2017/01/27/22393.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" />
<link rel='shortlink' href='http://wp.me/p85GMI-5P6' />
<link rel="alternate" type="application/json+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F01%2F27%2Ffamilias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" />
<link rel="alternate" type="text/xml+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F01%2F27%2Ffamilias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-87064175-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="title" content="Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta | Notícias do acre, jornal do acre, ecos da notícia, polícia" />
<meta name="description" content="Três famílias foram vítimas de assalto na noite desta quinta-feira, (26), na rua Leblon, bairro Floresta, localizado em Rio Branco. O fato ocorreu por volta das 21:00h. Segundo um membro da família, várias pessoas pertencentes á três ciclos familiar diferentes estavam na residência no momento do roubo. As pessoas se preparavam para sair de casa,&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta" />
<meta property="og:url" content="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" />
<meta property="og:description" content="Três famílias foram vítimas de assalto na noite desta quinta-feira, (26), na rua Leblon, bairro Floresta, localizado em Rio Branco. O fato ocorreu por volta das 21:00h. Segundo um membro da família…" />
<meta property="article:published_time" content="2017-01-27T15:15:09+00:00" />
<meta property="article:modified_time" content="2017-01-27T15:17:19+00:00" />
<meta property="og:site_name" content="Notícias do acre, jornal do acre, ecos da notícia, polícia" />
<meta property="og:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/2601117-policia-assalto-floresta_410_305.jpg?fit=410%2C305" />
<meta property="og:image:width" content="410" />
<meta property="og:image:height" content="305" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/2601117-policia-assalto-floresta_410_305.jpg?fit=410%2C305&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

    
    <!-- GOOGLE ANALYTICS -->
    <script>
     
    </script>

    <!-- BING WEB MASTER -->
    <meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />

</head>

<body class="limit-width">
  <div class="page-wrapper"><!-- PAGE WRAPPER -->

    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
            <div class="main-logo">
                <a href="#"><span class="e-logo"></span></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="http://ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
            </div>
        
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <a class="ecos_icons share-facebook" 
                    href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" 
                    target="_blank" 
                    title="Fan Page Oficial Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-googleplus" 
                    href="https://plus.google.com/+ecosdanoticia/" 
                    target="_blank" 
                    title="O Plus Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-twitter" 
                    href="http://twitter.com/Ecos_da_Noticia" 
                    target="_blank" 
                    title="Twitter Oficial Ecos da Notícia">
                </a>
            </div>
            <div class="clima-tempo">
                <span class="loading-previsao"><img src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>


    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <div class="menu-toggle background-color4">
                            <a id="mainmenu" 
                                class="ecos_icons list_mobile"
                                href="javascript:void(0);">
                                <span>MENU</span>
                            </a>
                        </div>
                        <nav class="nav-menu-mobile">
                            <ul>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                            </ul>
                        </nav>
                    </li>
                    <li class="menu busca">
                        <div class="busca-ecos">
                            <form action="http://www.ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
                                <span class="ecos_icons magnifying"></span>
                                <style type="text/css">
                                    @import url(https://www.google.com/cse/api/branding.css);
                                </style>
                                <input name="query" class="query" value="" placeholder="BUSCAR" onkeyup="request(this.value);">
                                <input type="hidden" name="cx" value="partner-pub-9210129523880937:9289575440" />
                                <input type="hidden" name="cof" value="FORID:10" />
                                <input type="hidden" name="ie" value="UTF-8" />
                            </form>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </header>
<div class="ads-xhtml">
    <div class="close-xhtml">X</div>
    <div id='c3845_20_17' class='sam-container sam-place' data-sam='0'><script type="text/javascript">
<!--
descrColor="000000";titleColor="000000";urlColor="A6A6A6";borderColor="FFFFFF";bgColor="FFFFFF";altColor="FFFFFF";coddisplaysupplier="4030e9685b8a423a96a870be4657561b";formatId="9";numads="4";type="1";
-->
</script>
<script type="text/javascript" src="//adrequisitor-af.lp.uol.com.br/uolaf.js"></script></div></div>

<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta</h1>
                <h2></h2>
                <div class="info-header">
                    <p>Angélica Florêncio</p>
                    <time pubdate="" datetime="2017-01-27/ACT10:15">
                        <span class="data">27/01/2017</span>10h15                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
                            <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-googleplus"></span></span>
                            <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                            <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                            <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');"><small>WHATSAPP</small></span>
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <p>Três famílias foram vítimas de assalto na noite desta quinta-feira, (26), na rua Leblon, bairro Floresta, localizado em Rio Branco. O fato ocorreu por volta das 21:00h.</p>
<p>Segundo um membro da família, várias pessoas pertencentes á três ciclos familiar diferentes estavam na residência no momento do roubo. As pessoas se preparavam para sair de casa, para fazer uma oração, ao abrir o portão o trio invadiu a casa e anunciou o assalto.</p>
<p>Após render todos, os criminosos pediram para as vítimas deitar no chão, momento esse, que um dos integrantes do bando levava um dos veículos roubado da família para o lado boliviano. Foram 7 horas de tensão, além de dois carros, o trio também levou objetos de valor que tinha na residência. Apesar do trauma psicológico e do prejuízo material, nenhuma vítima foi ferida na ação.</p>
<p>“Você fica impotente dentro de casa. Você não manda mais na sua casa. Sua casa está dominada”, disse uma das vítimas.</p>

<!-- Chitika - WordPress Plugin 2.2--><div class='chitika-adspace below'>
<script type='text/javascript'>
  ( function() {
    if (window.CHITIKA === undefined) {
      window.CHITIKA = { 'units' : [] };
    };
    var unit = {
      'publisher'       : 'ecosdanoticia',
      'width'           : 728,
      'height'          : 90,
      'sid'             : "wordpress-plugin below",
      'color_site_link' : '0000CC',
      'color_title'     : '0000CC',
      'color_text'      : '000000',
      'color_bg'        : 'ffffff',
      'font_title'      : '',
      'font_text'       : '',
      'impsrc'          : 'wordpress',
      'calltype'        : 'async[2]'
    };
    var placement_id = window.CHITIKA.units.length;
    window.CHITIKA.units.push(unit);
    var x = "<di" + "v id='chitikaAdBlock-"+placement_id+"'></di"+"v>";
    document.write(x);
}());
</script>
<script type="text/javascript" src="//cdn.chitika.net/getads.js" async></script>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22388" class="share-facebook sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22388" class="share-twitter sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22388" class="share-google-plus-1 sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Fam%C3%ADlias%20ficam%207%20horas%20de%20ref%C3%A9ns%20durante%20assalto%20no%20Bairro%20Floresta http%3A%2F%2Fecosdanoticia.net.br%2F2017%2F01%2F27%2Ffamilias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-22388" class="share-skype sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-22388" class="share-pinterest sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-22388" class="share-linkedin sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">
                        <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-googleplus"></span></span>
                        <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                        <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                        <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Famílias ficam 7 horas de reféns durante assalto no Bairro Floresta', 'http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html');"><small>WHATSAPP</small></span>
                    </div>
                </div>
            </div>

            <div class="custom-banner">
                <p>Publicidade</p>
                <div class="ads text-center">
                    <div id='c4227_11_11' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="5517880535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                </div>
            </div>

            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="http://ecosdanoticia.net.br/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" data-width="100%" data-numposts="5"></div>
            </div>       
            <!-- COMENTÁRIOS -->

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                                                <div id='c4334_18_15' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato Banner Arroba - Website http://ecosdanoticia.net.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47354.divSpdRetangulo"></script>
<!-- Fim da Spider.Ad TAG --></div>                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c5623_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="7206436539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/01/27/tres-funcionarios-do-hopi-hari-sao-condenados-por-morte-de-estudante.html" title="Três funcionários do Hopi Hari são condenados por morte de estudante">
                                                                   <img width="1370" height="587" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?w=1370 1370w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=300%2C129 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=768%2C329 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=1024%2C439 1024w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=250%2C107 250w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=550%2C236 550w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=800%2C343 800w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=420%2C180 420w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=700%2C300 700w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?resize=1167%2C500 1167w" sizes="(max-width: 1370px) 100vw, 1370px" data-attachment-id="22491" data-permalink="http://ecosdanoticia.net.br/2017/01/27/tres-funcionarios-do-hopi-hari-sao-condenados-por-morte-de-estudante.html/naom_5811fea951ba6" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?fit=1370%2C587" data-orig-size="1370,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="naom_5811fea951ba6" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_5811fea951ba6.jpg?fit=1024%2C439" />                                                                                                <div class="legenda">Sentença Final!!</div>
                                                                <div class="titulo">Três funcionários do Hopi Hari são condenados por morte de estudante</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/01/27/comeca-a-eleicao-para-presidente-da-amac-em-rio-branco.html" title="Começa a eleição para presidente da Amac em Rio Branco">
                                                                   <img width="800" height="450" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?w=800 800w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=300%2C169 300w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=768%2C432 768w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=335%2C188 335w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=250%2C141 250w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=550%2C309 550w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=320%2C180 320w, https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?resize=533%2C300 533w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="22488" data-permalink="http://ecosdanoticia.net.br/2017/01/27/comeca-a-eleicao-para-presidente-da-amac-em-rio-branco.html/d0923a01-319a-4f89-9713-bc8a890b182c-1" data-orig-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="d0923a01-319a-4f89-9713-bc8a890b182c (1)" data-image-description="" data-medium-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/d0923a01-319a-4f89-9713-bc8a890b182c-1.jpg?fit=800%2C450" />                                                                                                <div class="legenda">Deram a largada!</div>
                                                                <div class="titulo">Começa a eleição para presidente da Amac em Rio Branco</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/01/27/muito-azar-mula-do-trafico-pede-celular-de-delegado-para-avisar-que-estava-com-a-encomenda.html" title="Muito azar “mula do tráfico” pede celular de delegado para avisar que estava com a “encomenda”">
                                                                   <img width="1360" height="760" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?w=1360 1360w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=300%2C168 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=768%2C429 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=1024%2C572 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=335%2C188 335w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=250%2C140 250w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=550%2C307 550w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=800%2C447 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=322%2C180 322w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=537%2C300 537w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?resize=895%2C500 895w" sizes="(max-width: 1360px) 100vw, 1360px" data-attachment-id="22482" data-permalink="http://ecosdanoticia.net.br/2017/01/27/muito-azar-mula-do-trafico-pede-celular-de-delegado-para-avisar-que-estava-com-a-encomenda.html/banner-117" data-orig-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?fit=1360%2C760" data-orig-size="1360,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner" data-image-description="" data-medium-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/banner.jpg?fit=1024%2C572" />                                                                                                <div class="legenda"></div>
                                                                <div class="titulo">Muito azar “mula do tráfico” pede celular de delegado para avisar que estava com a “encomenda”</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/01/27/mae-de-preso-morto-em-rebeliao-no-ceara-sera-indenizada-em-r-120-mil-pelo-estado.html" title="Mãe de preso morto em rebelião no Ceará será indenizada em R$ 120 mil pelo Estado">
                                                                                                <div class="legenda">Indenização!</div>
                                                                <div class="titulo">Mãe de preso morto em rebelião no Ceará será indenizada em R$ 120 mil pelo Estado</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2017/01/27/chile-prende-cinco-suspeitos-de-provocar-incendios-no-pais.html" title="Chile prende cinco suspeitos de provocar incêndios no país">
                                                                   <img width="1370" height="587" src="http://ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?w=1370 1370w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=300%2C129 300w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=768%2C329 768w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=1024%2C439 1024w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=250%2C107 250w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=550%2C236 550w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=800%2C343 800w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=420%2C180 420w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=700%2C300 700w, https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?resize=1167%2C500 1167w" sizes="(max-width: 1370px) 100vw, 1370px" data-attachment-id="22475" data-permalink="http://ecosdanoticia.net.br/2017/01/27/chile-prende-cinco-suspeitos-de-provocar-incendios-no-pais.html/naom_588b58a9f30bc" data-orig-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?fit=1370%2C587" data-orig-size="1370,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="naom_588b58a9f30bc" data-image-description="" data-medium-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?fit=300%2C129" data-large-file="https://i1.wp.com/ecosdanoticia.net.br/wp-content/uploads/2017/01/naom_588b58a9f30bc.jpg?fit=1024%2C439" />                                                                                                <div class="legenda">Prisões!</div>
                                                                <div class="titulo">Chile prende cinco suspeitos de provocar incêndios no país</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c3131_9_9' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads300x250CategoryArticleTwo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="3433475733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right">Publicidade</div>
                    <div class="blc-publicidade">
                        <div id='c6406_25_10' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato HalfPage - Website http://ecosdanoticia.net.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47354.divSpd300x600"></script>
<!-- Fim da Spider.Ad TAG --></div>                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="http://ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="http://ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="http://ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="http://ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="http://ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="http://ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="http://ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="http://ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="http://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="http://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="http://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2017 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/livequery.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery-queryParser.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/functions.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ecosdanoticia.net.br\/2017\/01\/27\/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html":22388};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/familias-ficam-7-horas-de-refens-durante-assalto-no-bairro-floresta.html" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'119566796',post:'22388',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '22388' ]);
</script>

<script async="true" data-cfasync="false" type="text/javascript" src="//carnage1301.spider.ad?id=47354"></script>
</body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="9aa6b6eae375b881c98618800817d8e2015013eb"/>
<script src="http://ads70717.hotwords.com/show.jsp?id=70717&cor=005F00"></script>