<!DOCTYPE html>
<html lang="pt-br">
<head>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8586426290174218",
    enable_page_level_ads: true
  });
</script>
    <meta charset="UTF-8">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="notícias do acre, jornal online, policia, cotidiano, concursos, classificados, agencia de noticias, acre, ecos da noticia" name="keywords">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="app-title">
    <meta content="Ecosdanoticia" name="app-author">
    <meta content="Ecos da Noticia" name="app-name">
    <meta content="Ecos da Notícia - jornal, polícia e TV Ecos" name="apple-mobile-web-app-title">
    <meta content="Ecos da Notícia" name="application-name">
    <meta content="website" property="og:type">
    <meta content="Ecos da Notícia" property="og:site_name">
    <meta content="Ecos da Notícia" property="og:title">
    <meta content="Polícia, Cotidiano e Vídeos para assistir na íntegra, quando e onde quiser. Os últimos e surpreendente acontecimentos na região norte." property="og:description">
    <meta content="http://ecosdanoticia.net.br/" property="og:url">
    <meta content="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" property="og:image">
    

    <meta value="summary" name="twitter:card">
    <meta value="Ecos da Notícia" name="twitter:title">
    <meta value="Portal de notícias do acre, com vários conteúdos de polícia, cotidiano, geral, mundo e classificados grátis." name="twitter:description">
    <meta value="http://ecosdanoticia.net.br/" name="twitter:url">
    <meta value="http://s.ecosdanoticia.net.br/assets/images/opengraph_versao1.png" name="twitter:image">
    
    <meta content="Ecos da Notícia" itemprop="gapower:channel_title">
    <meta content="Ecos da Notícia" itemprop="gapower:program_title">
    <meta name="author" content="">
    <meta http-equiv="cache-control"   content="no-cache" />
    <meta http-equiv="pragma" content="no-cache" />
    
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico">
    <title>Menores são baleados por franco atirador na Seis de Agosto</title>
    

    <link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700,900" rel="stylesheet">
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/fonts.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/style.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.css" rel="stylesheet" type="text/css" media="screen" />
    <link rel="shortcut icon" href="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/favicon.ico" />
    
    <!-- <noscript>
	<meta http-equiv="refresh" content="450"/>
    </noscript>
    <meta http-equiv="refresh" content="450"/> -->
	
    <script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
    <meta name="bbx-domain-token" content="#"/>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3199525478780801",
	    enable_page_level_ads: true
	  });
    </script>

    <!-- jQuery library (served from Google) -->
    <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.4.min.js"></script>
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Notícias do acre, jornal do acre, ecos da notícia, polícia &raquo; Menores são baleados por franco atirador na Seis de Agosto" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ecosdanoticia.net.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.53' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/ecosdanoticia.net.br\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://ecosdanoticia.net.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ecosdanoticia.net.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ecosdanoticia.net.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homem é baleado no meio da rua por um desconhecido' href='http://ecosdanoticia.net.br/2016/12/30/homem-e-baleado-no-meio-da-rua-por-um-desconhecido.html' />
<link rel='next' title='Ônibus tomba com mais de 30 passageiros em estrada no Acre' href='http://ecosdanoticia.net.br/2016/12/30/onibus-tomba-com-mais-de-30-passageiros-em-estrada-no-acre.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" />
<link rel='shortlink' href='http://wp.me/p85GMI-5rN' />
<link rel="alternate" type="application/json+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2016%2F12%2F30%2Fmenores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" />
<link rel="alternate" type="text/xml+oembed" href="http://ecosdanoticia.net.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fecosdanoticia.net.br%2F2016%2F12%2F30%2Fmenores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html&#038;format=xml" />

<!-- This site is using AdRotate v3.17 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-87064175-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="title" content="Menores são baleados por franco atirador na Seis de Agosto | Notícias do acre, jornal do acre, ecos da notícia, polícia" />
<meta name="description" content="As ocorrências de tentativas de homicídios e homicídios em Rio Branco praticado por homens em uma moto, ou em um carro de cor preta, são inúmeras e apesar da cidade ser relativamente pequena, ninguém consegue localizar esses veículos, ou até mesmo anotar a numeração das placas. Na noite desta quinta-feira (29), dois adolescentes de 15&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Menores são baleados por franco atirador na Seis de Agosto" />
<meta property="og:url" content="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" />
<meta property="og:description" content="As ocorrências de tentativas de homicídios e homicídios em Rio Branco praticado por homens em uma moto, ou em um carro de cor preta, são inúmeras e apesar da cidade ser relativamente pequena, ningu…" />
<meta property="article:published_time" content="2016-12-30T15:51:35+00:00" />
<meta property="article:modified_time" content="2016-12-30T15:51:35+00:00" />
<meta property="og:site_name" content="Notícias do acre, jornal do acre, ecos da notícia, polícia" />
<meta property="og:image" content="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-banner.jpg" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="760" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@Ecos_da_Noticia" />
<meta name="twitter:image" content="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-banner.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

    
    <!-- GOOGLE ANALYTICS -->
    <script>
     
    </script>

    <!-- BING WEB MASTER -->
    <meta name="msvalidate.01" content="499B3DE20E5FCC8CBA2418FB299464DD" />

</head>
<body class="limit-width">
  <div class="page-wrapper"><!-- PAGE WRAPPER -->

    <header class="ecos-header-mobile">
        <div class="container">
            <div class="menu-toggle">
                <a id="ecos-mobile-toggle" class="ecos_icons list_mobile" href="#"></a>
            </div>
            <nav class="nav-menu-mobile">
                <ul>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                    <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                </ul>
            </nav>
            <div class="main-logo">
                <a href="#"><span class="e-logo"></span></a>
            </div>
        </div>
    </header><!-- MENU MOBILE -->


    <header class="ecos-sub-bar">
        <div class="container">
            <div class="logo">
                <a href="http://ecosdanoticia.net.br/" title="Home"><span class="e-logo"></span></a>
            </div>
        
            <div class="rede-sociais">
                <div class="titulo">Siga-nos</div>
                <a class="ecos_icons share-facebook" 
                    href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" 
                    target="_blank" 
                    title="Fan Page Oficial Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-googleplus" 
                    href="https://plus.google.com/+ecosdanoticia/" 
                    target="_blank" 
                    title="O Plus Ecos da Notícia/TV Ecos">
                </a>

                <a class="ecos_icons share-twitter" 
                    href="http://twitter.com/Ecos_da_Noticia" 
                    target="_blank" 
                    title="Twitter Oficial Ecos da Notícia">
                </a>
            </div>
            <div class="clima-tempo">
                <span class="loading-previsao"><img src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/images/loading.gif" width="32" height="32"><p>Aguarde processando...</p></span>
                <div class="containerPrevisaoTempo display-n">
                    <i id="icon-temp" title="Pancadas de chuvas" class="sprite sprite-tempo sprite-tempo-CC"></i>
                    <span class="temp temp-quente">0º</span>
                    <span class="temp temp-frio frio">0º</span>
                    <div class="cidade">
                        <a href="#" id="selecionar-cidade" target="_blank"><p id="city-selecionado" class="pull-left">Rio Branco, AC</p>
                            <span class="ecos_icons arrow_down"></span>
                        </a>
                    </div>
                    <div class="formulario-tempo">
                        <span id="fecha-selecionar-cidade" class="ecos_icons close"></span>
                        <label>Previsão do tempo no seu município</label>
                        <input type="text" name="cidade-tempo" id="cidade-tempo" class="cidade-tempo" value="" placeholder="Ex.: Rio Branco, Cruzeiro do sul...">
                        <button id="search-cidade-tempo" type="botton" value="" class="ecos_icons magnifying"></button> 
                    </div>
                </div>
            </div>
        </div>
    </header>


    <header class="ecos-header">
        <div class="container">
            <div class="ecos-menu">
                <ul class="menus-list">
                    <li class="menu">
                        <div class="menu-toggle background-color4">
                            <a id="mainmenu" 
                                class="ecos_icons list_mobile"
                                href="javascript:void(0);">
                                <span>MENU</span>
                            </a>
                        </div>
                        <nav class="nav-menu-mobile">
                            <ul>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/" title="Home">Home</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/policia" title="Polícia">Polícia</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/politica" title="Política">Política</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/concursos" title="Concursos">Concursos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/geral" title="Geral">Geral</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/esporte" title="Esporte">Esporte</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/videos" title="Vídeos">Vídeos</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/mundo" title="Mundo">Mundo</a></li>
                                <li class="menu item"><a href="http://ecosdanoticia.net.br/fale-conosco" title="Fale conosco">Fale conosco</a></li>
                            </ul>
                        </nav>
                    </li>
                    <li class="menu busca">
                        <div class="busca-ecos">
                            <form action="http://www.ecosdanoticia.net.br/pesquisa" id="cse-search-box" class="form-ecos" name="form-ecos">
                                <span class="ecos_icons magnifying"></span>
                                <style type="text/css">
                                    @import url(https://www.google.com/cse/api/branding.css);
                                </style>
                                <input name="query" class="query" value="" placeholder="BUSCAR" onkeyup="request(this.value);">
                                <input type="hidden" name="cx" value="partner-pub-9210129523880937:9289575440" />
                                <input type="hidden" name="cof" value="FORID:10" />
                                <input type="hidden" name="ie" value="UTF-8" />
                            </form>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </header>
    <script src="http://ads70717.hotwords.com/show.jsp?id=70717&cor=005F00"></script>
<div class="ads-xhtml">
    <div class="close-xhtml">X</div>
    <div id='c2893_20_17' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads300x250CategoryArticleTwo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="3433475733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

<section class="conteudo">
    <div class="container">

        <div class="conteudo-principal c835x1 pull-left">
                                <header>
                <h1>Menores são baleados por franco atirador na Seis de Agosto</h1>
                <h2></h2>
                <div class="info-header">
                    <p>Redação Ecos da Notícia</p>
                    <time pubdate="" datetime="2016-12-30/ACT10:51">
                        <span class="data">30/12/2016</span>10h51                    </time>
                </div>
                <div class="share-conteudo">
                    <div class="share-box">
                        <div class="operacoes-share">
                            <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-googleplus"></span></span>
                            <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                            <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                            <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');"><small>WHATSAPP</small></span>
                        </div>
                    </div>
                </div>
            </header>
            <div class="texto">
              <p style="text-align: justify;"><img class="wp-image-20947 aligncenter" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3.jpg" alt="" width="765" height="428" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3.jpg 1360w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-300x168.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-768x429.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-1024x572.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-335x188.jpg 335w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-250x140.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-550x307.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-800x447.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-322x180.jpg 322w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-537x300.jpg 537w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-895x500.jpg 895w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p style="text-align: justify;">As ocorrências de tentativas de homicídios e homicídios em Rio Branco praticado por homens em uma moto, ou em um carro de cor preta, são inúmeras e apesar da cidade ser relativamente pequena, ninguém consegue localizar esses veículos, ou até mesmo anotar a numeração das placas.</p>
<p style="text-align: justify;">Na noite desta quinta-feira (29), dois adolescentes de 15 e 16 anos, foram alvos de um franco atirador que estava em um de cor preta que ao passar pelos menores na travessa Cearense, no bairro Seis de Agosto passaram a atirar na dupla.</p>
<p style="text-align: justify;"><img class="wp-image-20945 aligncenter" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1.jpg" alt="" width="765" height="428" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1.jpg 1360w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-300x168.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-768x429.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-1024x572.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-335x188.jpg 335w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-250x140.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-550x307.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-800x447.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-322x180.jpg 322w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-537x300.jpg 537w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-1-895x500.jpg 895w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p style="text-align: justify;">Os dois menores foram baleados na pernas, sendo que o adolescente de 16 anos, foi atingido com um tiro na perna que atravessou e atingiu a esquerda.</p>
<p style="text-align: justify;">Já o menor de 15 anos, não teve a mesma sorte, pois o tiro que atingiu a perna subiu e atingiu os testículos, deixando em estado grave.</p>
<div class="wc-gallery"><div id='gallery-1' data-gutter-width='5' data-columns='2' class='gallery wc-gallery-captions-onhover gallery-link-file gallery-masonry galleryid-20943 gallery-columns-2 gallery-size-wcstandard wc-gallery-bottomspace-default wc-gallery-clear'><div class='gallery-item gallery-item-position-1 gallery-item-attachment-20947'>
				<div class='gallery-icon landscape'>
					<a href='http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-1024x572.jpg' title='ecos30122016-tentativa-menores-3' target='_self'><img width="550" height="307" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-550x307.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-550x307.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-300x168.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-768x429.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-1024x572.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-335x188.jpg 335w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-250x140.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-800x447.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-322x180.jpg 322w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-537x300.jpg 537w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-895x500.jpg 895w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3.jpg 1360w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="20947" data-orig-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3.jpg" data-orig-size="1360,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecos30122016-tentativa-menores-3" data-image-description="" data-medium-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-300x168.jpg" data-large-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-3-1024x572.jpg" /></a>
				</div></div><div class='gallery-item gallery-item-position-2 gallery-item-attachment-20946'>
				<div class='gallery-icon landscape'>
					<a href='http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-1024x572.jpg' title='ecos30122016-tentativa-menores-2' target='_self'><img width="550" height="307" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-550x307.jpg" class="attachment-wcstandard size-wcstandard" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-550x307.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-300x168.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-768x429.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-1024x572.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-335x188.jpg 335w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-250x140.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-800x447.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-322x180.jpg 322w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-537x300.jpg 537w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-895x500.jpg 895w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2.jpg 1360w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="20946" data-orig-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2.jpg" data-orig-size="1360,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ecos30122016-tentativa-menores-2" data-image-description="" data-medium-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-300x168.jpg" data-large-file="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ecos30122016-tentativa-menores-2-1024x572.jpg" /></a>
				</div></div></div>
</div>
<p style="text-align: justify;">Duas viaturas do SAMU socorreram as vítimas que foram encaminhadas ao Pronto Socorro de Rio Branco, sendo que o menor de 15 anos entrou em estado crítico, já o de 16 anos, não corre risco de morte.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20943" class="share-facebook sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20943" class="share-twitter sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20943" class="share-google-plus-1 sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Menores%20s%C3%A3o%20baleados%20por%20franco%20atirador%20na%20Seis%20de%20Agosto http%3A%2F%2Fecosdanoticia.net.br%2F2016%2F12%2F30%2Fmenores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=pocket" target="_blank" title="Clique para compartilhar no Pocket"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pocket(abre em nova janela)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=tumblr" target="_blank" title="Clique para compartilhar no Tumblr"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Tumblr(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20943" class="share-skype sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=skype" target="_blank" title="Compartilhe no Skype"><span></span><span class="sharing-screen-reader-text">Compartilhe no Skype(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20943" class="share-pinterest sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-20943" class="share-linkedin sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html?share=email" target="_blank" title="Clique para enviar por email a um amigo"><span></span><span class="sharing-screen-reader-text">Clique para enviar por email a um amigo(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>            </div><!-- TEXTO -->

            <div class="share-conteudo">
                <div class="share-box">
                    <div class="operacoes-share">
                        <span id="compartilhar-google" class="share-google-plus btn-share" title="Compartilhar no Google +" onclick="sharenetwork('googleplus', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-googleplus"></span></span>
                        <span id="compartilhar-twitter" class="share-twitter-t btn-share" title="Compartilhar no Twitter" onclick="sharenetwork('twitter', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-twitter"></span><small>TWITTER</small></span>
                        <span id="compartilhar-facebook" class="share-facebook-f btn-share" title="Compartilhar no Facebook" onclick="sharenetwork('facebook', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');" ><span class="ecos_icons share-facebook"></span><small>FACEBOOK</small></span>
                        <span id="compartilhar-whatapp" class="share-whatapp-w btn-share" title="Compartilhar no WhatsApp" onclick="sharenetwork('whatsapp', 'Menores são baleados por franco atirador na Seis de Agosto', 'http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html');"><small>WHATSAPP</small></span>
                    </div>
                </div>
            </div>

            <div class="custom-banner">
                <p>Publicidade</p>
                <div class="ads text-center">
                    <div id='c5523_11_11' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="5517880535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                </div>
            </div>

            <div id="escreva-comentario">
                <h1>Escreva seu comentário</h1>
                <h3>Informamos aos nossos caros leitores que a Equipe Ecos da notícia não se responsabilizará pelas consequências jurídicas<br/> sobre os comentários divulgados.</h3>
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4";
                  fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));
                </script>
                <div class="fb-comments" data-href="http://ecosdanoticia.net.br/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" data-width="100%" data-numposts="5"></div>
            </div>       
            <!-- COMENTÁRIOS -->

                  </div><!-- CONTEUDO PRINCIPAL -->


        <aside class="conteudo-auxiliar c300x1 pull-right">
            <div class="c300x1 pull-left">


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                                                <div id='c4574_17_15' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads300x250HomeGeneral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="9480009335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c2616_22_16' class='sam-container sam-place' data-sam='0'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300por100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3199525478780801"
     data-ad-slot="7206436539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>
                    <br/>
                </div>

                <section class="c300x1 ultimas-noticias modo-simples pull-left">
                    <div class="topo-modulo"><h1>Últimas</h1></div>
                    <ul class="chamadas">
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2016/12/30/gemeas-australianas-anunciam-casamento-com-o-mesmo-homem.html" title="Gêmeas australianas anunciam casamento com o mesmo homem">
                                                                   <img width="700" height="614" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas.jpg 700w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-300x263.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-250x219.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-550x482.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-205x180.jpg 205w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-342x300.jpg 342w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Gemeeas-570x500.jpg 570w" sizes="(max-width: 700px) 100vw, 700px" />                                                                                                <div class="legenda">Irmãs casam com o mesmo homem</div>
                                                                <div class="titulo">Gêmeas australianas anunciam casamento com o mesmo homem</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2016/12/30/russia-envia-a-onu-projeto-de-resolucao-sobre-cessar-fogo-na-siria.html" title="Rússia envia a ONU projeto de resolução sobre cessar-fogo na Síria">
                                                                   <img width="1370" height="587" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU.jpg 1370w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-300x129.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-768x329.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-1024x439.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-250x107.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-550x236.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-800x343.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-420x180.jpg 420w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-700x300.jpg 700w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/ONU-1167x500.jpg 1167w" sizes="(max-width: 1370px) 100vw, 1370px" />                                                                                                <div class="legenda">O cessar-fogo na Síria</div>
                                                                <div class="titulo">Rússia envia a ONU projeto de resolução sobre cessar-fogo na Síria</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2016/12/30/medico-defende-homens-que-agridem-mulheres-oab-repudia.html" title="Médico defende homens que agridem mulheres; OAB repudia">
                                                                   <img width="1370" height="587" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher.jpg 1370w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-300x129.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-768x329.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-1024x439.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-250x107.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-550x236.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-800x343.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-420x180.jpg 420w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-700x300.jpg 700w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/mulher-1167x500.jpg 1167w" sizes="(max-width: 1370px) 100vw, 1370px" />                                                                                                <div class="legenda">Médico defende violência</div>
                                                                <div class="titulo">Médico defende homens que agridem mulheres; OAB repudia</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2016/12/30/avanco-do-zika-e-da-microcefalia-deixou-brasileiros-assustados.html" title="Avanço do Zika e da microcefalia deixou brasileiros assustados">
                                                                   <img width="1370" height="587" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia.jpg 1370w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-300x129.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-768x329.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-1024x439.jpg 1024w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-250x107.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-550x236.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-800x343.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-420x180.jpg 420w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-700x300.jpg 700w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/Microcefalia-1167x500.jpg 1167w" sizes="(max-width: 1370px) 100vw, 1370px" />                                                                                                <div class="legenda">O medo da Microcefalia</div>
                                                                <div class="titulo">Avanço do Zika e da microcefalia deixou brasileiros assustados</div>
                            </a>
                        </li>
                                                <li class="destaque c155x1 margin-0">
                            <a href="http://ecosdanoticia.net.br/2016/12/30/confira-as-quatro-propostas-para-mudar-a-copa-do-mundo-que-pode-ter-88-jogos.html" title="Confira as quatro propostas para mudar a Copa do Mundo, que pode ter 88 jogos">
                                                                   <img width="848" height="565" src="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa.jpg" class="attachment-i-thumb-335x188 size-i-thumb-335x188 wp-post-image" alt="" srcset="http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa.jpg 848w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-300x200.jpg 300w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-768x512.jpg 768w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-250x167.jpg 250w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-550x366.jpg 550w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-800x533.jpg 800w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-270x180.jpg 270w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-450x300.jpg 450w, http://ecosdanoticia.net.br/wp-content/uploads/2016/12/copa-750x500.jpg 750w" sizes="(max-width: 848px) 100vw, 848px" />                                                                                                <div class="legenda">Quatro propostas para a copa do mundo</div>
                                                                <div class="titulo">Confira as quatro propostas para mudar a Copa do Mundo, que pode ter 88 jogos</div>
                            </a>
                        </li>
                                            </ul>
                </section>


                <div class="c300x1 pull-left">
                    <div class="blc-ads text-center">
                        <div id='c5634_9_9' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato Banner Arroba - Website http://ecosdanoticia.net.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47354.divSpdRetangulo"></script>
<!-- Fim da Spider.Ad TAG --></div>                    </div>
                    <br/>
                </div>

                <section class="publicidade pull-left">
                    <div class="legenda-publicidade pull-right">Publicidade</div>
                    <div class="blc-publicidade">
                        <div id='c5669_25_10' class='sam-container sam-place' data-sam='0'><!-- Spider.Ad TAG - Formato HalfPage - Website http://ecosdanoticia.net.br -->
<script type="text/javascript" data-cfasync="false" src="//lizard1301.spider.ad/spd_display?p1=47354.divSpd300x600"></script>
<!-- Fim da Spider.Ad TAG --></div>                    </div>
                </section>
                
                
            </div>
        </aside><!-- CONTEUDO AUXILIAR -->
    </div>
</section><!-- CONTEUDO -->

<footer>
    <div class="site-map background-color4">
        <nav class="container">
            <ul class="container">
                <li><a href="http://ecosdanoticia.net.br/" title="home">Home</a></li>
                <li><a href="http://ecosdanoticia.net.br/policia" title="polícia">Polícia</a></li>
                <li><a href="http://ecosdanoticia.net.br/politica" title="política">Política</a></li>
                <li><a href="http://ecosdanoticia.net.br/concursos" title="concursos">Concursos</a></li>
                <li><a href="http://ecosdanoticia.net.br/geral" title="geral">Geral</a></li>
                <li><a href="http://ecosdanoticia.net.br/videos" title="vídeos">Vídeos</a></li>
                <li><a href="http://ecosdanoticia.net.br/esporte" title="esporte">Esporte</a></li>
                <li><a href="http://ecosdanoticia.net.br/mundo" title="mundo">Mundo</a></li>
                <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="fale conosco">Fale conosco</a></li>
            </ul>
        </nav>
    </div>
    <div class="sub-bloco">
        <div class="container">
            <nav>
                <ul>
                    <li><a href="http://anuncie.ecosdanoticia.net.br" title="anuncie conosco">Anuncie conosco</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="envie sua notícia">Envie sua notícia</a></li>
                    <li><a href="http://ecosdanoticia.net.br/publico" title="trabalhe conosco">Trabalhe conosco</a></li>
                    <li><a href="http://www.facebook.com/pages/Ecos-da-Noticia/133609626694117" title="facebook ecos da notícia">Fan Page/Oficial</a></li>
                    <li><a href="http://www.apostilasopcao.com.br/?afiliado=5658" title="apostilas para concursos">Apostilas para concursos</a></li>
                </ul>
            </nav>
            <nav>
                <ul>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="quem somos">Quem somos</a></li>
                    <li><a href="http://ecosdanoticia.net.br/fale-conosco" title="expediente">Expediente</a></li>
                    <li><a href="http://ecosdanoticia.net.br/politica-de-privacidade" title="política de privacidade">Política de privacidade</a></li>
                </ul>
            </nav>
        </div>
    </div>
    <div class="copyright">
        <div class="container"><div class="copy text-right">&copy; 2006-2016 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</div></div>
    </div>
    <div class="mobile-footer background-color4 color-white">
        <div class="container">
            <p>&copy; 2006-2016 ECOS DA NOTÍCIA - Jornal, Polícia e TV Ecos. Todos os direitos reservados.</p>
        </div>
    </div>
</footer><!-- FOOTER -->

<div id="modalMovie" class="modal fade">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h1 class="modal-title">TV Ecos</h1>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

</div><!-- END PAGE WRAPPER -->



<!-- bootstrap Latest compiled and minified JavaScript -->
<script type="text/javascript" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

<!-- Livequery library -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/livequery.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery-queryParser.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.bxslider.min.js"></script>
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/jquery.autocomplete.min.js"></script>
<script type="text/javascript">
    $(document).ready(function(){
      jQuery('.mod-rotativo').bxSlider({auto: true, nextSelector: '#next-carousel',prevSelector: '#prev-carousel', nextText: '',prevText: ''});
    });
</script>
<!-- function web site -->
<script src="http://ecosdanoticia.net.br/wp-content/themes/ecosdanoticia/functions.js"></script>

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ecosdanoticia.net.br\/2016\/12\/30\/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html":20943};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/12/30/menores-sao-baleados-por-franco-atirador-na-seis-de-agosto.html" method="post">
			<label for="target_email">Enviar para o Endereço de Email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu Nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu Endereço de Email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de email falhou, por favor, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/ecosdanoticia.net.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/js/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/wc-gallery/includes/js/gallery.js?ver=1.53'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ecosdanoticia.net.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'119566796',post:'20943',tz:'-5',srv:'ecosdanoticia.net.br'} ]);
	_stq.push([ 'clickTrackerInit', '119566796', '20943' ]);
</script>

</body>
<script async="true" data-cfasync="false" type="text/javascript" src="http://carnage1301.spider.ad?id=47354"></script>
</html>
<!-- advertising zjmOz3HjmBpXo7r0knYi2pS9/VybrgN9W6DuC7PEIjY=-->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/b28dfc5a115e724ba02bcfbf637a67ac.min.js?20161205=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
<script type="text/javascript" src="http://static.boo-box.com/javascripts/boo-inject.js"></script>
<meta name="bbx-domain-token" content="9aa6b6eae375b881c98618800817d8e2015013eb"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3199525478780801",
    enable_page_level_ads: true
  });
</script>